<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>ドクターコラム／藤岡眼科　副院長　藤岡聖子さん / 函館新聞電子版</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞電子版"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="皮膚の老化と治療　私は、30数年間眼科医として沢山の方を診察してきました。その中には目の周りの皮膚が荒れている方も多く、敏感肌の顔全体の治療も行ってきました">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞電子版" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="ドクターコラム／藤岡眼科　副院長　藤岡聖子さん / 函館新聞電子版" />
		<meta property="og:url" content="https://digital.hakoshin.jp/health/doctor/73095" />
		<meta property="og:description" content="皮膚の老化と治療　私は、30数年間眼科医・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/media/2021/04/16/20210416_ufdl5qyrnsbdh1uijdrc.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="640" />
							<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=r143">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（イベント情報下）*/
  // googletag.cmd.push(function() {
  //   googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1577671826716-0').addService(googletag.pubads());
  //   googletag.pubads().enableSingleRequest();
  //   googletag.enableServices();
  // });
	/** 下段レクタングル（関連ページ下） */
	//googletag.cmd.push(function() {
  //  googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1577671869490-0').addService(googletag.pubads());
  //  googletag.pubads().enableSingleRequest();
  //  googletag.enableServices();
  //});

  /* 年賀記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀PC記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
												ga('create', 'UA-57089546-1', 'auto');
																ga('set', 'dimension1', '73095');
								ga('send', 'pageview');
			</script>
			</head>
<body class="uk-height-1-1"><!-- PC -->
<header id="hk-pc-header" class="uk-visible-large">
	<div class="uk-container uk-container-center hk-container hk-margin-medium-top">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-medium-1-3 uk-margin-small-top">
				<h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg"></a></h1>
				<div class="hk-date">
					<time datetime="2021-4-16">
						<div class="hk-year">2021</div>
						<div class="hk-date-wrap"><span class="hk-month">4</span>月<span class="hk-day">16</span>日</div>
						<div class="hk-today">金曜日</div>
					</time>
				</div>
			</div>
			<div class="uk-width-medium-1-3">
			   <div class="">
           		<div class="hk-searchbox">
                <form class="uk-form uk-search" id="hk-pc-search" method="get" action="https://digital.hakoshin.jp/search" data-uk-search>
                  <div class="uk-form-row">
										<div class="uk-form-controls">
										  <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
										  <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i> 検索</button>
										  <a class="uk-button hk-calendar-button" href="https://digital.hakoshin.jp/date"><i class="uk-icon-calendar uk-icon-medium hk-icon-margin-left hk-icon-margin-right"></i><span class="hk-news-calendar-display">ニュースカレンダー</span></a>
										</div>
                  </div>
                </form>
            </div>
        </div>
			</div>
			<div class="uk-width-medium-1-3">
				<div class="uk-clearfix hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
															    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
					    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
					    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
										    <li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</header>

<!-- SP -->
<header class="hk-sp-header uk-margin-top uk-hidden-large">
  <div class="uk-container uk-container-center">
    <div class="uk-grid uk-grid-collapse">
    	<div class="uk-width-1-2"><h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div>
    	<div class="uk-width-1-2" id="weather-sp-block"></div>
  </div>
</header>
<!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																																			<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
									
																																																<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/photo/">フォトサービス</a></li>
																																			
																</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
														
					
														
					
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/health/medical" >医療</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/welfare" >福祉</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/wholesome" >健康</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/nursing" >介護</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/seminar" >セミナー・講演会</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/guide" >健康ガイド</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/doctor"  class="hk-subcate-active" >ドクターコラム</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/dentistry" >歯科診療室から</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/site" >医療の現場から</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/column" >介護コラム</a></li>
																																															<li><a href="https://digital.hakoshin.jp/health/lounge" >談話室</a></li>
																																</ul>
							
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>

		
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/fishing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															釣り</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/teacher" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小笠原先生のひとりごと</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																																																																																																																																																																																		<li><a href="https://digital.hakoshin.jp/special/notlose" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															新型コロナに負けない！がんばろう道南</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																					<li class="uk-parent  uk-active ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/dentistry" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															歯科診療室から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/73070">４月１６日（金）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/73038">４月１５日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/73004">４月１４日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/72973">４月１３日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/72933">４月１１日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/72903">４月１０日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/72871">４月９日（金）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2021-04-16">4月16日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2021-04">2021年4月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞電子版とは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2021-04-16">4月16日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">				<!--
<section class="uk-width-1-1 uk-margin-top">
  <div class="uk-alert uk-alert-warnning">
    <h4>函館新聞よりお知らせ</h4>大雪による交通障害の影響により、一部エリアで新聞配達の遅延が発生する恐れがあります。「函館新聞電子版」は2月16日付の全記事を無料公開致しますのでご利用ください。
  </div>
</section>
-->

<section class="uk-width-1-1">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date=" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">４月のプレゼント</div>
                                    <div class="hk-tag-right">映画鑑賞券</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/present" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">採用情報</div>
                                    <div class="hk-tag-right">函館新聞社</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/page/recruit" target="_blank"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase" target="_blank"></a>
                </li> -->

                <li class="uk-position-relative" id="weather-advisory-tag"></li>
                <li class="uk-position-relative" id="today-bear-tag"></li>
                <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;">
                		クマ出没マップ
                		</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
                </li>
            </ul>
        </div>
    </div>
  </div>
</section>

<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/health">
                    <span itemprop="name">医療・健康・福祉</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/health/doctor">
                    <span itemprop="name">ドクターコラム</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">

	<div class="hk-container">
	<h1 class="uk-article-title">ドクターコラム／藤岡眼科　副院長　藤岡聖子さん</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2">
					<time class="uk-margin-right hk-text-middle" datetime="2021-04-16"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2021-04-16">2021年4月16日</a> 12時00分</time>
				</div>
				<div class="uk-width-medium-1-2">
														</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fhealth%2Fdoctor%2F73095&text=ドクターコラム／藤岡眼科　副院長　藤岡聖子さん / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fhealth%2Fdoctor%2F73095" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/health/doctor/73095" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=ドクターコラム／藤岡眼科　副院長　藤岡聖子さん&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fhealth%2Fdoctor%2F73095" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div>
								<div class="hk-article-float-left">
			<div class="ev-movie-viewport">
				<div id="movie-item"></div>
			</div>
			<div class="ev-viewport swiper-container" id="ev-viewport">

				<div id="image-item" class="swiper-wrapper"></div>
							    <div id="image-thumbnail">
				    <div class="swiper-pagination"></div>
				    <div class="swiper-button-prev uk-slidenav-previous uk-slidenav-contrast"></div>
				    <div class="swiper-button-next uk-slidenav-next uk-slidenav-contrast"></div>
				  </div>
			</div>
		</div>
		
		<div class="hk-container">
			<div class="hk-article-body uk-clearfix">
							<strong>　皮膚の老化と治療</strong><br /><br />　私は、30数年間眼科医として沢山の方を診察してきました。その中には目の周りの皮膚が荒れている方も多く、敏感肌の顔全体の治療も行ってきました。今回は、目に悪影響（白内障・翼状片・黄斑変性・雪目など）を与えることのある紫外線が、肌に与える影響（光老化）について話したいと思います。<br /> 　地球に届く紫外線にはＵＶＡとＵＶＢがあり、紫外線の９割を占めるＵＶＡは波長が長く、肌の奥の真皮層にまで到達し、ハリや弾力の素のコラーゲンやエラスチン、ヒアルロン酸を作り出す繊維芽細胞を傷つけてしまいます。ＵＶＡを浴び続けると、肌は弾力を失いシワやたるみの原因となります。対してＵＶＢは、波長が短いので肌の奥の真皮まで届かず、肌の表面の表皮にダメージを与えます。日焼け時の赤くなる炎症反応や、メラニン色素が沈着して黒くなるシミやそばかすの原因となります。肌の老化は、実は加齢による自然老化は２割であり、長年日光を浴びたことによる光老化が８割と言われておりますので、日焼け止めは必ず使用するべきです。また、オイルクレンジングやスクラブ洗顔で肌をこすり過ぎて摩擦を毎日起こさせると、肝斑・シミが悪化します。そっと泡洗顔、保湿美容液、日焼け止めを必ず使うというシンプルなお手入れが良いと思います。<br /> 　出来てしまったシミ・しわ・肝斑・たるみの治療は、①化粧品で時間をかけて取り組みましょう。皮むけを起こすような方法は色素沈着を起こす場合があるので注意が必要です。シンプルが美肌への近道です②ビタミン剤などの内服も効果的です。③積極的な治療方法としては、レーザーの中でも新機種のピコレーザーは即効性があり、高い治療効果が見込めます。従来のレーザーに比べ、痛みが少なく、表皮を傷つけないのでテープ保護も不要ですぐに化粧も可能です。肌は千差万別なので、ご自分に合った治療を探してみて下さい。<br />（ハコラク　２０２１年５月号掲載）<br /><hr /><br /> <strong>略歴</strong><br />昭和６２年、順天堂大学医学部卒業後、日本大学眼科学教室へ入局し日本大学板橋病院勤務。平成５年、日本大学大学院を卒業し国立札幌病院勤務を経て平成９年、藤岡眼科病院へ、平成１９年、副院長に就任。医学博士。<br /><br /><strong>藤岡眼科</strong><br />函館市石川町４５０-２　<br />☎０１３８-３４-５５５０<br />https://fujiokaganka.or.jp/<br />■診療科目／眼科・美容皮膚科・形成外科<br /> ■診療時間／月～金&nbsp; &nbsp; &nbsp; ９：００～１３：００<br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; １４：００～１８：００<br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 第２・４土９：００～１３：００<br /> ■休診日／日曜・第１・３・５土曜<br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;第３土曜前日の金曜、祝日 <br /><br /><br /><br /><br /><br />
						</div>
		</div>
		<div class="hk-container">
			<div class="hk-score-body uk-overflow-container"></div>
		</div>

				<div class="hk-art-file">
			<ul id="archive-item" class="uk-list"></ul>
		</div>
</article>

<section class="uk-margin uk-hidden-large">
	<div class="uk-grid uk-grid-collapse uk-text-center">
		<div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fhealth%2Fdoctor%2F73095&text=ドクターコラム／藤岡眼科　副院長　藤岡聖子さん / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div>
		<div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fhealth%2Fdoctor%2F73095" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div>
		<div class="uk-width-1-4 hk-sns hk-sns-line"><a href="https://timeline.line.me/social-plugin/share?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fhealth%2Fdoctor%2F73095" rel="nofollow" target="_blank">
		<img src="https://static.hakoshin.jp/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div>
		<div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=ドクターコラム／藤岡眼科　副院長　藤岡聖子さん&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fhealth%2Fdoctor%2F73095"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div>
	</div>
</section>


<section class="hk-margin-medium-top hk-margin-medium-bottom">
	<div class="hk-container">
		<div id="feature-view"></div>
		<ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul>
	</div>
</section>




								
				<!-- 記事下カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">ドクターコラム</h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／カワムラ歯科クリニック院長　川村曜補さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>3月24日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　歯科医院は対策が万全です！ 　安心して受診して下さい　今年の１月19<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/03/24/s/20210324_gxwsohicd2muvolhfnby.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/72352" class="uk-position-cover">ドクターコラム／カワムラ歯科クリニック院長　川村曜補さん</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／函館おおむら整形外科病院　院長　大村直久さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>3月23日  3:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　神経ブロックって痛いの？　腰の痛みに悩んで整形外科に行こうとして、周<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/03/22/s/20210322_urbutc5bsty5bhmyvgok.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/72288" class="uk-position-cover">ドクターコラム／函館おおむら整形外科病院　院長　大村直久さん</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／こにし内科・心臓血管クリニック院長　小西宏明さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>3月19日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　止血の巧みなメカニズム　ぶつけた覚えのないのに腕や足に内出血が出来る<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/03/19/s/20210319_ky4tdocq4118nrioakyo.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/72192" class="uk-position-cover">ドクターコラム／こにし内科・心臓血管クリニック院長　小西宏明さん</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／シュンデンタルクリニック院長　鎌田俊さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>2月24日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　前歯治療の引き出し　近年まで前歯治療の主流は、歯に被せ物を装着するク<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/02/24/s/20210224_czdksdrzbtewzaegjpjk.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/71455" class="uk-position-cover">ドクターコラム／シュンデンタルクリニック院長　鎌田俊さん</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／はるこどもクリニック院長　高柳滋治さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>2月22日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　味わいの不思議　食は健康の基本です。味覚の基本は、「甘い（甘味）」「<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/02/22/s/20210222_8paxiiua3fbscoyhnbc6.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/71380" class="uk-position-cover">ドクターコラム／はるこどもクリニック院長　高柳滋治さん</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／市立函館病院　呼吸器内科長　山添雅己さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>2月19日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　&nbsp;肺非結核性抗酸菌症について　皆さんは「結核菌」や「らい菌<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/02/19/s/20210219_aodknv71ptmcybcxdrd0.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/71284" class="uk-position-cover">ドクターコラム／市立函館病院　呼吸器内科長　山添雅己さん</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／吉田歯科口腔外科　歯科医師　寺崎誠治さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月26日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　顎関節症になぜなるの　顎を動かすと痛かったり、「カクカク」「ジャリジ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/01/26/s/20210126_abncnxabfav0mfwrf9vx.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/70492" class="uk-position-cover">ドクターコラム／吉田歯科口腔外科　歯科医師　寺崎誠治さん</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／こが整形外科クリニック院長　古賀弘道さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月22日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　足関節捻挫の治療　足首（足関節）は脛骨（内くるぶし）と腓骨（外くるぶ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/01/22/s/20210122_l8clmzr8twjqmjafyh0y.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/70358" class="uk-position-cover">ドクターコラム／こが整形外科クリニック院長　古賀弘道さん</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／函館中央病院　脳神経外科長　今井哲秋さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月20日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　&nbsp;脳血管内治療について　脳の手術には主に、頭蓋骨を開けて行<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/01/20/s/20210120_3og01di3eyazjenrhxa2.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/70298" class="uk-position-cover">ドクターコラム／函館中央病院　脳神経外科長　今井哲秋さん</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／平野内科院長　平野一仁さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月18日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　急性膵炎のお話　皆さんはアルコールの飲み過ぎで、みぞおちや背中が痛く<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/01/18/s/20210118_dv3pjhawbdvxk6grmnjk.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/70223" class="uk-position-cover">ドクターコラム／平野内科院長　平野一仁さん</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/health/doctor"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>ドクターコラム 記事一覧へ</a></div>
</section>

<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">道南生まれのアーティスト／ＰＯＥＴ　滝花保和さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ヒューマン ]</span>
                        <p class="uk-hidden-small">
                            　現代アートの魅力を地元から発信　店全体を誰もが楽しめる作品に　２０２<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/16/s/20210416_hrrtjoaik4gt77axobn4.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/hakoraku/human/73098" class="uk-position-cover">道南生まれのアーティスト／ＰＯＥＴ　滝花保和さん</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ドクターコラム／藤岡眼科　副院長　藤岡聖子さん</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ドクターコラム ]</span>
                        <p class="uk-hidden-small">
                            　皮膚の老化と治療　私は、30数年間眼科医として沢山の方を診察してきま<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/16/s/20210416_ufdl5qyrnsbdh1uijdrc.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/health/doctor/73095" class="uk-position-cover">ドクターコラム／藤岡眼科　副院長　藤岡聖子さん</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">噴火湾の活ホタテ味わって　１８日に森町で販売会</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日 10:57</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 一次産業 ]</span>
                        <p class="uk-hidden-small">
                            　【森】森水産加工業協同組合の直売所「北の森町噴火湾」は、１８日午前１<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/16/s/20210416_hdw3waqeqxafpx8jfbof.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/primarysector/73100" class="uk-position-cover">噴火湾の活ホタテ味わって　１８日に森町で販売会</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">内浦湾の地震で北斗１号に１時間２２分遅れ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日 10:25</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　ＪＲ北海道によると、１６日午前５時４７分ごろに内浦湾を震源とする地震<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/73096" class="uk-position-cover">内浦湾の地震で北斗１号に１時間２２分遅れ</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">鹿部町で震度３　渡島・桧山全域で地震</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日 10:24</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　気象庁によると、１６日午前５時４７分ごろ、内浦湾を震源とする地震があ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/73097" class="uk-position-cover">鹿部町で震度３　渡島・桧山全域で地震</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">道が江差高等看護学院の対応を説明　ハラスメントは調査継続</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【札幌】道は１５日、道立江差高等看護学院を巡る諸問題について、今後の<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/15/s/20210415_2949ypmqpyicfwpgoyxr.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/73092" class="uk-position-cover">道が江差高等看護学院の対応を説明　ハラスメントは調査継続</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">桧山町村会が江差高等看護学院に関する要望書提出</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【江差】桧山町村会（会長・工藤昇上ノ国町長）は１５日、道立江差高等看<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/15/s/20210415_2pgubqfjemqodx3qm1vv.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/73091" class="uk-position-cover">桧山町村会が江差高等看護学院に関する要望書提出</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">札幌での外出・往来自粛要請５月１４日まで１カ月延長</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　【札幌】鈴木直道知事は１５日の定例記者会見で、新型コロナウイルスの変<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/73088" class="uk-position-cover">札幌での外出・往来自粛要請５月１４日まで１カ月延長</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">市事業継続臨時支援金１５日現在５００件、支給も開始</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　新型コロナウイルス感染拡大の影響で売り上げが減少した飲食店やホテル・<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/73085" class="uk-position-cover">市事業継続臨時支援金１５日現在５００件、支給も開始</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">レンガ倉庫を活用した「ニッポニアホテル函館港町」１６日オープン</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月16日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 観光 ]</span>
                        <p class="uk-hidden-small">
                            　ベイエリアのレンガ倉庫群にある倉庫をリノベーションした「ＮＩＰＰＯＮ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/15/s/20210415_7rjxbqcedbspdwwqnner.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/travel/73077" class="uk-position-cover">レンガ倉庫を活用した「ニッポニアホテル函館港町」１６日オープン</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                            </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2021-04-16"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<section>
    <div class="hk-margin-medium-top hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section>
</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block"></section><section class="hk-container">
  <div class="hk-login-banner uk-position-relative">
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a>
    <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン
  </div>
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-top" src="https://static.hakoshin.jp/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a>
	<div class="hk-regist-wrap">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">電子版</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap uk-margin-small-top">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">電子版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>
<section>
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section>

<!-- 
<section>
    <div class="hk-backnumber-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/purchase/index"></a>
        <div class="hk-backnumber-banner">
            <h3>はこしんバックナンバー</h3>
            <p>過去３カ月以内のご希望の</p>
            <p>函館新聞をご購入できます。</p>
        </div>
    </div>
</section>
--><section class="uk-hidden-medium hk-margin-medium-top">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><div class="hk-container hk-calendar hk-margin-medium-top">
			<h3 class="hk-block-h3">最新ニュース</h3>
			<div class="uk-grid hk-margin-medium-top">
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">道南生まれのアーティスト／ＰＯＥＴ　滝花保和さん</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ ヒューマン ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　現代アートの魅力を地元から発信　店全体を誰もが楽しめる作品に　２０２<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/16/20210416_hrrtjoaik4gt77axobn4.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/hakoraku/human/73098" class="uk-position-cover">道南生まれのアーティスト／ＰＯＥＴ　滝花保和さん</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ドクターコラム／藤岡眼科　副院長　藤岡聖子さん</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ ドクターコラム ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　皮膚の老化と治療　私は、30数年間眼科医として沢山の方を診察してきま<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/16/20210416_ufdl5qyrnsbdh1uijdrc.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/health/doctor/73095" class="uk-position-cover">ドクターコラム／藤岡眼科　副院長　藤岡聖子さん</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>10:57</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">噴火湾の活ホタテ味わって　１８日に森町で販売会</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 一次産業 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【森】森水産加工業協同組合の直売所「北の森町噴火湾」は、１８日午前１<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/16/20210416_hdw3waqeqxafpx8jfbof.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/primarysector/73100" class="uk-position-cover">噴火湾の活ホタテ味わって　１８日に森町で販売会</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>10:25</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">内浦湾の地震で北斗１号に１時間２２分遅れ</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　ＪＲ北海道によると、１６日午前５時４７分ごろに内浦湾を震源とする地震<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/national/73096" class="uk-position-cover">内浦湾の地震で北斗１号に１時間２２分遅れ</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>10:24</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">鹿部町で震度３　渡島・桧山全域で地震</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　気象庁によると、１６日午前５時４７分ごろ、内浦湾を震源とする地震があ<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/national/73097" class="uk-position-cover">鹿部町で震度３　渡島・桧山全域で地震</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">道が江差高等看護学院の対応を説明　ハラスメントは調査継続</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【札幌】道は１５日、道立江差高等看護学院を巡る諸問題について、今後の<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/15/20210415_2949ypmqpyicfwpgoyxr.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/national/73092" class="uk-position-cover">道が江差高等看護学院の対応を説明　ハラスメントは調査継続</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">桧山町村会が江差高等看護学院に関する要望書提出</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【江差】桧山町村会（会長・工藤昇上ノ国町長）は１５日、道立江差高等看<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/15/20210415_2pgubqfjemqodx3qm1vv.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/national/73091" class="uk-position-cover">桧山町村会が江差高等看護学院に関する要望書提出</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">札幌での外出・往来自粛要請５月１４日まで１カ月延長</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 政治・行政 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【札幌】鈴木直道知事は１５日の定例記者会見で、新型コロナウイルスの変<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/politics/73088" class="uk-position-cover">札幌での外出・往来自粛要請５月１４日まで１カ月延長</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">市事業継続臨時支援金１５日現在５００件、支給も開始</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 政治・行政 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　新型コロナウイルス感染拡大の影響で売り上げが減少した飲食店やホテル・<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/politics/73085" class="uk-position-cover">市事業継続臨時支援金１５日現在５００件、支給も開始</a>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
					<div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">レンガ倉庫を活用した「ニッポニアホテル函館港町」１６日オープン</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 観光 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　ベイエリアのレンガ倉庫群にある倉庫をリノベーションした「ＮＩＰＰＯＮ<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/15/20210415_7rjxbqcedbspdwwqnner.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					<a href="https://digital.hakoshin.jp/news/travel/73077" class="uk-position-cover">レンガ倉庫を活用した「ニッポニアホテル函館港町」１６日オープン</a>
				</div>
							</div>
		</div>
		<section class="hk-video-list">
<div class="hk-container hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">最新動画</h3>
	<div class="uk-grid hk-margin-medium-top">
				<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">企業探訪／マッタンフーズ</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月15日 12:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 経済トピックス ]</span> -->
				</div>
				<div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　２００８年に函館市中道２に創業した居酒屋が原点。現在はＪＲ函館駅前の複合商業施設「ハコビバ」に２０年１２月オープンしたすし店「海峡　海味鮨（うみずし）」を運営している。
　同店では、市水産物地方卸売市場から直接仕入れた近海ものを中心に、東京など全国各地からこだわりのネタを取り寄せ、すし職人として東京や函館の店舗やホテルで腕をふるった又野憲司社長が熟練の技で仕上げる。
　看板商品の大トロやウニ、イクラ、カズノコなど１６種類のネタをぜいたくに盛り込んだ「海峡生ちらし」が人気だ。日本酒も青森の「田酒」や新潟の「景虎」のほか、地元の酒米を使用した「函館奉行純米吟醸」や「函館巴桜特別純米」などをそろえ、函館の食の魅力を発信している。

事業内容
「海峡　海味鮨」の運営

社長からひとこと
　道南をはじめ、全国各地から吟味した食材を取り寄せ、可能な限りリーズナブルな価格で提供しています。観光のお客さまも多く、すしのほかにも、天ぷらやそば、うな重など幅広いメニューを取りそろえています。地元のおいしいものを食べてもらい、函館に来て良かったと思ってもらえるような仕事をしていきたいと考えています。

会社名　株式会社マッタンフーズ
創　業　２００８年
資本金　７，０００，０００円
住　所　函館市若松町１２‐８（ハコビバ内）
電　話　０１３８‐８４‐５５２２
業　種　飲食業
代表者　又野　憲司
ＵＲＬ　ｈｔｔｐ：／／ｈａｋｏｖｉｖａ．ｃｏｍ／ｓｈｏｐ／２００／

					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/14/20210414_4hxwachk1q7rkromh0ui.jpg);"></div>
					</div>
				</div>
				<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			</div>
			<a target="_blank" href="https://www.youtube.com/watch?v=eVfSH4q0tV0" class="uk-position-cover"></a>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">スープカレーＢｅＬＬ／移転を機にランチ開始</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月15日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				<div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○…「スープカレーＢｅＬＬ（ベル）」（松浦綾音店長）がこのほど、函館市本町３２の５（電車通り沿い、函館中央病院並び）に移転オープンした＝写真。
　濃厚な牛ダシをメインに鶏ガラなどを合わせて長時間煮込み、オリジナルスパイスで仕上げるスープカレーを提供。移転を機にランチを開始し、テークアウトとデリバリーも引き続き行う。
　メニューは「やわらかチキンレッグ」「トロットロの牛すじ」「野菜きのこ」など６種類（各１２００円）。午後６時から８時の来店客は、通常１００円のライス大盛りが無料になる。トッピングやサイドメニューも豊富で、牛ダシを使用したクリーミーな「濃厚チーズリゾット」（１０００円）やパフェ（各６５０円）は飲酒後のシメとしても人気が高い。
　午前１１時～午後３時、午後６時～午前３時（金・土曜は４時まで）で各３０分前ラストオーダー。月曜定休。０１３８・８３・６８７４。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/14/20210414_8jxm34glffdvmhngir2y.jpg);"></div>
					</div>
				</div>
				<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			</div>
			<a target="_blank" href="https://www.youtube.com/watch?v=FjBl7mTdCTE" class="uk-position-cover"></a>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">石窯ピッツァと和食と酒そる／店自慢メニューを自宅でも</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月10日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				<div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;和洋折衷居酒屋「石窯ピッツァと和食と酒そる」（函館市本町６の１４、北海道銀行函館支店向い）のテークアウト、デリバリーメニューが好評だ。 　石窯ピッツァや空揚げ、地場の魚を使うサイドメニューなど同店自慢のメニューが自宅でも味わえる。出来たてを提供するので「事前に電話注文をいただいたほうがスムーズです」と同店。 　入口近くに新しく設置したショーケースには、シエスタハコダテ地下にあった姉妹店「ソル　デ　クッチーナ」で人気だったローストビーフやグラタンといった総菜がずらり＝写真。また、１・２階ともに席と通路の間に木製の壁を設け、テーブル席をのれんで区切って半個室にするなど、新型コロナウイルス対策にも力を入れている。 　テークアウトは午後４時～１０時、デリバリーは午後４時～８時まで（２０００円以上、配達区域は要問い合わせ）。いずれも３０分前最終受付。日曜定休。０１３８・３２・５０４４。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/09/20210409_5ucqp0svcxl6jnq13mqs.jpg);"></div>
					</div>
				</div>
				<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			</div>
			<a target="_blank" href="https://www.youtube.com/watch?v=rsOJAQUxgXY" class="uk-position-cover"></a>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ファイト／ストレスフリーな健康体に</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月6日  3:05</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				<div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;整体・パーソナルトレーニングジム「ファイト」（横内俊成代表）がこのほど、函館市富岡町から同市宮前町９の２０、プラシード宮前１階（八幡通り沿い）に移転オープンした＝写真。 　〝心身共にストレスフリーな健康体に導く複合施設〟を目指してリニューアル。それぞれの目標に合わせて１対１で指導するトレーニングは、幅広いニーズに対応できる大型マシンを新たに導入。経験豊富な女性インストラクター・増川李穂さんもスタッフに加わり、専用ルームで行うマンツーマンヨガやボクササイズなどメニューを増やした。入退会手続きは不要で、初回はカウンセリング付きの「パーソナルトレーニング６０分コース体験」（４１３０円）がお薦め。 　「運動経験ゼロでもパーソナルトレーニングなら必ず体を変えられます。初心者の方にこそ来て欲しい」と横内代表。 　午前１０時～午後７時（予約制）。水曜定休。駐車場３台あり。０１３８・７６・１６７４。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/05/20210405_90ypgjilwgoltglhcwti.jpg);"></div>
					</div>
				</div>
				<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			</div>
			<a target="_blank" href="https://www.youtube.com/watch?v=YihkM0qVWHI" class="uk-position-cover"></a>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">企業探訪／スピード商会</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月1日 12:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 経済トピックス ]</span> -->
				</div>
				<div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　スポーツバイク専門店「スピード商会」２店舗を運営。現在の主力はヨーロッパ・アメリカの名門自転車メーカー製品の販売とメンテナンス。ほか、国内メーカーの買い物用や幼児用、また電動タイプの自転車も取り扱う。社長の五十嵐大善さんは「安全にスポーツバイクに乗るには正確なフィッティングと日頃からの整備・点検が欠かせません」と話す。利用客の体格に合わせた商品の選定、安全な乗り方のレクチャー、また購入後２か月間の無料メンテナンスへの対応などサービスの充実に努めている。「転勤・進学で函館に転出入しても愛車に適切なメンテナンスを施せるよう、全国の自転車店と構築したネットワークを重視しています」と五十嵐社長。

事業内容
「スピード商会」本通店、美原店の運営

社長からひとこと
スポーツバイクはもちろん、買い物用や幼児用の自転車も定期的にタイヤに空気を入れ、チェーンに油を差すだけで修理の必要性が激減します。整備・点検の大切さを皆さまに知ってもらい、安全に、そして大切に乗っていただきたい。当店で新規に自転車を購入されたお客さまに「函館新聞を見た」でワイヤーロック１本を差し上げます。

会社名　有限会社スピード商会
創　業　１９５０年
資本金　５，０００，０００円
住　所　函館市本通１‐４‐１８
電　話　０１３８‐５２‐１４７１
業　種　自転車小売業、オートバイ修理業
代表者　五十嵐　大善
ＵＲＬ　ｈｔｔｐ：／／ｗｗｗ．ｓｐｅｅｄｓｙｏｕｋａｉ．ｃｏｍ／

					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/04/01/20210401_d2akwh2gyo1wotrvgr1p.jpg);"></div>
					</div>
				</div>
				<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			</div>
			<a target="_blank" href="https://www.youtube.com/watch?v=uH_pPUg13vY" class="uk-position-cover"></a>
		</div>
			</div>
	<a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/video">動画一覧</a>
</div>
</section>
<section id="hk-calendar" class="hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">ニュースカレンダー</h3>
	<div id="ev-past-calendar"></div>
	<script type="text/javascript">
			$(function(){
					getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
			});
	</script>
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-margin-medium-top">

	<h3 class="hk-block-h3">アクセスランキング</h3>
	<ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}">
		<li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li>
	</ul>
	<ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container">
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/travel/73077">
					レンガ倉庫を活用した「ニッポニアホテル函館港町」１６日オープン <time class="hk-dateview">(11時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/73075">
					森町内の中学校でコロナ感染者　１６日まで臨時休校 <time class="hk-dateview">(11時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/73068">
					函館で新規感染者ゼロ、２人に変異株の疑い <time class="hk-dateview">(23時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/73097">
					鹿部町で震度３　渡島・桧山全域で地震 <time class="hk-dateview">(4時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/73092">
					道が江差高等看護学院の対応を説明　ハラスメントは調査継続 <time class="hk-dateview">(11時間前)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/72955">
					函館市内で４人感染 <time class="hk-dateview">(4/11)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/72929">
					【速報】函館市内で２人感染、１人は変異株の疑い <time class="hk-dateview">(4/10)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/73068">
					函館で新規感染者ゼロ、２人に変異株の疑い <time class="hk-dateview">(23時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/72971">
					函館市内で４人感染 <time class="hk-dateview">(4/12)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/72900">
					【速報】９日のコロナ感染はゼロ　函館市 <time class="hk-dateview">(4/9)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/72426">
					【速報】函館で道南初のコロナ変異株疑い患者２人確認 <time class="hk-dateview">(3/26)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/72602">
					函館で１３人感染　２月２日以来の１０人超え <time class="hk-dateview">(3/31)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/72257">
					函館でコロナ４人感染　市内患者の濃厚接触者 <time class="hk-dateview">(3/21)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/72233">
					【速報】函館で５人感染 <time class="hk-dateview">(3/20)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/72071">
					【速報】函館で３人感染　新型コロナ <time class="hk-dateview">(3/15)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
			</ul>


<div class="uk-margin-small-top">
	<a href="https://digital.hakoshin.jp/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a>
</div>
</section><section class="hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <h3 class="hk-block-h3">道南市町村ニュース</h3>
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">紙面ビューア</h3>
	<div class="uk-grid uk-grid-small">
		<div class="uk-width-1-2 uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2021/04/16/thumbnail/e4hewqqqc8q23wbng8bp.jpg" alt="函館新聞紙面" width="150px">

			<p class="uk-text-center uk-text-bold uk-margin-bottom-remove">4月16日の紙面</p>

			<a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2021-04-16"></a>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-04-16"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月16日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-04-15"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月15日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-04-14"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月14日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-04-13"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月13日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-04-11"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月11日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-04-10"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月10日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="hk-margin-medium-top">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-calendar hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-1-1">
                        <h3 class="hk-block-h3">4月16日のイベント情報</h3>
            <div id="ev-event-calendar-wrap">
                <section class="hk-event-list">
                    <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                                            <li><a href="https://digital.hakoshin.jp/event/show/7651"><i class="uk-icon-caret-right"></i> 松前さくらまつりプレイベント</a></li>
                                          </ul>
                </section>
                <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
                <div id="ev-event-calendar-sub"></div>
            </div>
                    </div>
        <div class="uk-width-1-1">
            <a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/event/month/2021-04">
                <i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i> 2021年4月のイベント
            </a>
        </div>
    </div>
<div class="hk-event-notes hk-container">
            ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
        </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">関連サイト</h3>
	<ul class="uk-list uk-list-line hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2019"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section>
  <!--
  <div class="uk-margin-small-top hk-ad-wrap">
    <a href="https://hako-raku.jp/" target="_blank" onclick="ga('send','event','banner','click','hakoraku',211);">
      <img src="https://tpc.googlesyndication.com/pimgad/6968592200904332370" alt="ハコラク4月号" />
    </a>
	</div>
  -->
  
	<div class="uk-margin-small-top hk-ad-wrap">
    <a href="https://hako-raku.jp/" target="_blank" onclick="ga('send','event','banner','click','hakoraku',2105);">
      <img src="https://tpc.googlesyndication.com/pageadimg/imgad?id=CICAgKC3x7_lIRDYBBj0AygBMgheQLfkGZw5sw" alt="ハコラク" />
    </a>
	</div>
 

</section><section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞電子版について</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=r170.1"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
											var medias = new Array();
									medias.push({aid: 73095, mid: 73136,path: '2021/04/16', name: '20210416_ufdl5qyrnsbdh1uijdrc.jpg', caption: '藤岡聖子先生', mime: 'image/jpeg', thumbnail: '', buy:  false , index: 0,width: 525, height: 640 });
									medias.push({aid: 73095, mid: 73137,path: '2021/04/16', name: '20210416_v5tzl1rubc6yuswz6zer.jpg', caption: '藤岡眼科', mime: 'image/jpeg', thumbnail: '', buy:  false , index: 1,width: 640, height: 431 });
								article.execMedia(medias);
					
		article.execArticle().execUserSingin('XuJu258TCXbkefG65SbPUQT0yXy0lf7ogPprYr6K').execRecommend('/recommend/article/73095');

		/* スクラップ登録・解除 */
		article.execScrap('XuJu258TCXbkefG65SbPUQT0yXy0lf7ogPprYr6K', 73095);
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20210415_cxrjheejccvexfnxnkdt.jpg","path":"2021\/04\/15","opened_at":"2021-04-16 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u5730\u65b9\u3067\u306f\u3001\uff11\uff16\u65e5\u5915\u65b9\u307e\u3067\u5f37\u98a8\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\uff11\uff16\u65e5\u307e\u3067\u7a7a\u6c17\u306e\u4e7e\u71e5\u3057\u305f\u72b6\u614b\u304c\u7d9a\u304f\u305f\u3081\u3001\u706b\u306e\u53d6\u308a\u6271\u3044\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2021-04-16 11:28:00","notice_count":24,"warning_count":0,"alert_count":0}} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":false,"data":{"area":"","matter":""}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

});
</script>
</body>
</html>