<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ / 函館新聞電子版</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞電子版"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="◇第１回ＳＨＩＤＯＨパーシモンカップｉｎ友愛（５月２２日、森町緑の丘友愛パークゴルフ場）　▽男子　①鍋島一美（北斗）②松崎英美（森）③松山幹雄（">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞電子版" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ / 函館新聞電子版" />
		<meta property="og:url" content="https://digital.hakoshin.jp/sports/ballgame/88404" />
		<meta property="og:description" content="◇第１回ＳＨＩＤＯＨパーシモンカップｉｎ・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/images/service/noimage-s.png" />				<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rm189">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（求人情報）*/
  googletag.cmd.push(function() {
     googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1643076345539-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
  });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57089546-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-57089546-1');
			</script>
			</head>
<body class="uk-height-1-1"><!-- PC -->
<header id="hk-pc-header" class="uk-visible-large">
	<div class="uk-container uk-container-center hk-container hk-margin-medium-top">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-medium-2-10 uk-margin-small-top">
				<h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg"></a></h1>
			</div>
			<div class="uk-width-medium-3-10">
			   	<div class="hk-searchbox">
            <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search>
              <div class="uk-form-row">
								<div class="uk-form-controls">
								  <div class="uk-form-icon">
                      <i class="uk-icon-search"></i>
                      <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
                      <button type="submit" value="検索" class="header_serach_submit">検 索</button>
                  </div>
								</div>
              </div>
            </form>
        </div>
			</div>
			<div class="uk-width-medium-5-10">
				<div class="uk-clearfix hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
															    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
					    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
					    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
										    <li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
				
			</div>
		</div>
	</div>
</header>

<!-- SP -->
<header class="hk-sp-header uk-margin-top uk-hidden-large">
  <div class="uk-container uk-container-center">
    <div class="uk-grid uk-grid-collapse">
    	<div class="uk-width-1-2"><h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div>
    	<div class="uk-width-1-2" id="weather-sp-block"></div>
  </div>
</header>
<!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																								<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																		<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
																		<li class="uk-nbfc-alt ">
										<a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
														
					
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/sports/baseball" >野球</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/soccer" >サッカー・フットサル</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/basketball" >バスケットボール</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/tabletenns" >卓球</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/tennis" >テニス</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/handball" >ハンドボール</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/volleyball" >バレーボール</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/rugby" >ラグビー</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/badminton" >バドミントン</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/ballgame"  class="hk-subcate-active" >球技その他</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/land" >陸上</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/swim" >水泳</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/martialarts" >武道・格闘技</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/hockey" >アイスホッケー</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/winter" >スキー・スノボー</a></li>
																																															<li><a href="https://digital.hakoshin.jp/sports/other" >その他</a></li>
																																</ul>
							
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																					<li class="uk-parent  uk-active ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/localer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															こだわり探訪記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/feastlunch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															作ってみよう！ごちそう給食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/matsumaehistory" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															松前歴史モノ語り</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/medicalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															メディカルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/mouthhealth" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																																											<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/88351">６月２日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/88307">６月１日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/88270">５月３１日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/88220">５月３０日（月）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/88183">５月２９日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/88154">５月２８日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/88099">５月２７日（金）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li ><a href="https://digital.hakoshin.jp/national">国内外の主要ニュース</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/topics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トピックス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/launch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ランチガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/plan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企画［PR］</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fortune">きょうの人生指針／誕生月占い</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/covid19">新型コロナウイルスの状況</a></li>
																																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2022-06-02">6月 2日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2022-06">2022年6月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/toyko"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomoriken"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞電子版とは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2022-06-02">6月 2日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center uk-margin-large-bottom">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">
			<div class="hk-pc-column-margin">				<section class="uk-width-1-1 hk-margin-medium-bottom">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                                                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">６月のプレゼント</div>
                                    <div class="hk-tag-right">映画鑑賞券</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/present"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date="></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス</div>
                                    <div class="hk-tag-right">感染、病床状況</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/covid19"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase"></a>
                </li> -->
                
            </ul>
            <ul class="hk-noticenewslist">
              <li class="uk-position-relative" id="today-bear-tag"></li>
              <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;"><i class="uk-icon-warning"></i> クマ出没マップ</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
              </li>
              <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #c3b382;">★誕生月占い</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune">誕生月占い</a>
              </li>
			  
			  <!-- <li class="uk-position-relative">
				<div class="uk-flex hk-tag">
					<div class="hk-tag-nobody" style="background: #39dcbe;font-size: 85%;padding: 0px 6px;color: #fff;">２８日大学進学説明会</div>
				</div>
				<a class="uk-position-cover" href="https://digital.hakoshin.jp/life/notice/87305"></a>
			  </li> -->
			  <li class="uk-position-relative" id="weather-advisory-tag"></li>
            </ul>
        </div>
    </div>
  </div>
</section>


<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/sports">
                    <span itemprop="name">スポーツ</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/sports/ballgame">
                    <span itemprop="name">球技その他</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h1 class="uk-article-title">パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2 uk-margin-bottom">
					<time class="uk-margin-right hk-text-middle" datetime="2022-06-02"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2022-06-02">2022年6月2日</a> 17時00分</time>
				</div>
				<div class="uk-width-medium-1-2 uk-margin-bottom">
																<ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left">
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/mori">森町</a></li>
													</ul>
									</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fballgame%2F88404&text=パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fballgame%2F88404" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/sports/ballgame/88404" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fballgame%2F88404" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p>
		<ul class="uk-nav">
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
		<hr/>
		<section class="uk-width-1-1 hk-margin-medium-top uk-margin-large-bottom">

				<div class="uk-visible-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。<br>さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>
				<div class="uk-hidden-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>

		</section>
		<ul class="uk-nav">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ購読</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読する</a></li>
		</ul>

	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="oJVnbxpAx9YrpmIQua5tVJ7bk9fd0NoPmVXM8SGB">
			<p>ご登録メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>&nbsp;自動ログイン
					</label>
					<a class="uk-float-right uk-margin-small-top uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-small-top uk-text-small">※複数の端末から同一アカウントへの自動ログインはできません。</p>
			</div>
			<p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fballgame%2F88404">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>







				<section>
    <div class="uk-margin-large-bottom hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section><!-- カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left"><a href="https://digital.hakoshin.jp/sports/ballgame">球技その他</a></h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／木古内町協会５月例会</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇木古内町パークゴルフ協会５月例会（５月２２日、木古内町りろないパー<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/88403" class="uk-position-cover">パークゴルフ記録／木古内町協会５月例会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／木曜会・七飯本町大会</h3>

                        <time class="hk-text-medium">5月29日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇木曜会・七飯本町大会（１９日、七飯町本町パークゴルフ場）
　▽男子<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/88219" class="uk-position-cover">パークゴルフ記録／木曜会・七飯本町大会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録・友愛会月例会</h3>

                        <time class="hk-text-medium">5月27日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇友愛会月例会（１５日、森町緑の丘友愛パークゴルフ場）
　▽男子　①<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/88124" class="uk-position-cover">パークゴルフ記録・友愛会月例会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／道南男女ペアマッチ交流大会</h3>

                        <time class="hk-text-medium">5月25日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇第１６回道南パークゴルフ男女ペアマッチ交流大会（１５日、木古内町り<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/88029" class="uk-position-cover">パークゴルフ記録／道南男女ペアマッチ交流大会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／友愛開場記念杯</h3>

                        <time class="hk-text-medium">5月17日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇友愛開場記念杯（３日、森町緑の丘友愛パークゴルフ場）
　▽男子　①<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/87636" class="uk-position-cover">パークゴルフ記録／友愛開場記念杯</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／厚沢部町ＰＧ協会５月例会</h3>

                        <time class="hk-text-medium">5月17日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇厚沢部町パークゴルフ協会５月例会（１５日、町多目的交流広場パークゴ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/87635" class="uk-position-cover">パークゴルフ記録／厚沢部町ＰＧ協会５月例会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">利用者に感謝　追分カード・えさし杯パークゴルフ大会</h3>

                        <time class="hk-text-medium">5月12日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【江差】「第１１回追分カード・えさし杯パークゴルフ大会」（追分カード<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/05/11/s/20220511_1jqcxnxilm60m7c8ctfb.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/87350" class="uk-position-cover">利用者に感謝　追分カード・えさし杯パークゴルフ大会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">道南アマチュアゴルフ選手権　７５人が熱戦</h3>

                        <time class="hk-text-medium">5月6日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【森】第４８回道南アマチュアゴルフ選手権大会（函館新聞社など後援）が<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/05/05/s/20220505_9gta3wzzcxriobit4ywb.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/87104" class="uk-position-cover">道南アマチュアゴルフ選手権　７５人が熱戦</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">スナップ・アイ　スポーツグラフ</h3>

                        <time class="hk-text-medium">5月4日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　道南で行われたスポーツ大会・イベントなどで懸命に取り組む選手、参加者<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/05/03/s/20220503_wulw5zmgojorbryzkssp.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/87020" class="uk-position-cover">スナップ・アイ　スポーツグラフ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／友愛会４月月例会</h3>

                        <time class="hk-text-medium">4月29日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇友愛会４月月例会（２４日、森町緑の丘友愛パークゴルフ場）
　▽男子<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/86868" class="uk-position-cover">パークゴルフ記録／友愛会４月月例会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                    </div>
    </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/sports/ballgame"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>球技その他 記事一覧へ</a></div>
</section>

<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-right-rectangle -->
          <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-5812592764834076"
               data-ad-slot="7512241863"></ins>
          <script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
      </div>
    </div>
  </div>
</section>
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">鹿部町とＮＴＴ東日本が協定　大規模災害時に連携</h3>

                        <time class="hk-text-medium">1時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【鹿部】町は５月２７日、ＮＴＴ東日本北海道南支店（遠田弘紀支店長）と<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/s/20220602_gewhoxjdnludor1qalyy.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/88393" class="uk-position-cover">鹿部町とＮＴＴ東日本が協定　大規模災害時に連携</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">北斗で山菜採りの男性行方不明　携帯電話持たず</h3>

                        <time class="hk-text-medium">1時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <!--<p class="uk-hidden-small">
                            
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/s/20220602_1y1pmfvqx25krnltn5gy.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/88408" class="uk-position-cover">北斗で山菜採りの男性行方不明　携帯電話持たず</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇第１回ＳＨＩＤＯＨパーシモンカップｉｎ友愛（５月２２日、森町緑の丘<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/88404" class="uk-position-cover">パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">パークゴルフ記録／木古内町協会５月例会</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 球技その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇木古内町パークゴルフ協会５月例会（５月２２日、木古内町りろないパー<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/ballgame/88403" class="uk-position-cover">パークゴルフ記録／木古内町協会５月例会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">暮らしの情報アプリで便利に　七飯町が配信中</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【七飯】町は、暮らしに役立つ情報や防災・緊急情報などを発信するスマー<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/s/20220602_wcf3g7y2kt2e6hu5iiya.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/88392" class="uk-position-cover">暮らしの情報アプリで便利に　七飯町が配信中</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">福島商業高生徒の書道パフォーマンス展示</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【福島】「第１０回金子鷗亭記念書道パフォーマンス」（５月１４日松前町<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/s/20220602_tz94ilf0mxogyybf4fc5.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/88391" class="uk-position-cover">福島商業高生徒の書道パフォーマンス展示</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">町村ガイド・健康（３～６日）</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 町村ガイド ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇七飯町　（３日）▽乳児健診（保健センター／正午） 　◇森町　（３日<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/citytown/88390" class="uk-position-cover">町村ガイド・健康（３～６日）</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">町村ガイド・一般（３～６日）</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 町村ガイド ]</span>
                        <!--<p class="uk-hidden-small">
                            　◇北斗市（３日）▽いちごちゃんひろば（であえーる新函館北斗駅前団地集<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/citytown/88389" class="uk-position-cover">町村ガイド・一般（３～６日）</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">道内で１２１５人感染</h3>

                        <time class="hk-text-medium">4時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【札幌、旭川、小樽】道などは２日、道内で新たに　１２１５人が新型コロ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/88402" class="uk-position-cover">道内で１２１５人感染</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">【速報】函館で３８人、渡島３２人、桧山８人感染</h3>

                        <time class="hk-text-medium">4時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　市立函館保健所は１日、函館市内で新たに３８人が新型コロナウイルスに感<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/88401" class="uk-position-cover">【速報】函館で３８人、渡島３２人、桧山８人感染</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2022-06-02"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<!-- トピックス -->
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-home-category-header-line">
  	<div class="uk-clearfix hk-home-h3-wrap">
	  <h3 class="hk-nav-title-h3 uk-float-left">トピックス</h3>
  	</div>
  </div>
</section>

	<section class="uk-width-1-1 hk-margin-medium-bottom">
		<div class="uk-grid">

			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="uk-position-relative hk-home-link-hover">
					<div class="hk-container">
						<h2 class="hk-home-h2-title">鹿部町とＮＴＴ東日本が協定　大規模災害時に連携</h2>
						<time datetime="2022-06-02">
							1時間前
						</time>
						<i class="uk-icon-lock hk-icon-color-yellow"></i>						<!-- 動画アイコン -->
							
					</div>
	
					<!-- 動画アイコン -->
					<figure class="uk-position-relative">
							
													<div onselectstart="return false" class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/20220602_gewhoxjdnludor1qalyy.jpg);"></div>
							<figcaption class="uk-text-center uk-margin-small-top">協定書を持つ盛田町長（右）と遠田支店長</figcaption>
							
					</figure>
	
					<a href="https://digital.hakoshin.jp/news/politics/88393" class="uk-position-cover">鹿部町とＮＴＴ東日本が協定　大規模災害時に連携</a>
				</div>
								<div class="uk-width-1-1 uk-margin-bottom uk-visible-small">
					<hr class="hk-content-line">
				</div></div>
			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="hk-container">
					<div class="uk-grid">
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">暮らしの情報アプリで便利に　七飯町が配信中</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/s/20220602_wcf3g7y2kt2e6hu5iiya.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/politics/88392" class="uk-position-cover">暮らしの情報アプリで便利に　七飯町が配信中</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">【速報】函館で３８人、渡島３２人、桧山８人感染</h3>

									<time class="hk-text-medium">
										4時間前</time>
																										</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/88401" class="uk-position-cover">【速報】函館で３８人、渡島３２人、桧山８人感染</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">道南スルメイカ初水揚げ　価格はおととしの水準に戻る</h3>

									<time class="hk-text-medium">
										11時間前</time>
																										</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/s/20220602_2xm5rslxwnrl8fbmvbxq.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/primarysector/88383" class="uk-position-cover">道南スルメイカ初水揚げ　価格はおととしの水準に戻る</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館市が４５歳対象にがん無料検診クーポン発送</h3>

									<time class="hk-text-medium">
										16時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/01/s/20220601_afznfr9evwobwkvqi96f.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/health/medical/88365" class="uk-position-cover">函館市が４５歳対象にがん無料検診クーポン発送</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">福島商業高生徒の書道パフォーマンス展示</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/06/02/s/20220602_tz94ilf0mxogyybf4fc5.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/edu/88391" class="uk-position-cover">福島商業高生徒の書道パフォーマンス展示</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
											</div>
				</div></div>

		</div>

		<section class="uk-width-1-1 hk-margin-medium-top hk-margin-medium-bottom">
			<div class="hk-pr-wrap">
				<a href="https://digital.hakoshin.jp/lp">
					<div class="uk-visible-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞電子版の登録月は購読料が無料</div>
					<div class="uk-hidden-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞電子版を申し込むと登録月の購読料が無料。</div>
				</a>
			</div>
		</section>

	</section>
<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-left-rectangle -->
          <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
      </div>
    </div>
  </div>
</section>
<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="hk-container">
		<div class="uk-clearfix hk-home-h3-wrap">
			<h3 class="hk-nav-title-h3"><a href="https://digital.hakoshin.jp/video">注目の動画</a></h3>
		</div>
		<div class="uk-grid uk-grid-large hk-margin-medium-top">
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/27/20220527_fv93mkh1fxhsdbt6m1gq.jpg);"></div>
  				<h3 class="hk-home-h3-title">ネクステージ函館北斗店／常時２５０台以上を展示</h3>
  				<div class="um-margin-small-top">
  					<time>5月28日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=MyECRL0P1WU" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/24/20220524_kybi57ejykfi6lzoun3f.jpg);"></div>
  				<h3 class="hk-home-h3-title">老舗味めぐり　１９６６年／クッキングショップ大林</h3>
  				<div class="um-margin-small-top">
  					<time>5月27日 12:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=2oCygW49Im4" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/23/20220523_ggub8q33ak42ssuayc3w.jpg);"></div>
  				<h3 class="hk-home-h3-title">ｍｃｏｏｋ／軽食とスイーツのテークアウト専門店</h3>
  				<div class="um-margin-small-top">
  					<time>5月24日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=0L4EkOHOpcY" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/18/20220518_fimng4j62rmxtenkg5cf.jpg);"></div>
  				<h3 class="hk-home-h3-title">ｓｔｕｄｉｏ８／基礎からジャズダンス学ぶ</h3>
  				<div class="um-margin-small-top">
  					<time>5月19日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=RMN9-VuSWFU" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/16/20220516_4qtilpd6uvsxkffykhnf.jpg);"></div>
  				<h3 class="hk-home-h3-title">アーチジム／疾病予防や健康の増進を目指す</h3>
  				<div class="um-margin-small-top">
  					<time>5月17日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=iLcf2aP5ecY" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/12/20220512_yyszud7fyjjy5iyxzi16.jpg);"></div>
  				<h3 class="hk-home-h3-title">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ／牛肉センター　『箱館ハム工房のハム・ベーコン・ソーセージ』</h3>
  				<div class="um-margin-small-top">
  					<time>5月16日 12:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=J0SYUMw12ok" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/13/20220513_kgiph6hwf3trmfhebxiv.jpg);"></div>
  				<h3 class="hk-home-h3-title">バーメイプルリーフ／楽しく飲んで小腹も満たせる</h3>
  				<div class="um-margin-small-top">
  					<time>5月14日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=lYw2mI2eAFY" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/05/09/20220509_0a7bebyqdbjfszccql7w.jpg);"></div>
  				<h3 class="hk-home-h3-title">整体サロン　ケアりずむ／悩みを根本から改善サポート</h3>
  				<div class="um-margin-small-top">
  					<time>5月10日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=gnocuYGvgW4" class="uk-position-cover"></a>
			  </div>
			</div>
					</div>
		
		<div class="uk-width-1-1 uk-margin-bottom uk-margin-top uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/video"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>動画一覧へ</a></div>
				</div>
			</div>
		</div>
		
	</div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
	<div class="uk-flex uk-flex-middle hk-home-category-header-line hk-container">
	  <div class="hk-margin-medium-right">
	    <h3 class="hk-top-cateogry-title-h3">
	      <a href="https://digital.hakoshin.jp/hakoraku/index">
				  <img style="width: 250px" src="https://static.hakoshin.jp/images/service/hakorakulogo.svg" />
				</a>
			</h3>
			</div>
	  <div>
	    			<ul class="hk-top-category-subnav uk-margin-remove uk-visible-large">
																	      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/gourmet">グルメ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/topics">トピックス</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/human">ヒューマン</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/president">社長のお昼ご飯</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/oldshop">老舗味めぐり</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/launch">ランチガイド</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/sweets">スイーツ工房</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/product">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/plan">企画［PR］</a>
    				</li>
    										</ul>
				  </div>
	</div>
</section>


<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="uk-grid uk-grid-large hk-container">
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/05/25/20220525_muq3gxijguhypsz4wl2a.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>

  			<h3 class="hk-home-h3-title">グルメドライブ２０２２春⑫／森町　一芳園</h3>
  			<div class="um-margin-small-top">
  				<time>
  					16時間前</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/gourmet/88033" class="uk-position-cover">グルメドライブ２０２２春⑫／森町　一芳園</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/05/24/20220524_8vcshtjv1pu2don7cgye.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">今食べたい絶品カレー②／元祖インドカレー　小いけ　カツカレー</h3>
  			<div class="um-margin-small-top">
  				<time>
  					6月1日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/87972" class="uk-position-cover">今食べたい絶品カレー②／元祖インドカレー　小いけ　カツカレー</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/05/24/20220524_gvmvmu94kqgsbi4soppc.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>

  			<h3 class="hk-home-h3-title">グルメドライブ２０２２春⑪／森町　ペンション森の中の小さな家</h3>
  			<div class="um-margin-small-top">
  				<time>
  					5月31日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/gourmet/87971" class="uk-position-cover">グルメドライブ２０２２春⑪／森町　ペンション森の中の小さな家</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/05/24/20220524_8fevtyu67cifa3ad6g6h.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">美食倶楽部／洋食　ＴＨＥ　ＤＡＮＳＨＡＫＵ　ＬＯＵＮＧＥ</h3>
  			<div class="um-margin-small-top">
  				<time>
  					5月30日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/87970" class="uk-position-cover">美食倶楽部／洋食　ＴＨＥ　ＤＡＮＳＨＡＫＵ　ＬＯＵＮＧＥ</a>
		  </article>
		</div>
			</div>
	<div class="uk-grid hk-container">
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #dfac98">老舗味めぐり</span>
					<h3 class="hk-home-h3-title">老舗味めぐり　１９６６年／クッキングショップ大林</h3>

					<time class="hk-text-medium">
						5月27日 12:00</time>
															<i class="uk-icon uk-icon-video-camera hk-icon-color-yellow"></i>
									</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div class="uk-position-relative">
						<div class="uk-position-cover"><img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover"></div>
					</div>
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/05/24/s/20220524_y9oxelt22n6glhzjxiym.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/oldshop/87968" class="uk-position-cover">老舗味めぐり　１９６６年／クッキングショップ大林</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>
					<h3 class="hk-home-h3-title">グルメドライブ２０２２春⑩／森町　ヤキイモクニヤ</h3>

					<time class="hk-text-medium">
						5月27日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/05/24/s/20220524_5xhage6za5vtym1a9qaw.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/gourmet/87969" class="uk-position-cover">グルメドライブ２０２２春⑩／森町　ヤキイモクニヤ</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>
					<h3 class="hk-home-h3-title">グルメドライブ２０２２春⑨／鹿部町　ｓｈｉｋａｓａｎ　ｃａｆｅ</h3>

					<time class="hk-text-medium">
						5月26日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/05/24/s/20220524_tjecxq84fwvkmtatq8tx.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/gourmet/87964" class="uk-position-cover">グルメドライブ２０２２春⑨／鹿部町　ｓｈｉｋａｓａｎ　ｃａｆｅ</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">美食倶楽部／居酒屋　美々</h3>

					<time class="hk-text-medium">
						5月26日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/05/24/s/20220524_8sntvacy40tv5dya28jh.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/87963" class="uk-position-cover">美食倶楽部／居酒屋　美々</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>
					<h3 class="hk-home-h3-title">グルメドライブ２０２２春⑧／鹿部町　農かふぇ　ＰＯＰＰＯ</h3>

					<time class="hk-text-medium">
						5月25日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/05/23/s/20220523_c30s58bvbzitw16160se.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/gourmet/87924" class="uk-position-cover">グルメドライブ２０２２春⑧／鹿部町　農かふぇ　ＰＯＰＰＯ</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #8da9a6">社長のお昼ご飯</span>
					<h3 class="hk-home-h3-title">ＫＩＺＵＮＡ　川﨑良平さん／東前温泉しんわの湯　お食事処秋田屋　あんかけチャーハン　美人鬼がら炒め</h3>

					<time class="hk-text-medium">
						5月25日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/05/23/s/20220523_gkt2ibqlxd9hg8vmda17.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/president/87922" class="uk-position-cover">ＫＩＺＵＮＡ　川﨑良平さん／東前温泉しんわの湯　お食事処秋田屋　あんかけチャーハン　美人鬼がら炒め</a>
			</article>
		</div>
				<div class="uk-width-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/hakoraku/index"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>ハコラク 記事一覧へ</a></div>
				</div>
			</div>
		</div>
	</div>
</section>


</div>
		</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block" class="hk-margin-medium-bottom"></section><section class="hk-container hk-margin-medium-bottom">
    <div class="hk-fortune-banner-wrap uk-margin-top hk-margin-medium-bottom">
        <div class="hk-fortune-banner-content uk-position-relative">
          
          <h3><i class="uk-icon-star hk-icon-color-yellow"></i> きょうの人生指針／誕生月占い <i class="uk-icon-star hk-icon-color-yellow"></i></h3>
          <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune"></a>
        </div>
    </div>
</section>
<div class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3">最新ニュース</h3>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>18:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>鹿部町とＮＴＴ東日本が協定　大規模災害時に連携</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/politics/88393" class="uk-position-cover">鹿部町とＮＴＴ東日本が協定　大規模災害時に連携</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:46</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>北斗で山菜採りの男性行方不明　携帯電話持たず</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/incident/88408" class="uk-position-cover">北斗で山菜採りの男性行方不明　携帯電話持たず</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/sports/ballgame/88404" class="uk-position-cover">パークゴルフ記録／第１回ＳＨＩＤＯＨパーシモンカップ</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>パークゴルフ記録／木古内町協会５月例会</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/sports/ballgame/88403" class="uk-position-cover">パークゴルフ記録／木古内町協会５月例会</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>暮らしの情報アプリで便利に　七飯町が配信中</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/politics/88392" class="uk-position-cover">暮らしの情報アプリで便利に　七飯町が配信中</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>福島商業高生徒の書道パフォーマンス展示</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/edu/88391" class="uk-position-cover">福島商業高生徒の書道パフォーマンス展示</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>町村ガイド・健康（３～６日）</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/citytown/88390" class="uk-position-cover">町村ガイド・健康（３～６日）</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>町村ガイド・一般（３～６日）</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/citytown/88389" class="uk-position-cover">町村ガイド・一般（３～６日）</a>
			</div>
						<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
		  <h4 class="uk-text-center">2022年6月2日の記事へ</h4>
		  <a href="https://digital.hakoshin.jp/date/2022-06-02" class="uk-position-cover">最新記事へ</a>
    </div>
    </div><section class="uk-hidden-medium hk-margin-medium-bottom">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3">アクセスランキング</h3>


<ol class="uk-list uk-list-space uk-margin-small-top hk-ranking hk-container">
										<li class="">
				<a href="https://digital.hakoshin.jp//news/primarysector/88383">
				道南スルメイカ初水揚げ　価格はおととしの水準に戻る <time class="hk-dateview">(11時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//access/index/88347">
				野獣焼肉　白金／完全予約制の焼肉店 <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//business/food/88371">
				丸井今井で「全国うまいもの大会」１３日まで <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/national/88401">
				【速報】函館で３８人、渡島３２人、桧山８人感染 <time class="hk-dateview">(4時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//health/medical/88365">
				函館市が４５歳対象にがん無料検診クーポン発送 <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/elect/88363">
				前田氏が自民党道８区支部長代行に <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//health/medicalplus/88256">
				加熱式たばこ、受動喫煙２．５倍に <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//sports/martialarts/88375">
				江差が団体アベックⅤ　弓道高体連支部大会 <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/national/88402">
				道内で１２１５人感染 <time class="hk-dateview">(4時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//business/tourism/88370">
				ふるさと納税返礼品にＡＮＡ旅行クーポン導入 <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
										</ol>
	</li>
</ol>


<div class="uk-flex uk-flex-middle uk-flex-space-between">
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#weekly-ranking">今週<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#monthly-ranking">今月<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
</div>
<hr/>
</section><!--<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>-->
<section class="hk-margin-medium-bottom">
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
  <div class="uk-grid hk-container">

    <div class="uk-width-1-1 hk-margin-medium-bottom">
      <div class="uk-position-relative hk-service-list">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/photo-camera.png" alt="はこしんフォトサービス" /></div>
          <div><div class="uk-text-bold">はこしんフォトサービス</div><p class="uk-margin-top-remove">掲載された写真を購入できます</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-margin-medium-bottom">
      <div class="uk-position-relative hk-service-list">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/purchase-backnumber.png" alt="はこしんバックナンバー" /></div>
          <div><div class="uk-text-bold">はこしんバックナンバー</div><p class="uk-margin-top-remove">過去3ヵ月以内の函館新聞を購入</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase/"></a>
      </div>
    </div>
  </div>
</section>

<div class="hk-container hk-calendar uk-margin-top hk-margin-medium-bottom">
	<h3 class="hk-block-h3">国内外の主要ニュース</h3>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>国者上限、３万人案　７月念頭に再緩和検討　政府</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/88382" class="uk-position-cover">国者上限、３万人案　７月念頭に再緩和検討　政府</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>新卒採用、選考開始　「最終」は対面で</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/88381" class="uk-position-cover">新卒採用、選考開始　「最終」は対面で</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>ロシア核戦力部隊が演習　ウクライナ東部拠点の大半制圧</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/88380" class="uk-position-cover">ロシア核戦力部隊が演習　ウクライナ東部拠点の大半制圧</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>カズワン陸揚げ、家族ら献花　網走港近くで保管　知床沈没事故</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/88379" class="uk-position-cover">カズワン陸揚げ、家族ら献花　網走港近くで保管　知床沈没事故</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>首相、物価高対策の効果強調　経済政策「アベノミクスと異なる」</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/88378" class="uk-position-cover">首相、物価高対策の効果強調　経済政策「アベノミクスと異なる」</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>石油禁輸で例外容認　対ロシアの結束に影　ＥＵ首脳会議</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/88339" class="uk-position-cover">石油禁輸で例外容認　対ロシアの結束に影　ＥＵ首脳会議</a>
			</div>
				<div class="uk-position-relative hk-home-link-hover">
		  <h4 class="uk-text-center">ニュース一覧へ</h4>
		  <a href="https://digital.hakoshin.jp/national" class="uk-position-cover">ニュース一覧へ</a>
    </div>
    <hr/>
</div>
<section class="hk-container hk-margin-medium-bottom">
  <h3 class="hk-block-h3 uk-margin-bottom">クローズアップ</h3>
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/03/07/20220307_frgeatdsyctkuahmzpaf.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">SDGsに取り組む企業</h4>
        <div>持続可能な地域社会を実現する</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/sdgs">SDGsに取り組む企業</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2021/12/27/20211227_idn28jy4yuxp0vgb24pa.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">トップインタビュー</h4>
        <div>創立・周年記念特集</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/anniversary">トップインタビュー</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/02/28/20220228_0qkrrzlzzx3gzmoljps9.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</h4>
        <div>気になる「なぜ？！」を掘り下げる</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/special/research">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a>
  </article>

  <hr/>
</section>



<section id="hk-calendar" class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">ニュースカレンダー</h3>
<div id="ev-past-calendar"></div>
<script type="text/javascript">
		$(function(){
				getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
		});
</script>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section class="hk-margin-medium-bottom">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <!--<h3 class="hk-block-h3 uk-margin-bottom">道南市町村ニュース</h3>-->
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="uk-text-center uk-margin-top">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-container">
  <div class="hk-login-banner uk-position-relative hk-margin-medium-bottom">
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a>
    <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン
  </div>
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-bottom" src="https://static.hakoshin.jp/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a>
	<div class="hk-regist-wrap uk-margin-bottom">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">電子版</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap hk-margin-medium-bottom">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">電子版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">紙面ビューア</h3>
	<div class="uk-grid">
		<div class="uk-width-1-2">
		  <div class="uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2022/06/02/thumbnail/f1ctvp0fpe0sazjq6opo.jpg" alt="函館新聞紙面">

			  <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">6月 2日の紙面</p>

			  <a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2022-06-02"></a>
		  </div>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-06-02"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 6月 2日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-06-01"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 6月 1日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-05-31"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 5月31日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-05-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 5月30日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-05-29"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 5月29日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-05-28"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 5月28日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-05-27"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 5月27日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- /21763684332/bottom-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1643076345539-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643076345539-0'); });
</script>
</div>
</section><section class="hk-margin-medium-bottom">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-container hk-calendar hk-margin-medium-bottom">

    <h3 class="hk-block-h3 uk-margin-bottom">6月 2日のイベント情報</h3>
  <div id="ev-event-calendar-wrap" class="uk-margin-bottom">
      <section class="hk-event-list">
          <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                        <li><a href="https://digital.hakoshin.jp/event/show/11592"><i class="uk-icon-caret-right"></i> 西　れい　四季の花々とリースの世界</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11584"><i class="uk-icon-caret-right"></i> 個展「寛」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11549"><i class="uk-icon-caret-right"></i> ホッと親サロン</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11548"><i class="uk-icon-caret-right"></i> 不登校・ひきこもり個別相談及び情報交換会</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11517"><i class="uk-icon-caret-right"></i> 第５３回恵山つつじまつり</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11309"><i class="uk-icon-caret-right"></i> ヘレン・ケラーの手紙、八雲アイヌの丸木舟公開</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11095"><i class="uk-icon-caret-right"></i> 石川啄木直筆資料展特別展「啄木の遺品～没後１１０年に寄せて」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11028"><i class="uk-icon-caret-right"></i> 特別展「奈良原一高―王国　Ｄｏｍａｉｎｓ」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10871"><i class="uk-icon-caret-right"></i> 大円空仏展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10494"><i class="uk-icon-caret-right"></i> 松前藩復領２００年記念特別展</a></li>
                      </ul>
      </section>
      <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
      <div id="ev-event-calendar-sub"></div>
  </div>
    <div class="uk-text-center">
    <a href="https://digital.hakoshin.jp/event/month/2022-06">
      2022年6月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
    </a>
  </div>

  <div class="hk-event-notes hk-container">
    ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
  </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">関連サイト</h3>
	<ul class="uk-list uk-list-space hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>-->
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <!--<li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>-->
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
		

	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞電子版について</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
						<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm189"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>


<script type="text/template" id="tmpl-fortune-item">
<div class="uk-width-1-1 uk-width-small-1-4 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune">
		<h3><span class="h3-fortune-month-<%= month %>"><i class="uk-icon-star"></i> <%= month %>月</span></h3>
		<p class="uk-margin-small-top"><%= article %></p>
	</div>
	<hr class="uk-grid-divider">
</div>
</script>
<script type="text/template" id="tmpl-fortune-user">
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune hk-fortune-user-backcolor">
		<h3><span class="h3-fortune-month-<%= month %>">今日の運勢 ／ <%= month %>月生まれ</span></h3>
		<p class="uk-margin-small-top uk-margin-small-bottom"><%= article %></p>
	</div>
	<div class="uk-margin-small-top uk-text-small">※マイページの登録情報から生まれ月による運勢が表示されています。<a href="https://digital.hakoshin.jp/user/edit"><i class="uk-icon-cog hk-icon-margin-right"></i>生年月日の設定はこちらから</a></div>
	<hr class="uk-grid-divider">
</div>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('oJVnbxpAx9YrpmIQua5tVJ7bk9fd0NoPmVXM8SGB').execRecommend('/recommend/article/88404');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20220601_qdonjog3qaw1miezjlbq.jpg","path":"2022\/06\/01","opened_at":"2022-06-02 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\u6025\u306a\u5f37\u3044\u96e8\u3084\u843d\u96f7\u3001\u6fc3\u9727\u306b\u3088\u308b\u8996\u7a0b\u969c\u5bb3\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2022-06-02 15:44:00","notice_count":38,"warning_count":0,"alert_count":0}} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":true,"data":{"area":"\u516b\u96f2","matter":"\u76ee\u6483"}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

});
</script>
</body>
</html>