<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決 / 函館新聞電子版</title> <link rel="icon" href="/images/icon/favicon.ico"> <link rel="apple-touch-icon" sizes="180x180" href="/images/icon/apple-touch-icon-180x180.png"> <meta name="application-name" content="函館新聞電子版"/> <meta name="msapplication-square70x70logo" content="/images/icon/small.jpg"/> <meta name="msapplication-square150x150logo" content="/images/icon/medium.jpg"/> <meta name="msapplication-wide310x150logo" content="/images/icon/wide.jpg"/> <meta name="msapplication-square310x310logo" content="/images/icon/large.jpg"/> <meta name="msapplication-TileColor" content="#1e2f5b"/> <meta name="description" content="第２回臨時函館市議会が９日開会し、新型コロナウイルス対策などを盛り込んだ今年度一般会計補正予算案など議案４件を原案通り可決、承認して閉会した"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決 / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/news/politics/63843" /> <meta property="og:description" content="第２回臨時函館市議会が９日開会し、新型コ・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/images/service/noimage-s.png" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/style.css?v=r151.3"> <script src="/assets/vendor/jquery/jquery.min.js"></script> <!-- 広告 --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; /* タグ */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1546840123674-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /* トップ中央（お悔み横） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1551833071940-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /* 中段レクタングル（ビューア上） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1558056583456-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /* 下段レクタングル（イベント情報下）*/ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1577671826716-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /** スマホトピックス */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1558513511168-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /** 下段レクタングル（関連ページ下） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1577671869490-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /* PC記事右 */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /* PC記事左 */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript">yads_ad_ds = '17798_108689';</script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '63843'); ga('send', 'pageview'); </script> </head> <body class="uk-height-1-1"><!-- PC --> <header id="hk-pc-header" class="uk-visible-large"> <div class="uk-container uk-container-center hk-container hk-margin-medium-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-3 uk-margin-small-top"> <h1><a href="/"><img src="/images/digital_logo.svg"></a></h1> <div class="hk-date"> <time datetime="2020-7-9"> <div class="hk-year">2020</div> <div class="hk-date-wrap"><span class="hk-month">7</span>月<span class="hk-day">9</span>日</div> <div class="hk-today">木曜日</div> </time> </div> </div> <div class="uk-width-medium-1-3"> <div class=""> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i> 検索</button> <a class="uk-button hk-calendar-button" href="/date"><i class="uk-icon-calendar uk-icon-medium hk-icon-margin-left hk-icon-margin-right"></i><span class="hk-news-calendar-display">ニュースカレンダー</span></a> </div> </div> </form> </div> </div> </div> <div class="uk-width-medium-1-3"> <div class="uk-clearfix hk-margin-medium-top"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li><a href="/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> </div> </div> </div> </header> <!-- SP --> <header class="hk-sp-header uk-margin-top uk-hidden-large"> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-1-2"><h1><a href="/"><img src="/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div> <div class="uk-width-1-2" id="weather-sp-block"></div> </div> </header> <!-- PCメニュー --> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/">トップ</a></li> <li class="uk-nbfc-alt uk-active "> <a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "> <a href="/business/index">経済トピックス</a></li> <li class="uk-nbfc-alt "> <a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "> <a href="/health/index">医療・健康・福祉</a></li> <li class="uk-nbfc-alt "> <a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt "> <a href="/condolence/index">おくやみ</a></li> <li class="uk-nbfc-alt "> <a href="/fishing/index">釣り</a></li> <li class="uk-nbfc-alt "> <a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "> <a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/news/national" >社会</a></li> <li><a href="/news/politics" class="hk-subcate-active" >政治・行政</a></li> <li><a href="/news/edu" >教育</a></li> <li><a href="/news/incident" >事件・事故</a></li> <li><a href="/news/travel" >観光</a></li> <li><a href="/news/primarysector" >一次産業</a></li> <li><a href="/news/human" >人事・本社来訪</a></li> <li><a href="/news/elect" >選挙</a></li> </ul> </div> </nav> <!-- SPメニュー --> <nav id="hk-sp-menu" class="uk-hidden-large"> <div data-uk-sticky> <div id="hk-sp-nav" class="uk-grid uk-grid-collapse"> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-clone uk-icon-small"></i> <div class="hk-menu-navi">最新ニュース</div> <a class="uk-position-cover" href="#" id="ev-sp-articles"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-flag"></i> <div class="hk-menu-navi">ランキング</div> <a class="uk-position-cover" href="/ranking"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-camera"></i> <div class="hk-menu-navi">掲載写真</div> <a class="uk-position-cover" href="/photo/"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-newspaper-o uk-icon-small"></i> <div class="hk-menu-navi">ビューア</div> <a class="uk-position-cover" href="/paper/viewer" target="_blank"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-bars uk-icon-small"></i> <div class="hk-menu-navi">メニュー</div> <a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a> </div> </div> </div> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div> <a href="/support" class="uk-icon-small uk-icon-question-circle"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent uk-active "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 社会</a></li> <li><a href="/news/politics" class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i> 政治・行政</a></li> <li><a href="/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 教育</a></li> <li><a href="/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 事件・事故</a></li> <li><a href="/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 観光</a></li> <li><a href="/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 一次産業</a></li> <li><a href="/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 人事・本社来訪</a></li> <li><a href="/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> サッカー・フットサル</a></li> <li><a href="/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 武道・格闘技</a></li> <li><a href="/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> お知らせ</a></li> <li><a href="/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> イベント・セミナー</a></li> <li><a href="/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 文化</a></li> <li><a href="/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> いきいき町会</a></li> <li><a href="/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> いかぽっぽ</a></li> <li><a href="/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ニュース細見</a></li> <li><a href="/special/gardening" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 暮らしの園芸</a></li> <li><a href="/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 暮らしのパレット</a></li> <li><a href="/special/teacher" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 小笠原先生のひとりごと</a></li> <li><a href="/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 法務局なんでも相談</a></li> <li><a href="/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 週間ファイル</a></li> <li><a href="/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 健康なまちづくりのエッセンス</a></li> <li><a href="/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 函館大学講座</a></li> <li><a href="/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ワンニャン奮闘記</a></li> <li><a href="/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ８０・７いるか通信</a></li> <li><a href="/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ＮＣＶ通信</a></li> <li><a href="/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> どうなんｅｙｅ</a></li> <li><a href="/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ざいだんインフォメーション</a></li> <li><a href="/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ダイバーシティーが地域を変える</a></li> <li><a href="/special/labor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 特報２０１９・働き方改革</a></li> <li><a href="/special/notlose" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 新型コロナに負けない！がんばろう道南</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 臥牛山</a></li> <li><a href="/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 談話室</a></li> <li><a href="/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 土曜トーク</a></li> <li><a href="/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">経済トピックス</a> <ul class="uk-nav-sub"> <li><a href="/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 小売・サービス</a></li> <li><a href="/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 食品・飲食</a></li> <li><a href="/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 金融・保険</a></li> <li><a href="/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 機械・製造</a></li> <li><a href="/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 観光・運輸</a></li> <li><a href="/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 建設・土木</a></li> <li><a href="/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ＩＴ・通信</a></li> <li><a href="/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 経済団体・官庁</a></li> <li><a href="/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li><a href="/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ｂｉｚラウンジ</a></li> <li><a href="/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> トップインタビュー</a></li> <li><a href="/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 起業人</a></li> <li><a href="/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 企業探訪</a></li> <li class="uk-margin-top"><a href="/business/index">経済トピックス 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">医療・健康・福祉</a> <ul class="uk-nav-sub"> <li><a href="/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 医療</a></li> <li><a href="/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 福祉</a></li> <li><a href="/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 健康</a></li> <li><a href="/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 介護</a></li> <li><a href="/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> セミナー・講演会</a></li> <li><a href="/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 健康ガイド</a></li> <li><a href="/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ドクターコラム</a></li> <li><a href="/health/dentistry" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 歯科診療室から</a></li> <li><a href="/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 医療の現場から</a></li> <li><a href="/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 介護コラム</a></li> <li><a href="/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 談話室</a></li> <li class="uk-margin-top"><a href="/health/index">医療・健康・福祉 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/63839">７月１０日（金）</a></li> <li><a href="/condolence/index/63802">７月９日（木）</a></li> <li><a href="/condolence/index/63757">７月８日（水）</a></li> <li><a href="/condolence/index/63731">７月７日（火）</a></li> <li><a href="/condolence/index/63697">７月６日（月）</a></li> <li><a href="/condolence/index/63666">７月５日（日）</a></li> <li><a href="/condolence/index/63643">７月４日（土）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/doctor">休日当番医</a></li> <li class="uk-parent "> <a href="#">ハコラク</a> <ul class="uk-nav-sub"> <li><a href="/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> グルメ</a></li> <li><a href="/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ヒューマン</a></li> <li><a href="/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 社長のお昼ご飯</a></li> <li><a href="/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 老舗味めぐり</a></li> <li><a href="/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> スイーツ工房</a></li> <li class="uk-margin-top"><a href="/hakoraku/index">ハコラク 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2020-07-09">7月 9日のイベント</a></li> <li ><a href="/event/month/2020-07">2020年7月のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">はこしんフォトサービス</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> <li><a href="/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li> <li><a href="/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <nav id="hk-sp-articles" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3> <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}"> </ul> <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom"> <a class="uk-button uk-button-secondary uk-width-1-1" href="/date/2020-07-09">7月 9日の記事一覧へ</a> </div> </div> </nav> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-xlarge-3-4 uk-width-large-7-10"> <section class="uk-width-1-1"> <div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">コロナウイルス関連</div> <div class="hk-tag-right">最新情報</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">７月プレゼント</div> <div class="hk-tag-right">映画鑑賞券</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/present/" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">特集</div> <div class="hk-tag-right">コロナ禍に思う</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/feature/69" target="_blank"></a> </li> <!-- <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div> <div class="hk-tag-right">函館新聞購入できます</div> </div> <a class="uk-position-cover" href="/purchase" target="_blank"></a> </li> --> <li class="uk-position-relative" id="weather-advisory-tag"></li> <li class="uk-position-relative" id="today-bear-tag"></li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-nobody" style="background: #a76100;"> クマ出没マップ </div> </div> <a class="uk-position-cover" href="/bear">出没マップ</a> </li> </ul> </div> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="hk-container"> <ul itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">トップ</span> </a> <meta itemprop="position" content="1" /> </li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/category"> <span itemprop="name">カテゴリ</span> </a> <meta itemprop="position" content="2" /> </li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/news"> <span itemprop="name">ニュース</span> </a> <meta itemprop="position" content="3" /> </li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/news/politics"> <span itemprop="name">政治・行政</span> </a> <meta itemprop="position" content="4" /> </li> </ul> </div> </div> </nav> <!-- --> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決</h1> <div class="uk-grid uk-grid-small uk-margin-bottom"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2020-07-09"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2020-07-09">2020年7月9日</a> 19時05分</time> </div> <div class="uk-width-medium-1-2"> <ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left"> <li class="uk-badge hk-area"><a href="/area/hakodate">函館市</a></li> </ul> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F63843&text=ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F63843" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/news/politics/63843" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F63843" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div></article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </section> <!-- This is the modal --> <div id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <section id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="XN22cWg85elGpCQ83XyEGpVJ1oB7XOwOkPDmD80m"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> <div class="uk-margin-top-remove uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F63843"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </section> </div> </div> <!-- カテゴリトピックス --> <section class="hk-container hk-home-topics-margin-bottom"> <div class="hk-home-category-header-line"> <div class="uk-clearfix hk-home-h3-wrap"> <h3 class="hk-nav-title-h3 uk-float-left">政治・行政</h3> </div> </div> </section> <section> <div class="hk-container uk-margin-bottom"> <div class="uk-grid"> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">コロナ対策など補正　松前町議会第４回臨時会</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 17:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　【松前】松前町議会第４回臨時会が９日開かれた。生活応援商品券発行事業<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63835" class="uk-position-cover">コロナ対策など補正　松前町議会第４回臨時会</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">福島町議会　コロナ第２波に備え全住民に衛生備蓄品配布</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 17:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　【福島】福島町議会定例会７月会議が９日開会した。「新しい生活様式」へ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63833" class="uk-position-cover">福島町議会　コロナ第２波に備え全住民に衛生備蓄品配布</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">函館市議会　９日に臨時会</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　函館市議会は８日、議会運営委員会（遠山俊一委員長）を開き、第２回臨時<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63814" class="uk-position-cover">函館市議会　９日に臨時会</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">桧山広域行政組合議会　議案４件を可決</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　【江差】第１回桧山広域行政組合議会臨時会が７日、江差町役場で開かれた<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63813" class="uk-position-cover">桧山広域行政組合議会　議案４件を可決</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">函館市、公共施設の利用制限１０日に解除</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月8日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　函館市は、新型コロナウイルス感染拡大防止のため、函館市と渡島・桧山管<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63771" class="uk-position-cover">函館市、公共施設の利用制限１０日に解除</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">プレミアム付商品券　９万セット分追加し全員当選に</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月7日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　函館市は、市内の商店や飲食店で使える市のプレミアム付き商品券を追加発<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63746" class="uk-position-cover">プレミアム付商品券　９万セット分追加し全員当選に</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">３次補正のポイント　工藤市長会見一問一答</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月7日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　函館市の工藤寿樹市長が６日に開いた記者会見での主なやりとりは次の通り<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63745" class="uk-position-cover">３次補正のポイント　工藤市長会見一問一答</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">総額２４億円　函館市が新型コロナ対策第３弾発表</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月6日 19:10</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　函館市の工藤寿樹市長は６日に記者会見し、新型コロナウイルス対策の第３<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/06/s/20200706_xl6zp0tmpblsvs0vkh6f.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63738" class="uk-position-cover">総額２４億円　函館市が新型コロナ対策第３弾発表</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">新型コロナ対策主な事業　函館市３次補正</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月6日 19:10</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　【感染拡大防止対策および検査・医療提供体制の強化】小・中・高校および<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63737" class="uk-position-cover">新型コロナ対策主な事業　函館市３次補正</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">木古内エール商品券を発行へ　１人１万円分</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月5日 13:25</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　【木古内】町は新型コロナウイルス感染症の拡大に伴う町内事業者の売り上<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63688" class="uk-position-cover">木古内エール商品券を発行へ　１人１万円分</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> </div> </section> <section class="uk-width-1-1 hk-margin-medium-bottom"> <div class="hk-container hk-newslist"><a href="/news/politics"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>政治・行政 記事一覧へ</a></div> </section> <section class="hk-container hk-home-topics-margin-bottom"> <div class="hk-home-category-header-line"> <div class="uk-clearfix hk-home-h3-wrap"> <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3> </div> </div> </section> <section> <div class="hk-container uk-margin-bottom"> <div class="uk-grid"> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">七飯大中山の住宅分譲地で地鎮祭　工事の安全を祈願</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 20:02</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 建設・土木 ]</span> <p class="uk-hidden-small"> 　【七飯】住宅販売を手掛けるハウスメーカー９社が参加する七飯町大中山２<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/09/s/20200709_b94gqcikqhryf4xiutpl.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/construction/63844" class="uk-position-cover">七飯大中山の住宅分譲地で地鎮祭　工事の安全を祈願</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">八雲黒岩こ線橋片側交互通行　１３日から</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 20:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ お知らせ ]</span> <p class="uk-hidden-small"> 　【八雲】函館開発建設部は１３日～８月７日、橋の補修工事に伴い、八雲町<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/life/notice/63848" class="uk-position-cover">八雲黒岩こ線橋片側交互通行　１３日から</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">７月１０日（金）のおくやみ</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 20:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ おくやみ ]</span> <p class="uk-hidden-small"> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/condolence/index/63839" class="uk-position-cover">７月１０日（金）のおくやみ</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">教育大留学生に西警察署が防災、防犯講座</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 19:11</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span> <p class="uk-hidden-small"> 　函館西署はこのほど、道教育大函館校に通う留学生を対象に、函館で安全に<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/09/s/20200709_7yvpoyo4urrdhrmixypm.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/national/63857" class="uk-position-cover">教育大留学生に西警察署が防災、防犯講座</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 19:05</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　第２回臨時函館市議会が９日開会し、新型コロナウイルス対策などを盛り込<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63843" class="uk-position-cover">ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">日照不足の影響なし　１日現在作況</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 18:40</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 一次産業 ]</span> <p class="uk-hidden-small"> 　渡島総合振興局と桧山振興局は６日、渡島、桧山管内の農作物生育状況（１<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/primarysector/63841" class="uk-position-cover">日照不足の影響なし　１日現在作況</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">大野農のブドウで醸造したワイン販売　はこだてわいん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 18:25</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 食品・飲食 ]</span> <p class="uk-hidden-small"> 　【七飯、北斗】七飯町のワイン製造販売会社「はこだてわいん」（上藤城１<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/09/s/20200709_ad3ldkjma04oe3yppiqc.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/food/63840" class="uk-position-cover">大野農のブドウで醸造したワイン販売　はこだてわいん</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">ＪＡＬ丘珠便１往復機材点検で欠航、１０日も欠航見込み</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 18:11</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span> <p class="uk-hidden-small"> 　日本航空（ＪＡＬ）は９日、機材整備のため、函館―丘珠間の１往復２便を<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/national/63842" class="uk-position-cover">ＪＡＬ丘珠便１往復機材点検で欠航、１０日も欠航見込み</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">コロナ対策など補正　松前町議会第４回臨時会</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 17:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　【松前】松前町議会第４回臨時会が９日開かれた。生活応援商品券発行事業<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63835" class="uk-position-cover">コロナ対策など補正　松前町議会第４回臨時会</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">福島町議会　コロナ第２波に備え全住民に衛生備蓄品配布</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月9日 17:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　【福島】福島町議会定例会７月会議が９日開会した。「新しい生活様式」へ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/63833" class="uk-position-cover">福島町議会　コロナ第２波に備え全住民に衛生備蓄品配布</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> </div> </section> <div class="hk-margin-medium-bottom"> <div class="hk-container hk-newslist"><a href="/date/2020-07-09"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div> </div> <section> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">yads_ad_ds = '17798_108689';</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5812592764834076" data-ad-slot="7512241863"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </section> </div> <div class="uk-width-xlarge-1-4 uk-width-large-3-10"> <div class="hk-right-banner"> <section id="weather-pc-block"></section><section class="hk-container"> <div class="hk-login-banner uk-position-relative"> <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <a href="https://digital.hakoshin.jp/lp"> <img class="hk-margin-medium-top" src="/images/2020/06/09/20200609_zaz9azevjuzn1wtsmzfn.jpg" alt="函館新聞電子版とは" /></a> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section class="uk-hidden-medium hk-margin-medium-top"> <div class="hk-ad-wrap" id='div-gpt-ad-1546840123674-0' style='height:250px; width:300px;'> <!-- /21763684332/right-rectangle --> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546840123674-0'); }); </script> </div> </section><style> .hk-h3-sub-block { margin: 0; padding: 0; font-size: 97%; line-height: 130%; } .hk-sub-hr { margin-top: 10px } </style> <div class="hk-container hk-calendar hk-margin-medium-top uk-visible-large"> <h3 class="hk-block-h3">最新ニュース</h3> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>20:02</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">七飯大中山の住宅分譲地で地鎮祭　工事の安全を祈願</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 建設・土木 ]</span> --> <!-- <p class="uk-hidden-small"> 　【七飯】住宅販売を手掛けるハウスメーカー９社が参加する七飯町大中山２<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/09/20200709_b94gqcikqhryf4xiutpl.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/business/construction/63844" class="uk-position-cover">七飯大中山の住宅分譲地で地鎮祭　工事の安全を祈願</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>20:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">７月１０日（金）のおくやみ</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ おくやみ ]</span> --> <!-- <p class="uk-hidden-small"> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/condolence/index/63839" class="uk-position-cover">７月１０日（金）のおくやみ</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>19:11</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">教育大留学生に西警察署が防災、防犯講座</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> --> <!-- <p class="uk-hidden-small"> 　函館西署はこのほど、道教育大函館校に通う留学生を対象に、函館で安全に<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/09/20200709_7yvpoyo4urrdhrmixypm.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/national/63857" class="uk-position-cover">教育大留学生に西警察署が防災、防犯講座</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>19:05</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 政治・行政 ]</span> --> <!-- <p class="uk-hidden-small"> 　第２回臨時函館市議会が９日開会し、新型コロナウイルス対策などを盛り込<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/politics/63843" class="uk-position-cover">ＰＣＲ検査機器増設で体制充実へ　今年度補正予算案可決</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>18:40</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">日照不足の影響なし　１日現在作況</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 一次産業 ]</span> --> <!-- <p class="uk-hidden-small"> 　渡島総合振興局と桧山振興局は６日、渡島、桧山管内の農作物生育状況（１<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/primarysector/63841" class="uk-position-cover">日照不足の影響なし　１日現在作況</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>18:25</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">大野農のブドウで醸造したワイン販売　はこだてわいん</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 食品・飲食 ]</span> --> <!-- <p class="uk-hidden-small"> 　【七飯、北斗】七飯町のワイン製造販売会社「はこだてわいん」（上藤城１<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/09/20200709_ad3ldkjma04oe3yppiqc.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/business/food/63840" class="uk-position-cover">大野農のブドウで醸造したワイン販売　はこだてわいん</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>18:11</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">ＪＡＬ丘珠便１往復機材点検で欠航、１０日も欠航見込み</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> --> <!-- <p class="uk-hidden-small"> 　日本航空（ＪＡＬ）は９日、機材整備のため、函館―丘珠間の１往復２便を<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/national/63842" class="uk-position-cover">ＪＡＬ丘珠便１往復機材点検で欠航、１０日も欠航見込み</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>17:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">コロナ対策など補正　松前町議会第４回臨時会</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 政治・行政 ]</span> --> <!-- <p class="uk-hidden-small"> 　【松前】松前町議会第４回臨時会が９日開かれた。生活応援商品券発行事業<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/politics/63835" class="uk-position-cover">コロナ対策など補正　松前町議会第４回臨時会</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>17:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">福島町議会　コロナ第２波に備え全住民に衛生備蓄品配布</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 政治・行政 ]</span> --> <!-- <p class="uk-hidden-small"> 　【福島】福島町議会定例会７月会議が９日開会した。「新しい生活様式」へ<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/politics/63833" class="uk-position-cover">福島町議会　コロナ第２波に備え全住民に衛生備蓄品配布</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>17:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">北斗高等支援学校生が清川口駅などで清掃活動</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 教育 ]</span> --> <!-- <p class="uk-hidden-small"> 　【北斗】北斗高等支援学校（吉野隆宏校長）の福祉サービス課３年生８人が<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/09/20200709_4kiisewrohbhyp5kdxno.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/edu/63830" class="uk-position-cover">北斗高等支援学校生が清川口駅などで清掃活動</a> </div> </div> </div> <section id="hk-calendar" class="hk-calendar hk-margin-medium-top"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section class="uk-hidden-medium hk-margin-medium-top"> <!-- /21763684332/middle-rectangle --> <div class="hk-ad-wrap" id='div-gpt-ad-1558056583456-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558056583456-0'); }); </script> </div> </section><section id="hk-ranking" class="hk-margin-medium-top"> <h3 class="hk-block-h3">アクセスランキング</h3> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/63837"> 【速報】胆振で１人陽性　札幌はゼロ <time class="hk-dateview">(6時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63801"> 【速報】札幌市内で３人感染 <time class="hk-dateview">(7/8)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63821"> 「住みたい」函館２位、「住みやすさ」七飯１４位　賃貸住宅大手が道内ランキング <time class="hk-dateview">(18時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63798"> 【速報】十勝管内で１人感染 <time class="hk-dateview">(7/8)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63694"> 【速報】空知で１人陽性　札幌は３日連続で新規感染なし <time class="hk-dateview">(7/5)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/63537"> 【速報】十勝管内で１人感染 <time class="hk-dateview">(6/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63606"> 【速報】小樽、札幌、十勝、石狩で計８人感染 <time class="hk-dateview">(7/2)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63801"> 【速報】札幌市内で３人感染 <time class="hk-dateview">(7/8)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63694"> 【速報】空知で１人陽性　札幌は３日連続で新規感染なし <time class="hk-dateview">(7/5)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63726"> 【速報】道、札幌市調査分で新規感染なし <time class="hk-dateview">(7/6)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/63537"> 【速報】十勝管内で１人感染 <time class="hk-dateview">(6/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63074"> 【速報】札幌で７人感染 <time class="hk-dateview">(6/14)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63082"> 【速報】札幌で４人、胆振管内で２人感染 <time class="hk-dateview">(6/15)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63047"> 【速報】札幌市で新たに７人、道発表分で２人の感染確認 <time class="hk-dateview">(6/13)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/63478"> 【速報】小樽１４人、札幌２人、石狩管内で１人感染 <time class="hk-dateview">(6/28)</time> </a> </li> </ol> </li> </ul> <div class="uk-margin-small-top"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div> </section><section class="hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(/images/area/mapv2.jpg)"> <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </section><section class="hk-margin-medium-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-position-relative"> <img class="hk-paper-image" src="/newspaper/2020/07/09/thumbnail/vgl417myxcgbwuyai2ke.jpg" alt="函館新聞紙面" width="150px"> <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">7月 9日の紙面</p> <a target="_blank" class="uk-position-cover" href="/paper/viewer/2020-07-09"></a> </div> <div class="uk-width-1-2"> <ul class="uk-list uk-list-line"> <li><a href="/paper/date/2020-07-09"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月 9日の紙面</a></li> <li><a href="/paper/date/2020-07-08"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月 8日の紙面</a></li> <li><a href="/paper/date/2020-07-07"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月 7日の紙面</a></li> <li><a href="/paper/date/2020-07-06"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月 6日の紙面</a></li> <li><a href="/paper/date/2020-07-05"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月 5日の紙面</a></li> <li><a href="/paper/date/2020-07-04"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月 4日の紙面</a></li> <li><a href="/paper/date/2020-07-03"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月 3日の紙面</a></li> </ul> <p>デジタル紙面は１週間分を見ることができます。</p> </div> </div> </section> <section class="hk-margin-medium-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">イベントカレンダー</h3> <div id="ev-event-calendar-wrap"> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> <div class="uk-width-1-1"> <a class="uk-button uk-width-1-1" href="/event/month/2020-07"> <i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i> 2020年7月のイベント </a> </div> </div> <div class="hk-event-notes hk-container"> ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。 </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="hk-margin-medium-top"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container uk-margin-top"> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li> </ul> <!-- <a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a> --> </section><section> <div class="uk-margin-small-top hk-ad-wrap"> <a href="https://hako-raku.jp/" target="_blank" onclick="ga('send','event','banner','click','hakoraku',3);"> <img src="/images/2020/06/12/20200612_rhopre05e62t9jaopvrw.jpg" srcset="/images/2020/06/12/20200612_rhopre05e62t9jaopvrw.jpg 1x, /images/2020/06/12/20200612_tbtk1plih0ukelc9me3c.jpg 2x" alt="ハコラク" /> </a> </div> </section> <section> <div class="uk-margin-small-top hk-ad-wrap"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5812592764834076" data-ad-slot="7512241863"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </section></div> </div> </div> </div> <!-- PC --> <footer class="hk-footer uk-visible-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="/about/overview">函館新聞とは</a></li> <li><a href="/service/adsale">広告料金表</a></li> <li><a href="/service/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="/page/recruit" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">はこしんフォトサービス</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2020 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <!-- SP --> <footer class="hk-footer uk-hidden-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <div class="uk-grid uk-margin-bottom"> <div class="uk-width-1-1"> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/overview">函館新聞とは</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> </div> <div class="uk-grid uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2020 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/app.js?v=r151.3"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove uk-padding-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="swiper-slide"> <div class="swiper-zoom-container"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" /> </div> <div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div> <div class="uk-text-center hk-height-24"> <% if(buy) { %> <a class="uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a> <% } %> </div> </div> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('XN22cWg85elGpCQ83XyEGpVJ1oB7XOwOkPDmD80m').execRecommend('/recommend/article/63843'); }); </script> <script type="text/javascript"> $(function(){ /** 天気予報・気象警報・注意報 */ var position = 0; var area = '函館'; var weatherModel = new WeatherModel( {"weather":{"name":"20200708_b2yjpmz1g4ilvpb4zwe5.jpg","path":"2020\/07\/08","opened_at":"2020-07-09 00:00:00"},"advisory":null} ); weatherModel.set('position', position); weatherModel.set('area', area); var view = new WeatherView({model: weatherModel}); /** クマ出没情報 */ var todaysBear = new BearView({model: new BearModel({"status":true,"data":{"area":"\u677e\u524d","matter":"\u76ee\u6483"}})}); /** 最新ニュース */ var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()}); }); </script> </body> </html>