<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>閉校式の大船小でタイムカプセル開封　卒業生ら懐かしむ / 函館新聞電子版</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞電子版"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="函館大船小学校（松浦宏校長）で２０日、タイムカプセルの開封式が開かれた">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞電子版" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="閉校式の大船小でタイムカプセル開封　卒業生ら懐かしむ / 函館新聞電子版" />
		<meta property="og:url" content="https://digital.hakoshin.jp/news/edu/81088" />
		<meta property="og:description" content="函館大船小学校（松浦宏校長）で２０日、タ・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/media/2021/11/20/20211120_mdtaitdw3ksqlgrbd9nc.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="586" />
							<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rm151">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（イベント情報下）*/
  // googletag.cmd.push(function() {
  //   googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1577671826716-0').addService(googletag.pubads());
  //   googletag.pubads().enableSingleRequest();
  //   googletag.enableServices();
  // });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀PC記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
												ga('create', 'UA-57089546-1', 'auto');
																ga('set', 'dimension1', '81088');
								ga('send', 'pageview');
			</script>
			</head>
<body class="uk-height-1-1"><!-- PC -->
<header id="hk-pc-header" class="uk-visible-large">
	<div class="uk-container uk-container-center hk-container hk-margin-medium-top">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-medium-1-3 uk-margin-small-top">
				<h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg"></a></h1>
				<div class="hk-date">
					<time datetime="2021-11-21">
						<div class="hk-year">2021</div>
						<div class="hk-date-wrap"><span class="hk-month">11</span>月<span class="hk-day">21</span>日</div>
						<div class="hk-today">日曜日</div>
					</time>
				</div>
			</div>
			<div class="uk-width-medium-1-3">
			   <div class="">
           		<div class="hk-searchbox">
                <form class="uk-form uk-search" id="hk-pc-search" method="get" action="https://digital.hakoshin.jp/search" data-uk-search>
                  <div class="uk-form-row">
										<div class="uk-form-controls">
										  <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
										  <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i> 検索</button>
										  <a class="uk-button hk-calendar-button" href="https://digital.hakoshin.jp/date"><i class="uk-icon-calendar uk-icon-medium hk-icon-margin-left hk-icon-margin-right"></i><span class="hk-news-calendar-display">ニュースカレンダー</span></a>
										</div>
                  </div>
                </form>
            </div>
        </div>
			</div>
			<div class="uk-width-medium-1-3">
				<div class="uk-clearfix hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
															    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
					    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
					    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
										    <li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</header>

<!-- SP -->
<header class="hk-sp-header uk-margin-top uk-hidden-large">
  <div class="uk-container uk-container-center">
    <div class="uk-grid uk-grid-collapse">
    	<div class="uk-width-1-2"><h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div>
    	<div class="uk-width-1-2" id="weather-sp-block"></div>
  </div>
</header>
<!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																																			<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
									
																																																<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/photo/">フォトサービス</a></li>
																																			
																</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/news/national" >社会</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/politics" >政治・行政</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/edu"  class="hk-subcate-active" >教育</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/incident" >事件・事故</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/travel" >観光</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/primarysector" >一次産業</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/human" >人事・本社来訪</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/elect" >選挙</a></li>
																																																																														</ul>
							
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>

		
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent  uk-active ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/teacher" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小笠原先生のひとりごと</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/localer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															こだわり探訪記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/feastlunch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															作ってみよう！ごちそう給食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/matsumaehistory" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															松前歴史モノ語り</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																																																																																																																																																																																																																																																																																																																																																							<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/mouthhealth" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/81083">１１月２１日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/81066">１１月２０日（土）１</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/81019">１１月１９日（金）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/80992">１１月１８日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/80941">１１月１７日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/80913">１１月１６日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/80875">１１月１４日（日）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fortune">きょうの人生指針／誕生月占い</a></li>
																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2021-11-21">11月21日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2021-11">2021年11月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/toyko"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞電子版とは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2021-11-21">11月21日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">				<!--
<section class="uk-width-1-1 uk-margin-top">
  <div class="uk-alert uk-alert-warnning">
    <h4>函館新聞よりお知らせ</h4>大雪による交通障害の影響により、一部エリアで新聞配達の遅延が発生する恐れがあります。「函館新聞電子版」は2月16日付の全記事を無料公開致しますのでご利用ください。
  </div>
</section>
-->

<section class="uk-width-1-1">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                <li style="display:none;" id="oripara-breaking-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left blink">速報</div>
                    <div class="hk-tag-right">パラリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                <li style="display:none;" id="oripara-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left">速報</div>
                    <div class="hk-tag-right">パラリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">きょうの人生指針</div>
                                    <div class="hk-tag-right">誕生月占い</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date=" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">１１月プレゼント</div>
                                    <div class="hk-tag-right">映画鑑賞券</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/present" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">おくやみ</div>
                                    <div class="hk-tag-right">葬儀場地図を追加</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/condolence/index" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">採用情報</div>
                                    <div class="hk-tag-right">函館新聞社</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/page/recruit" target="_blank"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase" target="_blank"></a>
                </li> -->

                <li class="uk-position-relative" id="weather-advisory-tag"></li>
                <li class="uk-position-relative" id="today-bear-tag"></li>
                <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;">
                		クマ出没マップ
                		</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
                </li>
            </ul>
        </div>
    </div>
  </div>
</section>

<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news">
                    <span itemprop="name">ニュース</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news/edu">
                    <span itemprop="name">教育</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h1 class="uk-article-title">閉校式の大船小でタイムカプセル開封　卒業生ら懐かしむ</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2">
					<time class="uk-margin-right hk-text-middle" datetime="2021-11-21"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2021-11-21">2021年11月21日</a>  3時00分</time>
				</div>
				<div class="uk-width-medium-1-2">
																<ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left">
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/hakodate">函館市</a></li>
													</ul>
									</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fedu%2F81088&text=閉校式の大船小でタイムカプセル開封　卒業生ら懐かしむ / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fedu%2F81088" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/news/edu/81088" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=閉校式の大船小でタイムカプセル開封　卒業生ら懐かしむ&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fedu%2F81088" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p>
		<ul class="uk-pagination">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li>
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="XarjABMSALMNrfXArRFvU3ybiZ6PrHaHOsp3nJXN">
			<p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p>
			<p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row uk-text-small">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>自動ログイン
					</label>
					<a class="uk-float-right uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p>
			</div>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fedu%2F81088">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>



		<section class="hk-container uk-margin">
		<div class="hk-photo-recommend">
		<p><img src="https://static.hakoshin.jp/images/photo/photo-service.png" alt="はこしんフォトサービス" /></p><p>この記事の関連写真を購入できます。</p>
		</div>
		<div class="uk-grid uk-grid-small">
	    	    		    				<div class="uk-width hk-photo-buy">
				<div class="uk-thumbnail hk-thumbnail-middle">
						<a href="https://digital.hakoshin.jp/photo/to/81455">
			    		<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_mdtaitdw3ksqlgrbd9nc.jpg);"></div>
						</a>
				</div>
			</div>
				    		</div>
	</section>
		<section class="hk-margin-medium-top hk-margin-medium-bottom">
	<div class="hk-container">
		<div id="feature-view"></div>
		<ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul>
	</div>
</section>




								

				<!-- 記事下カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">教育</h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">来春統合の臼尻・大船小で閉校式</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　統合により今年度末で閉校となる函館臼尻小学校（半田啓一校長、児童２９<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_tzspkuq7e649jmayfe0j.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/81089" class="uk-position-cover">来春統合の臼尻・大船小で閉校式</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">進路検討に意識高める　函館西高で１年生対象の講演会</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　函館西高校（高橋敏史校長）でこのほど、就職講演会が開かれた。私立大学<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_pjw2mulbl8e2k0jns7ch.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/81087" class="uk-position-cover">進路検討に意識高める　函館西高で１年生対象の講演会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">進路選択の一助に　柏稜高２年生対象に説明会</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　函大付属柏稜高校（扇柳尚英校長）でこのほど、２年生１３７人を対象に進<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_ansogcismk8rdqgmkpff.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/81086" class="uk-position-cover">進路選択の一助に　柏稜高２年生対象に説明会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">清掃業務ありがとう　うみの星保育園児が市環境部を訪問</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月20日 20:30</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　認定こども園うみの星保育園（函館市日乃出町、蛯谷小百美園長）の園児１<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_m9w9wpdaia79jm8rnaby.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/81082" class="uk-position-cover">清掃業務ありがとう　うみの星保育園児が市環境部を訪問</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">国際交流促進の拠点に　函高専国際寮が竣工式</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月20日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　函館高専（但野茂校長）が敷地内に整備した国際寮が完成し、１９日、竣工<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/19/s/20211119_ybiquacbdk7cdf7eb5af.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/81072" class="uk-position-cover">国際交流促進の拠点に　函高専国際寮が竣工式</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">大豆ミートで特別実習　調理製菓専</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月19日 16:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　函館短大付設調理製菓専門学校（山本仁志校長）は１７日、同校で大豆ミー<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/19/s/20211119_k1ryjffot46sdhw44l2t.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/81056" class="uk-position-cover">大豆ミートで特別実習　調理製菓専</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">亀田ゆたか幼稚園、創立５０周年記念で園児に外来語辞典贈る</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月18日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　亀田ゆたか幼稚園（五十嵐重幸園長）で９日、創立５０周年を祝い同園から<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/17/s/20211117_olfaepkrfextb2mnwcdl.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/80987" class="uk-position-cover">亀田ゆたか幼稚園、創立５０周年記念で園児に外来語辞典贈る</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館中部高佐藤さん、高校定通制生活体験発表大会で全国へ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月18日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　函館中部高校定時制４年の佐藤七菜さん（１９）が、このほど開かれた「第<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/17/s/20211117_detqrhxkncskuxwo5owd.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/80986" class="uk-position-cover">函館中部高佐藤さん、高校定通制生活体験発表大会で全国へ</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">認知症に理解深める　函館大付属有斗高１年がサポーター養成講座参加</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月18日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　函館大付属有斗高校（山田伸二校長）で１０日、函館市地域包括支援センタ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/17/s/20211117_2mqjpysdcuen4n2fq041.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/80985" class="uk-position-cover">認知症に理解深める　函館大付属有斗高１年がサポーター養成講座参加</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">地域の特色描き壁画完成　上磯高、北斗高等支援が描き直し</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月18日 15:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　【北斗】上磯高校（江尻巧校長、生徒４９人）と北斗高等支援学校（吉野隆<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/18/s/20211118_a59lg2r6ljwpcitqtlzz.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/81005" class="uk-position-cover">地域の特色描き壁画完成　上磯高、北斗高等支援が描き直し</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/news/edu"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>教育 記事一覧へ</a></div>
</section>

<section>
    <div class="hk-container hk-margin-medium-top hk-margin-medium-bottom">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-right-rectangle -->
                    <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
                    </script>
                    </div>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-left-rectangle -->
                    <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section><section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">投打かみ合い大野・浜分Ｖ　軟式野球・渡島中学校秋季大会</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 野球 ]</span>
                        <p class="uk-hidden-small">
                            　【北斗、七飯、森】軟式野球の渡島中学校秋季大会（渡島中学校軟式野球指<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_n1bi9xfye6zo4x4awfw2.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/baseball/81101" class="uk-position-cover">投打かみ合い大野・浜分Ｖ　軟式野球・渡島中学校秋季大会</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">週間ファイル　１１月１４日～２０日</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 週間ファイル ]</span>
                        <p class="uk-hidden-small">
                            　★道南新規就農者２２人（１４日）　道がまとめた２０２０年（１～１２月<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_y1wxyi4hf8y88o0y9f3q.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/special/weekly/81100" class="uk-position-cover">週間ファイル　１１月１４日～２０日</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">臥牛山１１月２１日・批判は当然「文通費」</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 臥牛山 ]</span>
                        <p class="uk-hidden-small">
                            　「それはないよ」。誰もが抱いた思いに違いない。あまりに世間の常識から<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/column/editorial/81099" class="uk-position-cover">臥牛山１１月２１日・批判は当然「文通費」</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">旧棒二森屋クマの石像、根本土龍ゆかりの八雲町郷土資料館に</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　２０１９年１月末で閉店したＪＲ函館駅前の百貨店「棒二森屋」の正面玄関<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_0oqv5z8ke79dob5wovb3.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/81098" class="uk-position-cover">旧棒二森屋クマの石像、根本土龍ゆかりの八雲町郷土資料館に</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館市成人祭、２年ぶり開催へ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　函館市は今年度の市成人祭を来年１月９日に函館アリーナで開催することを<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/81097" class="uk-position-cover">函館市成人祭、２年ぶり開催へ</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">１日開幕「五稜星の夢」イルミネーション　電球取り付け作業実施</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 観光 ]</span>
                        <p class="uk-hidden-small">
                            　国の特別史跡・五稜郭跡の周辺に約２０００個の電球を飾り、星形を浮かび<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_iijbnplxlwtco4xzlhhw.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/travel/81096" class="uk-position-cover">１日開幕「五稜星の夢」イルミネーション　電球取り付け作業実施</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">海峡から／セパレート式交差点</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 海峡から ]</span>
                        <p class="uk-hidden-small">
                            　函館市の本通３丁目交差点が、道内で初めて車両の通過と歩行者の横断が交<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/column/kaikyo/81095" class="uk-position-cover">海峡から／セパレート式交差点</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">２２日にバイオリニスト式町さんオンラインコンサート</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ お知らせ ]</span>
                        <p class="uk-hidden-small">
                            　東京パラリンピックの閉会式に出演した旭川市出身のバイオリニスト、式町<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_pecl4eagwsf1yok1skkx.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/life/notice/81093" class="uk-position-cover">２２日にバイオリニスト式町さんオンラインコンサート</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">２９日に「創業セミナー現地体験コース」　受講者募集</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ お知らせ ]</span>
                        <p class="uk-hidden-small">
                            　【北斗】道商工会連合会は２９日午前９時半から、創業予定者などを対象と<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/life/notice/81092" class="uk-position-cover">２９日に「創業セミナー現地体験コース」　受講者募集</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館臨床福祉専門学校「未来づくりマルシェ」、２１日まで</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 福祉 ]</span>
                        <p class="uk-hidden-small">
                            　医療・介護・福祉の仕事を発信するイベント「未来づくりマルシェ」（函館<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/s/20211120_mvwwgilgp6tbpndngxa8.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/health/welfare/81091" class="uk-position-cover">函館臨床福祉専門学校「未来づくりマルシェ」、２１日まで</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                            </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2021-11-21"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<section>
    <div class="hk-margin-medium-top hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section>
</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block"></section><section class="hk-container uk-margin-small-top hk-doctor-wrap">
    <div class="uk-grid uk-grid-small uk-position-relative">
        <div class="uk-width-3-10">
            <img src="https://static.hakoshin.jp/images/service/doctor.png" alt="休日当番医" />
        </div>
        <div class="uk-width-7-10">
            <div class="uk-margin-small-top">
                渡島・檜山管内
                <div class="uk-text-bold">休日当番医１１月２１日</div>
            </div>
        </div>
        <a href="https://digital.hakoshin.jp/doctor/index/81058" class="uk-position-cover"></a>
    </div>
</section>
<section class="hk-container">
  <div class="hk-login-banner uk-position-relative">
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a>
    <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン
  </div>
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-top" src="https://static.hakoshin.jp/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a>
	<div class="hk-regist-wrap">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">電子版</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap uk-margin-small-top">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">電子版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>
<section>
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section>

<!-- 
<section>
    <div class="hk-backnumber-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/purchase/index"></a>
        <div class="hk-backnumber-banner">
            <h3>はこしんバックナンバー</h3>
            <p>過去３カ月以内のご希望の</p>
            <p>函館新聞をご購入できます。</p>
        </div>
    </div>
</section>
--><section class="uk-hidden-medium hk-margin-medium-top">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><section>
    <div class="hk-fortune-banner-wrap uk-margin-top uk-margin-bottom">
        <div class="hk-fortune-banner-content uk-position-relative">
          <h3><i class="uk-icon-star hk-icon-color-yellow"></i> きょうの人生指針／誕生月占い <i class="uk-icon-star hk-icon-color-yellow"></i></h3>
          <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune"></a>
        </div>
    </div>
</section><div class="hk-container hk-calendar hk-margin-medium-top">
			<h3 class="hk-block-h3">最新ニュース</h3>
			<div class="uk-grid hk-margin-medium-top">
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">投打かみ合い大野・浜分Ｖ　軟式野球・渡島中学校秋季大会</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 野球 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【北斗、七飯、森】軟式野球の渡島中学校秋季大会（渡島中学校軟式野球指<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/20211120_n1bi9xfye6zo4x4awfw2.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/sports/baseball/81101" class="uk-position-cover">投打かみ合い大野・浜分Ｖ　軟式野球・渡島中学校秋季大会</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">週間ファイル　１１月１４日～２０日</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ 週間ファイル ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　★道南新規就農者２２人（１４日）　道がまとめた２０２０年（１～１２月<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/20211120_y1wxyi4hf8y88o0y9f3q.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/special/weekly/81100" class="uk-position-cover">週間ファイル　１１月１４日～２０日</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">旧棒二森屋クマの石像、根本土龍ゆかりの八雲町郷土資料館に</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　２０１９年１月末で閉店したＪＲ函館駅前の百貨店「棒二森屋」の正面玄関<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/20211120_0oqv5z8ke79dob5wovb3.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/81098" class="uk-position-cover">旧棒二森屋クマの石像、根本土龍ゆかりの八雲町郷土資料館に</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函館市成人祭、２年ぶり開催へ</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 政治・行政 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　函館市は今年度の市成人祭を来年１月９日に函館アリーナで開催することを<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/politics/81097" class="uk-position-cover">函館市成人祭、２年ぶり開催へ</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">１日開幕「五稜星の夢」イルミネーション　電球取り付け作業実施</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 観光 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　国の特別史跡・五稜郭跡の周辺に約２０００個の電球を飾り、星形を浮かび<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/20211120_iijbnplxlwtco4xzlhhw.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/travel/81096" class="uk-position-cover">１日開幕「五稜星の夢」イルミネーション　電球取り付け作業実施</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">２２日にバイオリニスト式町さんオンラインコンサート</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ お知らせ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　東京パラリンピックの閉会式に出演した旭川市出身のバイオリニスト、式町<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/20211120_pecl4eagwsf1yok1skkx.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/life/notice/81093" class="uk-position-cover">２２日にバイオリニスト式町さんオンラインコンサート</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">２９日に「創業セミナー現地体験コース」　受講者募集</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ お知らせ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【北斗】道商工会連合会は２９日午前９時半から、創業予定者などを対象と<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/life/notice/81092" class="uk-position-cover">２９日に「創業セミナー現地体験コース」　受講者募集</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函館臨床福祉専門学校「未来づくりマルシェ」、２１日まで</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 福祉 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　医療・介護・福祉の仕事を発信するイベント「未来づくりマルシェ」（函館<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/20211120_mvwwgilgp6tbpndngxa8.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/health/welfare/81091" class="uk-position-cover">函館臨床福祉専門学校「未来づくりマルシェ」、２１日まで</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">いかぽっぽ／３日に生活支援担い手養成講座</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ いかぽっぽ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　○…地域の元気な高齢者「アクティブシニア」を対象とした生活支援担い手<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/life/ika/81090" class="uk-position-cover">いかぽっぽ／３日に生活支援担い手養成講座</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">来春統合の臼尻・大船小で閉校式</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 教育 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　統合により今年度末で閉校となる函館臼尻小学校（半田啓一校長、児童２９<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/20/20211120_tzspkuq7e649jmayfe0j.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/edu/81089" class="uk-position-cover">来春統合の臼尻・大船小で閉校式</a>
				  </div>
				</div>
							</div>
		</div>
		<section class="hk-video-list">
<div class="hk-container hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">最新動画</h3>
	<div class="uk-grid hk-margin-medium-top">
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ／『白い半熟スイートポテト』カドウフーズ</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月17日 12:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 経済トピックス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						新しい価値観のお菓子作りを通じ函館全体を元気に 登場以来愛され続ける函館の観光土産厚沢部町産の白いサツマイモ・黄金千貫を主役にした菓子、メークインを使った総菜などを製造する「カドウフーズ株式会社」。体に優しく食べて幸せな気持ちになる函館土産を作り、地域活性化につなげようと嘉堂聖也社長が２０１０年に創業した。嘉堂社長は「創業当時、函館土産といえば海産物が多かった。地元の食材を使い、地元の製造会社が手掛ける、函館にふさわしいお菓子を作りたかった」と、黄金千貫で作るスイートポテトと生クリームを求肥でふんわり包む大福菓子「はこだて雪んこ」を開発。地元の企業と連携して限定フレーバーも次々と手掛け、「雪んこ」をベースにしたソフトクリームやプリン、非常食にもなる総菜「もう、ゆでちゃった」「北海道名産あげいも」など数々のヒット商品を生み出してきた。製造は熟練スタッフによる手作り。手作業でしか出せない繊細な風味を逃さないのはもちろん「自分たちで手を掛けたからこそ生まれる、商品への愛情を大切にしたい」と、製造、販売に携わる社員たちの思いを一つにしている。地元農産物を使い手作りの良さを生かす２０１９年に販売をスタートした「白い半熟スイートポテト」は、同社が作るスイートポテトのおいしさを知ってもらいたいと、長年、あたためていたレシピをブラッシュアップして開発。仕入れてから数カ月かけて追熟させた黄金千貫を蒸して手作業で丁寧に裏ごしし、素材の良さがダイレクトに伝わるよう、添加物をほとんど入れず函館牛乳、砂糖、バターを加えて味を調えペースト状に。焼き上げてから一晩置いて引き締めたスイートポテトに包丁を入れ、中段に生クリームを挟み、軽い食感に仕上げている。しっとりとしてやわらかく、口の中でサッと溶けていくような舌触りが特徴で、やわらかすぎて崩れないように水分量の調整に苦心したという。農林水産省主催の食のコンテスト「フード・アクション・ニッポンアワード２０２０」の入選１００産品に、道南で唯一選定。嘉堂社長は「現場スタッフのやりがいになった」と笑顔を見せ、好成績を追い風に販路拡大にも力を入れる。地元では同社１階の直売所のほか、空港、観光施設の土産店で販売し、人気を集め始めている。地域経済の好循環を目指しさまざまな活動に注力黄金千貫は、主に芋焼酎の原材料として使われており、ホクホクとした食感と程良い糖度が菓子の原料としても最適だという。北海道で生産を手掛ける農家は少なく、道南では主に芋焼酎「喜多里」の原料として厚沢部町で作付けされている。芋焼酎「喜多里」を製造している札幌酒精工業が手掛ける農業生産法人とパートナー企業として連携し、品質が良くてもサイズが規格外などで流通に出せないものを仕入れ、加工・商品化して付加価値をつけることで生産者へ還元、食品ロス削減にもつなげる。函館の魅力を伝え観光客に足を運んでもらおうと、全国の百貨店などの物産展にも積極的に出展し、地元の認知度アップに尽力している。また、新型コロナウイルスの影響による、離職や所得減少で困窮する世帯が増えたことを受け、子供たちを支援しようと、野菜の寄付や家庭で不要になった文房具、衣服を回収し提供する、ＳＤＧｓ（持続可能な開発目標）を念頭に置いた取り組みをスタート。地域のコミュニティーを確立させ、「人と人とのつながりを築き上げていきたい」と広い視野を持って挑戦を続けている。カドウフーズ株式会社函館市追分町１‐２５　☎０１３８‐６２‐６０７７ 直売所：９：００～１７：００　無休　https://www.kafukudokitchen.jpハコラク2021年12月号掲載
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/17/20211117_f5avyrzjfy8cff7tmfgu.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=4jKRWn3PQ4Q" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ガトー・アンティーク／シンプルで食べやすいケーキを</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月11日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　〇…洋菓子店「ラ・メゾン・ド・ガトー・アンティーク」がこのほど、函館市美原４の１８の２４（赤川通沿い）にオープンした。
　市内や札幌の洋菓子店で２０年腕を磨いた松岡良平オーナーシェフが独立。妻の曜子さんと夫婦で営む。
　ケーキは、スポンジのコクや口どけにこだわった「ショートケーキ」（４３０円）、カスタード、生キャラメルソース、生クリームを重ねた「シューアンティーク」（２８０円）、熊本県産の栗と和三盆糖を使用した「モンブラン」（４８０円）＝写真＝などの定番ほか、季節商品など合わせ１５種類。酒を使わず、子どもから年配客まで誰もが食べやすいシンプルなお菓子を追求。焼き菓子は、塩で絶妙な甘さを引き出すなど、コクと奥行きを意識している。「クリスマスケーキのご予約も受け付け中です」と同店。
　午前１０時～午後６時。火曜、第２・４月曜定休（祝日は営業）。駐車場あり。０１３８・７６・２７２４。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/10/20211110_io3njapahpm6zffzadi4.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=RuJh06aDjhw" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">イエローウィン／まつ毛パーマとネイルのサロン</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月9日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○…まつ毛パーマとネイルに特化したサロン「イエローウィン」がこのほど、函館市中島町４の３（亀田川沿い、中島廉売近く）にオープンした。
　お薦めは、ＳＮＳなどで話題の〝次世代まつ毛パーマ〟「パリジェンヌラッシュリフト」。独自の技術により、まつ毛を自然に、最大限長く見せ、まぶた全体がリフトアップするという。オープン記念として、１２月末まで「パリジェンヌラッシュリフト」（６０００円）を利用すると、「ジェルネイル」のハンドまたはフットをサービス。サロン内には、ゆったりとした完全個室＝写真＝を用意し、まつ毛とネイルの同時施術も可能。
　「まつ毛を上げると瞳に光が入り、目元が明るい印象になります。朝の時短にもなりますよ」とアイリストの南山真都加さん。
　午前１０時～午後５時（受け付け３時半まで）。予約制（当日予約可）。無休（ネイルは日曜定休）。駐車場あり。０１３８・８６・９５９０。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/08/20211108_ncj55mm5mozkeqk8zxkz.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=TMT7z4-dfMU" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">こっしーのおみせ／居心地の良い癒やしの場所に</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月6日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;美容室「こっしーのおみせ」がこのほど、函館市桔梗町４０３の１３６（函館蔦屋書店近く）にオープンした＝写真。 　住宅街に立つ隠れ家のような自宅サロン。越田愛実オーナーがカウンセリングから仕上げまで１対１で施術する。メニューは「カット」３５００円、「カラー」「パーマ」各カット込み７９００円～、「縮毛矯正」１万円～など。施術メニューは初回１０％引きで、２回目以降も２カ月以内に来店すると１０％引きに。また、「アジュバン」製品やヘアオイルが話題のブランド「トラック」など契約サロン限定品を取り扱う。 　このほか、アロマ作品などのクラフト体験も随時受け付け、ハンドメイド作家の作品も販売。「美容だけでなく、コロナ禍の中で楽しみを見つけてもらい、女性に居心地の良い癒やしの場所にしたい」と越田オーナー。 　午前１０時～午後６時。予約制（当日予約可）。不定休。０１３８・７６・８３８７。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/05/20211105_gq2lr7m2j9ayyt69xjke.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=8Im2CxYESUM" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ｇｙｏｇｙｏ／水産物卸売業者直営店の刺身定食</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11月4日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「ｇｏｕｒｍｅｔ　ｌｕｎｃｈ　ｇｙｏｇｙｏ（ぎょぎょ）」がこのほど、函館市柳町１４の２０（函館工業高校近く）にオープンした。 　函館市内の水産物卸売業者が直営する刺身定食と活イカ定食の店。函館近海産を中心とした旬の魚介や鮮度の良い素材にこだわって使用する。メニューは、その日の仕入れで替わる刺身数種類の「朝獲（と）れお刺身定食」（１１００円）＝写真＝とボリュームを抑えた「同レディース」（８５０円）、「活いか定食」（１４００円）の３種類。大盛り無料のご飯、みそ汁、小鉢、漬け物付きで、刺身の内容は毎日店内の黒板に掲示する。 　店内にはコンセントとＵＳＢポートが付いたカウンター６席、イス席と小上がり席を各３卓備え、フリーＷｉ―Ｆｉもあり。また、活イカ（入荷次第）や海産物も販売している。 　午前１１時半～午後２時半（２時ラストオーダー）。不定休。０８０・１４１０・０７９３。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/11/02/20211102_hepwhkd8fugwxqa5ahw5.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=JZZ_MOaxVro" class="uk-position-cover"></a>
		  </div>
		</div>
			</div>
	<a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/video">動画一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section>
<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/special/research">
      <img src="https://static.hakoshin.jp/images/2021/11/10/20211110_3iptchq2ae577xpweffb.jpg" alt="道南リサーチ" />
    </a>
	</div>
</section>

<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/anniversary">
      <img src="https://static.hakoshin.jp/images/2021/10/14/20211014_u6uba5hybdipj0b6340f.jpg" alt="周年特集バナー" />
    </a>
	</div>
</section>

<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/sdgs">
      <img src="https://static.hakoshin.jp/images/2021/10/14/20211014_fs0itvficvyk2o6fbfty.jpg" alt="周年特集バナー" />
    </a>
	</div>
</section>
<section id="hk-calendar" class="hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">ニュースカレンダー</h3>
	<div id="ev-past-calendar"></div>
	<script type="text/javascript">
			$(function(){
					getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
			});
	</script>
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-margin-medium-top">

	<h3 class="hk-block-h3">アクセスランキング</h3>
	<ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}">
		<li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li>
	</ul>
	<ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container">
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/81098">
					旧棒二森屋クマの石像、根本土龍ゆかりの八雲町郷土資料館に <time class="hk-dateview">(4時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/sports/baseball/81101">
					投打かみ合い大野・浜分Ｖ　軟式野球・渡島中学校秋季大会 <time class="hk-dateview">(4時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/primarysector/81085">
					ひやま漁協　今年の秋サケ漁終了　数量金額ともに増 <time class="hk-dateview">(4時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/politics/81097">
					函館市成人祭、２年ぶり開催へ <time class="hk-dateview">(4時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/food/81084">
					フォーポイントで土日限定韓国グルメフェア、１２月１２日まで <time class="hk-dateview">(10時間前)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/elect/80975">
					逢坂氏、立憲代表選に出馬へ　所属グループが強く要請 <time class="hk-dateview">(11/17)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/food/81033">
					千秋庵総本家が函館空港店オープン、限定商品多数 <time class="hk-dateview">(11/19)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/life/notice/80996">
					リーズナブル価格で定食どうぞ　函館駅前に「めざまし食堂」オープン <time class="hk-dateview">(11/18)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/80896">
					今金で女性はねられ死亡 <time class="hk-dateview">(11/14)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/80895">
					ホームセンターでハーネス盗んだ少年を逮捕 <time class="hk-dateview">(11/13)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/business/construction/80125">
					スギの木ふんだんキャンピングカー　函館市内の工務店２社が制作 <time class="hk-dateview">(10/25)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/80832">
					男がナイフで女性脅す　商業施設の駐車場で <time class="hk-dateview">(11/11)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/politics/80235">
					ホテル「恵風」の売却先決まらず　プロポーザル審査 <time class="hk-dateview">(10/28)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/health/medical/80504">
					浅井ゲルマニウムがウイルス抑制効果の論文発表 <time class="hk-dateview">(11/4)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/80021">
					橋の欄干に衝突　ワゴン車の男性が死亡 <time class="hk-dateview">(10/21)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
			</ul>


<div class="uk-margin-small-top">
	<a href="https://digital.hakoshin.jp/ranking" class="uk-button uk-width-1-1">アクセスランキング一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section><section class="hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <h3 class="hk-block-h3">道南市町村ニュース</h3>
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="hk-button">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">紙面ビューア</h3>
	<div class="uk-grid uk-grid-small">
		<div class="uk-width-1-2 uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2021/11/21/thumbnail/tq3o1e9jejwfvl5eew9q.jpg" alt="函館新聞紙面" width="150px">

			<p class="uk-text-center uk-text-bold uk-margin-bottom-remove">11月21日の紙面</p>

			<a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2021-11-21"></a>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-11-21"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月21日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-11-20"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月20日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-11-19"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月19日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-11-18"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月18日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-11-17"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月17日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-11-16"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月16日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="hk-margin-medium-top">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-calendar hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-1-1">
                        <h3 class="hk-block-h3">11月21日のイベント情報</h3>
            <div id="ev-event-calendar-wrap">
                <section class="hk-event-list">
                    <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                                            <li><a href="https://digital.hakoshin.jp/event/show/8858"><i class="uk-icon-caret-right"></i> 第４回セイウンイチバ</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8856"><i class="uk-icon-caret-right"></i> 心のリハビリ</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8855"><i class="uk-icon-caret-right"></i> 登校拒否と教育を考える函館アカシヤ会例会</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8852"><i class="uk-icon-caret-right"></i> ななえりんご祭り</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8830"><i class="uk-icon-caret-right"></i> 函館女流書作家十人展</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8822"><i class="uk-icon-caret-right"></i> 「函館古地図・古写真複製カレンダー２０２２」発行記念ポスター展</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8762"><i class="uk-icon-caret-right"></i> 三橋美智也さん遺品・記念品展</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8750"><i class="uk-icon-caret-right"></i> 道警函館方面本部が運転免許証の自主返納相談窓口開設</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8735"><i class="uk-icon-caret-right"></i> 「未来づくりマルシェ」人とつながる、未来とつながる。</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8719"><i class="uk-icon-caret-right"></i> はこだてエコライフ展２０２１</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8690"><i class="uk-icon-caret-right"></i> 映画「燃えよ剣」衣装・パネル展</a></li>
                                          </ul>
                </section>
                <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
                <div id="ev-event-calendar-sub"></div>
            </div>
                    </div>
        <div class="uk-width-1-1">
            <a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/event/month/2021-11">
                2021年11月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
            </a>
        </div>
    </div>
<div class="hk-event-notes hk-container">
            ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
        </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">関連サイト</h3>
	<ul class="uk-list uk-list-line hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2019"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞電子版について</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm151"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>


<script type="text/template" id="tmpl-fortune-item">
<div class="uk-width-1-1 uk-width-small-1-4 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune">
		<h3><span class="h3-fortune-month-<%= month %>"><i class="uk-icon-star"></i> <%= month %>月</span></h3>
		<p class="uk-margin-small-top"><%= article %></p>
	</div>
	<hr class="uk-grid-divider">
</div>
</script>
<script type="text/template" id="tmpl-fortune-user">
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune hk-fortune-user-backcolor">
		<h3><span class="h3-fortune-month-<%= month %>">今日の運勢 ／ <%= month %>月生まれ</span></h3>
		<p class="uk-margin-small-top uk-margin-small-bottom"><%= article %></p>
	</div>
	<div class="uk-margin-small-top uk-text-small">※マイページの登録情報から生まれ月による運勢が表示されています。<a href="https://digital.hakoshin.jp/user/edit"><i class="uk-icon-cog hk-icon-margin-right"></i>生年月日の設定はこちらから</a></div>
	<hr class="uk-grid-divider">
</div>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('XarjABMSALMNrfXArRFvU3ybiZ6PrHaHOsp3nJXN').execRecommend('/recommend/article/81088');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20211120_t7l8sxsebrp8bhuoyi06.jpg","path":"2021\/11\/20","opened_at":"2021-11-21 00:00:00"},"advisory":null} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":false,"data":{"area":"","matter":""}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

});
</script>
</body>
</html>