<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>団体戦は大野農が優勝　高体連・相撲 / 函館新聞電子版</title> <link rel="shortcut icon" href="https://digital.hakoshin.jp/favicon.ico" type="image/x-icon"> <link rel="apple-touch-icon" href="https://digital.hakoshin.jp/apple-touch-icon.png"> <meta name="description" content="相撲は５月２４日、大野農相撲場で行われ、団体２校が出場し、大野農が函水を下して優勝した。個人戦は１０人がリーグ戦を行い、宇賀塚晧平（大野農）が制した"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="団体戦は大野農が優勝　高体連・相撲 / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/sports/martialarts/35117" /> <meta property="og:description" content="相撲は５月２４日、大野農相撲場で行われ、・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/images/service/noimage-s.png" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/stylesheet.css?v=3.8.7.27"> <script src="/assets/vender/jquery/jquery.min.js?v=2.2.4"></script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/vender/ah-placeholder/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script type="text/javascript"> var _ua=(function(a){return{Tablet:(a.indexOf("windows")!=-1&&a.indexOf("touch")!=-1&&a.indexOf("tablet pc")==-1)||a.indexOf("ipad")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")==-1)||(a.indexOf("firefox")!=-1&&a.indexOf("tablet")!=-1)||a.indexOf("kindle")!=-1||a.indexOf("silk")!=-1||a.indexOf("playbook")!=-1,Mobile:(a.indexOf("windows")!=-1&&a.indexOf("phone")!=-1)||a.indexOf("iphone")!=-1|a.indexOf("ipod")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")!=-1)||(a.indexOf("firefox")!=-1&&a.indexOf("mobile")!=-1)||a.indexOf("blackberry")!=-1}})(window.navigator.userAgent.toLowerCase());if(_ua.Mobile||_ua.Tablet){window.plynd="66492_108690"}else{window.plynd="17798_108689"}; </script> </head> <body class="uk-height-1-1"> <!-- PC --> <header id="hk-pc-header" class="uk-visible-large"> <div class="uk-container uk-container-center hk-container hk-margin-medium-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2018-6-2"> <div class="hk-year">2018</div> <div class="hk-date-wrap"><span class="hk-month">6</span>月<span class="hk-day">2</span>日</div> <div class="hk-today">土曜日</div> </time> </div> </div> <div class="uk-width-medium-1-2"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"></div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> </div> </header> <!-- SP --> <header class="hk-sp-header uk-margin-top uk-hidden-large"> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-1-2"><a href="/"><h1>函館新聞電子版</h1></a></div> <div class="uk-width-1-2" id="weather-sp-block"></div> </div> </header> <!-- PCメニュー --> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt uk-active "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt "><a href="/access">暮らしアクセス</a></li> <li class="uk-nbfc-alt "><a href="/fishing">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/sports/baseball" >野球</a></li> <li><a href="/sports/soccer" >サッカー・フットサル</a></li> <li><a href="/sports/handball" >ハンドボール</a></li> <li><a href="/sports/volleyball" >バレーボール</a></li> <li><a href="/sports/badminton" >バドミントン</a></li> <li><a href="/sports/tabletenns" >卓球</a></li> <li><a href="/sports/rugby" >ラグビー</a></li> <li><a href="/sports/ballgame" >球技その他</a></li> <li><a href="/sports/land" >陸上</a></li> <li><a href="/sports/swim" >水泳</a></li> <li><a href="/sports/martialarts" class="uk-text-bold" >武道・格闘技</a></li> <li><a href="/sports/basketball" >バスケットボール</a></li> <li><a href="/sports/tennis" >テニス</a></li> <li><a href="/sports/hockey" >アイスホッケー</a></li> <li><a href="/sports/winter" >スキー・スノボー</a></li> <li><a href="/sports/other" >その他</a></li> </ul> </div> </div> </div> </div> </nav> <!-- SPメニュー --> <nav class="uk-hidden-large"> <div data-uk-sticky> <div id="hk-sp-nav" class="uk-grid uk-grid-collapse"> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-clone uk-icon-small"></i> <div class="hk-menu-navi">最新ニュース</div> <a class="uk-position-cover" href="#hk-sp-articles" data-uk-offcanvas="{mode:'slide'}"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-flag"></i> <div class="hk-menu-navi">ランキング</div> <a class="uk-position-cover" href="/ranking"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-camera"></i> <div class="hk-menu-navi">掲載写真</div> <a class="uk-position-cover" href="/photo/"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-newspaper-o uk-icon-small"></i> <div class="hk-menu-navi">ビューア</div> <a class="uk-position-cover" href="/paper/viewer" target="_blank"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-bars uk-icon-small"></i> <div class="hk-menu-navi">メニュー</div> <a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a> </div> </div> </div> </nav> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/business"><i class="uk-icon-angle-right hk-icon-margin-right "></i>経済・企業</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉・医療・健康</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>人事</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/lively"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いきいき町会</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent uk-active "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right "></i> サッカー・フットサル</a></li> <li><a href="/sports/handball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/badminton"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/tabletenns"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/rugby"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/ballgame"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts"><i class="uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i> 武道・格闘技</a></li> <li><a href="/sports/basketball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tennis"><i class="uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter"><i class="uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/35111"><i class="uk-icon-angle-right hk-icon-margin-right"></i>６月２日（土）</a></li> <li><a href="/condolence/index/35074"><i class="uk-icon-angle-right hk-icon-margin-right"></i>６月１日（金）</a></li> <li><a href="/condolence/index/35031"><i class="uk-icon-angle-right hk-icon-margin-right"></i>５月３１日（木）</a></li> <li><a href="/condolence/index/34990"><i class="uk-icon-angle-right hk-icon-margin-right"></i>５月３０日（水）</a></li> <li><a href="/condolence/index/34948"><i class="uk-icon-angle-right hk-icon-margin-right"></i>５月２９日（火）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/style"><i class="uk-icon-angle-right hk-icon-margin-right "></i>道南スタイル</a></li> <li><a href="/special/kandai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館大学講座</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li><a href="/special/eye"><i class="uk-icon-angle-right hk-icon-margin-right "></i>どうなんｅｙｅ</a></li> <li><a href="/special/zaidan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ざいだんインフォメーション</a></li> <li><a href="/special/diversity"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ダイバーシティーが地域を変える</a></li> <li><a href="/special/mama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>スタッフ記者、ママになる。</a></li> <li><a href="/special/postoffice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>地域と歩む郵便局・ゆうちょ・かんぽ</a></li> <li><a href="/special/survivor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>僕は自閉っ子　そしてサバイバー</a></li> <li><a href="/special/labor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特報２０１８・労働力不足</a></li> <li><a href="/special/heiseitodonan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>平成と道南</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2018-06-02">6月 2日のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">フォトサービス（掲載写真）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス（未掲載写真）</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <nav id="hk-sp-articles" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース</h3> <ul class="hk-sp-latest-wrap uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span> 森で炭焼き小屋全焼 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/35136" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span> 中学校教諭の男盗撮で逮捕　せたな署 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/35135" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span> 青森・横浜小児童が地元ＰＲ <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_kkf7xcauabgxze4cj4hy.jpg);"></div> </div> <a href="/news/edu/35134" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span> 「介護安心届ける」成瀬営業副総局長ら来社　朝日生命 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_pj96r0wtxbzycgtdpowd.jpg);"></div> </div> <a href="/news/business/35133" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span> 道南スルメイカ漁解禁、漁場へ出港 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_4d46nw8lgn6dcuxhxqnx.jpg);"></div> </div> <a href="/news/business/35132" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span> 定例会開会、会期は１３日間 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/politics/35131" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span> 高プロ制度削除を　連合が本町で緊急行動 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_vqkln9k1v5tyxcmzgul1.jpg);"></div> </div> <a href="/news/politics/35130" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span> 戸田中央医科グループ・中村会長　市役所で紺綬褒章伝達式 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_4tpbvmghpwcda6n3fuin.jpg);"></div> </div> <a href="/news/politics/35129" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 水泳 ]</span> 大川、京野、佐賀野大会新で２冠　高体連・水泳 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_ivi0jdu3awcp22yq2cub.jpg);"></div> </div> <a href="/sports/swim/35122" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 武道・格闘技 ]</span> 団体戦は男子・函中部、女子・遺愛がＶ３　高体連・剣道 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_rbtvhqptigzxdmcjersx.jpg);"></div> </div> <a href="/sports/martialarts/35118" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 武道・格闘技 ]</span> 団体戦は大野農が優勝　高体連・相撲 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/martialarts/35117" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 野球 ]</span> あさ野球結果（１日） <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/baseball/35115" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 野球 ]</span> 函館新聞社杯朝野球結果（２日） <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/baseball/35114" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span> 「子どもの単独行動は避けて」函館市内で３日連続不審者目撃 <time class="hk-dateview">（7時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/35121" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span> クマ出没情報（鹿部） <time class="hk-dateview">（7時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/35120" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span> クマ出没情報（森町） <time class="hk-dateview">（7時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/35119" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ おくやみ ]</span> ６月２日（土）のおくやみ <time class="hk-dateview">（9時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/condolence/index/35111" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span> 羽衣運輸、防犯ブザー寄贈と城岱スカイライン清掃で地域貢献 <time class="hk-dateview">（12時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_rhyg13gv5qlijrpieqxb.jpg);"></div> </div> <a href="/news/national/35109" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 福祉・医療・健康 ]</span> 国保病院核に医療介護の連携目指す　３町協議会が発足 <time class="hk-dateview">（12時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_viibecdij8idrpyid5o0.jpg);"></div> </div> <a href="/news/medical/35108" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span> （笑えばみんな幸せ）かわいいでしょ？ <time class="hk-dateview">（12時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/t/20180601_mj4ea1qlnuxx8tvmspq9.jpg);"></div> </div> <a href="/news/edu/35107" class="uk-position-cover"></a> </li> <li><a class="uk-button uk-button-secondary uk-margin-top uk-width-1-1" href="/date/2018-06-02">6月 2日の記事一覧へ</a></li> </ul> </div> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <section id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">購読者プレゼント</div> <div class="hk-tag-right">花火観覧席</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/present/hanabi" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">電子版</div> <div class="hk-tag-right">お知らせ</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/page/renewal" target="_blank"></a> </li> <!-- <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div> <div class="hk-tag-right">函館新聞購入できます</div> </div> <a class="uk-position-cover" href="/purchase" target="_blank"></a> </li> --> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-bear"><i class="uk-icon-warning"></i> クマ出没</div> <div class="hk-tag-right">目撃情報</div> </div> <a class="uk-position-cover" href="/search/bare" target="_blank"></a> </li> <li class="uk-position-relative" id="weather-advisory-tag"></li> </ul> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/sports/index">スポーツ</a></li> <li><a href="/sports/martialarts">武道・格闘技</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">団体戦は大野農が優勝　高体連・相撲</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2018-06-02"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2018-06-02">2018年6月2日</a> 3時00分</time> </div> <div class="uk-width-medium-1-2"> <ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left"> <li class="uk-badge hk-area"><a href="/area/hakodate">函館市</a></li> </ul> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117&text=団体戦は大野農が優勝　高体連・相撲 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/sports/martialarts/35117" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=団体戦は大野農が優勝　高体連・相撲&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div> </article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <div class="hk-article-body"></div> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </div> </div> </section> <!-- This is the modal --> <section id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <div id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="zZ1S4eoyhCkl9FL94aX0YUJp9lGuCnBntEs0wiH5"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> </div> </div> <div class="uk-grid uk-margin-top-remove"> <div class="uk-width-1-1 uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </div> </div> </section> <section class="uk-margin-top hk-margin-medium-bottom"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1" id="feature-view"></div> <div class="uk-width-medium-1-1"> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </div> </section> <section class="hk-container uk-margin uk-hidden-large"> <div class="uk-grid uk-grid-collapse uk-text-center"> <div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117&text=団体戦は大野農が優勝　高体連・相撲 / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div> <div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div> <div class="uk-width-1-4 hk-sns hk-sns-line"><a href="http://line.me/R/msg/text/?団体戦は大野農が優勝　高体連・相撲https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117"><!-- <i class="uk-icon-commenting hk-icon-margin-right"></i> --> <img src="/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div> <div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=団体戦は大野農が優勝　高体連・相撲&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fmartialarts%2F35117"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">武道・格闘技</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 団体戦は男子・函中部、女子・遺愛がＶ３　高体連・剣道 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_rbtvhqptigzxdmcjersx.jpg);"></div> </div><a href="/sports/martialarts/35118" class="hk-block-link">団体戦は男子・函中部、女子・遺愛がＶ３　高体連・剣道</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 弓道教室、２９日まで受講者募集 <time class="hk-dateview">（5/28）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/sports/martialarts/34921" class="hk-block-link">弓道教室、２９日まで受講者募集</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 男子市函、女子江差が団体戦制す　高体連弓道 <time class="hk-dateview">（5/27）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/26/20180526_1qrmdkdi45os7kspwf63.jpg);"></div> </div><a href="/sports/martialarts/34899" class="hk-block-link">男子市函、女子江差が団体戦制す　高体連弓道</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 女子団体組手で市函が頂点　高体連空手支部大会 <time class="hk-dateview">（5/23）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/23/20180523_vgv3g2s1eamjp8hbtwp0.jpg);"></div> </div><a href="/sports/martialarts/34719" class="hk-block-link">女子団体組手で市函が頂点　高体連空手支部大会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 函大谷男女でＶ　高体連柔道支部予選 <time class="hk-dateview">（5/19）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/18/20180518_fmjbbpupyhj4ivji2uhb.jpg);"></div> </div><a href="/sports/martialarts/34556" class="hk-block-link">函大谷男女でＶ　高体連柔道支部予選</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 宮本さんＶ　護国神社奉納射会 <time class="hk-dateview">（5/17）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/16/20180516_xrsq9bglkcofuajrah8s.jpg);"></div> </div><a href="/sports/martialarts/34470" class="hk-block-link">宮本さんＶ　護国神社奉納射会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 「女だけの相撲大会」まこデラックス山が大会制す <time class="hk-dateview">（5/14）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/13/20180513_rinjx4r00gxy5pqac9cr.jpg);"></div> </div><a href="/sports/martialarts/34347" class="hk-block-link">「女だけの相撲大会」まこデラックス山が大会制す</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 光洋館工藤道場、団体Ｖ独占　柔道道南少年大会 <time class="hk-dateview">（5/11）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/10/20180510_dy7rlqeqaqqbhgb2ztdd.jpg);"></div> </div><a href="/sports/martialarts/34224" class="hk-block-link">光洋館工藤道場、団体Ｖ独占　柔道道南少年大会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 石黒さん、８０歳で居合道三段取得 <time class="hk-dateview">（5/5）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/04/20180504_lhhjaxiffpmqv95yjewb.jpg);"></div> </div><a href="/sports/martialarts/34047" class="hk-block-link">石黒さん、８０歳で居合道三段取得</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 高体連春季空手　男子組手は佐藤（ラ・サール１年）が制す <time class="hk-dateview">（5/3）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/05/02/20180502_r4w1i5j5mnrwujh19wxu.jpg);"></div> </div><a href="/sports/martialarts/33984" class="hk-block-link">高体連春季空手　男子組手は佐藤（ラ・サール１年）が制す</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 男子団体・函中部Ａが制す　高体連春季弓道 <time class="hk-dateview">（4/29）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/28/20180428_svsrinzrssyi10gp5l2f.jpg);"></div> </div><a href="/sports/martialarts/33834" class="hk-block-link">男子団体・函中部Ａが制す　高体連春季弓道</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ６月に函館で全道高体連、高校生をユジノへ派遣　函館柔道連盟総会 <time class="hk-dateview">（4/26）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/25/20180425_5tvnmjzpchvlurjblz77.jpg);"></div> </div><a href="/sports/martialarts/33713" class="hk-block-link">６月に函館で全道高体連、高校生をユジノへ派遣　函館柔道連盟総会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 男子函中部、女子遺愛が連覇　高体連春季剣道 <time class="hk-dateview">（4/25）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/24/20180424_jdrfixra3cebrkz8zhhv.jpg);"></div> </div><a href="/sports/martialarts/33687" class="hk-block-link">男子函中部、女子遺愛が連覇　高体連春季剣道</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 小学生が魅力体感　導心館岩見剣道場が１日体験 <time class="hk-dateview">（4/24）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/23/20180423_81xvrytwmnq0unrv1ki2.jpg);"></div> </div><a href="/sports/martialarts/33646" class="hk-block-link">小学生が魅力体感　導心館岩見剣道場が１日体験</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> そろいの衣装で太極拳　交流会で７１人が披露 <time class="hk-dateview">（4/24）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/23/20180423_5mztas4upt3whkk6qv6s.jpg);"></div> </div><a href="/sports/martialarts/33645" class="hk-block-link">そろいの衣装で太極拳　交流会で７１人が披露</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 函大谷が男女団体Ｖ　高体連春季柔道 <time class="hk-dateview">（4/22）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/21/20180421_896kd5v6iqjf0cdk3jfc.jpg);"></div> </div><a href="/sports/martialarts/33578" class="hk-block-link">函大谷が男女団体Ｖ　高体連春季柔道</a> </li> </ul> <div class="hk-newslist"><a href="/sports/martialarts"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>武道・格闘技一覧へ</a></div> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 暮らしアクセス ]</span> いきなり！ステーキフレスポ函館戸倉店　塊肉をオーダー時にカット <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_fvjdkmftrort7qpacirx.jpg);"></div> </div><a href="/access/index/35126" class="hk-block-link">いきなり！ステーキフレスポ函館戸倉店　塊肉をオーダー時にカット</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ いかぽっぽ ]</span> （いかぽっぽ）ツカサ技研が北美原小に下敷き贈呈 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_tl8uywdwmb8axjd6ndl1.jpg);"></div> </div><a href="/life/ika/35140" class="hk-block-link">（いかぽっぽ）ツカサ技研が北美原小に下敷き贈呈</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> ８日から函館骨董フェア <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_xgpwaxndbp3gxmebx7gb.jpg);"></div> </div><a href="/life/notice/35139" class="hk-block-link">８日から函館骨董フェア</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> 函館吹奏楽団が９日に定期演奏会 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_bkprkkqfvxq9pnkzkeje.jpg);"></div> </div><a href="/life/notice/35138" class="hk-block-link">函館吹奏楽団が９日に定期演奏会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 土曜トーク ]</span> （土曜トーク）どさんこファーム代表池田賢治さん（３６）「２年ぶりの流鏑馬新牧場で」 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_atbav996cpshqfuqvij0.jpg);"></div> </div><a href="/column/talk/35137" class="hk-block-link">（土曜トーク）どさんこファーム代表池田賢治さん（３６）「２年ぶりの流鏑馬新牧場で」</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 事件・事故 ]</span> 森で炭焼き小屋全焼 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/incident/35136"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/incident/35136" class="hk-block-link">森で炭焼き小屋全焼</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 事件・事故 ]</span> 中学校教諭の男盗撮で逮捕　せたな署 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/incident/35135"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/incident/35135" class="hk-block-link">中学校教諭の男盗撮で逮捕　せたな署</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 教育 ]</span> 青森・横浜小児童が地元ＰＲ <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_kkf7xcauabgxze4cj4hy.jpg);"></div> </div><a href="/news/edu/35134" class="hk-block-link">青森・横浜小児童が地元ＰＲ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 「介護安心届ける」成瀬営業副総局長ら来社　朝日生命 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_pj96r0wtxbzycgtdpowd.jpg);"></div> </div><a href="/news/business/35133" class="hk-block-link">「介護安心届ける」成瀬営業副総局長ら来社　朝日生命</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 道南スルメイカ漁解禁、漁場へ出港 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_4d46nw8lgn6dcuxhxqnx.jpg);"></div> </div><a href="/news/business/35132" class="hk-block-link">道南スルメイカ漁解禁、漁場へ出港</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 定例会開会、会期は１３日間 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/politics/35131"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/politics/35131" class="hk-block-link">定例会開会、会期は１３日間</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 高プロ制度削除を　連合が本町で緊急行動 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_vqkln9k1v5tyxcmzgul1.jpg);"></div> </div><a href="/news/politics/35130" class="hk-block-link">高プロ制度削除を　連合が本町で緊急行動</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 戸田中央医科グループ・中村会長　市役所で紺綬褒章伝達式 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_4tpbvmghpwcda6n3fuin.jpg);"></div> </div><a href="/news/politics/35129" class="hk-block-link">戸田中央医科グループ・中村会長　市役所で紺綬褒章伝達式</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 特報２０１８・労働力不足 ]</span> 【特報２０１８　労働力不足】人手不足の構造分析 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_b4lykenmgbadceoijuyt.jpg);"></div> </div><a href="/special/labor/35128" class="hk-block-link">【特報２０１８　労働力不足】人手不足の構造分析</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 暮らしアクセス ]</span> サッポロビール　夏らしいシャープな飲みごたえ <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_t8vqcdthcuoesxkfb8lh.jpg);"></div> </div><a href="/access/index/35127" class="hk-block-link">サッポロビール　夏らしいシャープな飲みごたえ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 臥牛山 ]</span> 臥牛山６月３日・消えない疑惑 <time class="hk-dateview">（2時間前）</time> </div><a href="/column/editorial/35125" class="hk-block-link">臥牛山６月３日・消えない疑惑</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 文化 ]</span> 「はまなす俳句会」が作品展 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_qu1xjuyz9v4h6p57s1l9.jpg);"></div> </div><a href="/life/culture/35124" class="hk-block-link">「はまなす俳句会」が作品展</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ イベント・セミナー ]</span> 思い出の写真に感謝　写真供養祭 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_e0jojmr67zqch28jbolr.jpg);"></div> </div><a href="/life/event/35123" class="hk-block-link">思い出の写真に感謝　写真供養祭</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 水泳 ]</span> 大川、京野、佐賀野大会新で２冠　高体連・水泳 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_ivi0jdu3awcp22yq2cub.jpg);"></div> </div><a href="/sports/swim/35122" class="hk-block-link">大川、京野、佐賀野大会新で２冠　高体連・水泳</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 武道・格闘技 ]</span> 団体戦は男子・函中部、女子・遺愛がＶ３　高体連・剣道 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/06/01/20180601_rbtvhqptigzxdmcjersx.jpg);"></div> </div><a href="/sports/martialarts/35118" class="hk-block-link">団体戦は男子・函中部、女子・遺愛がＶ３　高体連・剣道</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="weather-pc-block"></section><section class="hk-container uk-margin-small-top hk-doctor-wrap"> <div class="uk-grid uk-grid-small uk-position-relative"> <div class="uk-width-3-10"> <img src="/images/service/doctor.png" alt="休日当番医" /> </div> <div class="uk-width-7-10"> <div class="uk-margin-small-top"> 函館・北斗・七飯・檜山管内 <div class="uk-text-bold">休日当番医（６月３日）</div> </div> </div> <a href="/doctor/index/35110" class="uk-position-cover"></a> </div> </section> <section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link uk-margin-small-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <a href="https://www.hakodateshinbun.co.jp/hanabi/" target="_blank"><img class="uk-margin-top" src="/images/2018/05/15/20180515_u1d9xalkoqi1cpbdjtun.jpg" alt="第２２回 函館新聞社 函館港花火大会" /></a><section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section id="hk-calendar" class="hk-calendar"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section id="hk-ranking" class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">アクセスランキング</h3> <div class="hk-container"> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/incident/35135"> 中学校教諭の男盗撮で逮捕　せたな署 <time class="hk-dateview">(2時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/business/35083"> アパホテル函館駅前がプレオープン <time class="hk-dateview">(6/1)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/35060"> ＧＬＡＹライブへ協議会設立　会長に渡邉氏 <time class="hk-dateview">(5/31)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/35121"> 「子どもの単独行動は避けて」函館市内で３日連続不審者目撃 <time class="hk-dateview">(7時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/35102"> 函館へのクルーズ船寄港来年度４０隻超、最多更新へ <time class="hk-dateview">(6/1)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/politics/35060"> ＧＬＡＹライブへ協議会設立　会長に渡邉氏 <time class="hk-dateview">(5/31)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/35016"> 緑の島３万人収容可能に　ＧＬＡＹライブに市長期待感 <time class="hk-dateview">(5/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/medical/34916"> 飯田内科７月にも病院名変更へ <time class="hk-dateview">(5/28)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/34977"> 函館市職員、住宅手当１２６７万円不正受給　支給対象見直しへ <time class="hk-dateview">(5/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/business/35083"> アパホテル函館駅前がプレオープン <time class="hk-dateview">(6/1)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/business/34233"> 急行店主一周忌に超特急「やきそば」オープン <time class="hk-dateview">(5/11)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/35060"> ＧＬＡＹライブへ協議会設立　会長に渡邉氏 <time class="hk-dateview">(5/31)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/business/34192"> 「ガスト」「しゃぶ葉」函館初出店７月オープン <time class="hk-dateview">(5/10)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/34482"> 正面衝突で女性町議死亡、トラックの会社員男性逮捕　福島 <time class="hk-dateview">(5/16)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/business/32962"> いきなり！ステーキ　函館１号店５月にオープン <time class="hk-dateview">(4/5)</time> </a> </li> </ol> </li> </ul> </div> </div> </div> <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div></div> </section><section id="hk-map" class="uk-visible-large"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="hk-mapv2-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/tabiraku" target="_blank"> <img src="/images/2018/03/26/20180326_kmvg7hjnimlw0fmszhza.jpg" alt="旅ラク" /> </a> </div> </div> </div> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/medical" target="_blank"> <img src="/images/2018/03/27/20180327_gza2xo6aibew2a9tjgjd.jpg" alt="メディカル" /> </a> </div> </div> </div> </section> <section> <div class="uk-margin-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2"> <div class="hk-viewerbox uk-clearfix"> <a href="/paper/date/2018-06-02"><img src="/newspaper/2018/06/02/thumbnail/rpy6whpzhuc4cow0whqv.jpg" alt="函館新聞紙面" width="150px"></a> </div> </div> <div class="uk-width-1-2"> <div class="hk-viewer-date-box"> <h4 class="uk-text-center uk-margin-top">6月 2日の紙面</h4> <p class="uk-panel uk-panel-box"><a href="/paper/date/2018-06-02"><i class="uk-icon-html5 hk-icon-color-orange hk-icon-margin-right"></i>紙面ビューア</a></p> <p>デジタル紙面を見るにはログインする必要があります。</p> </div> </div> </div> </div> <!-- <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/purchase" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> 過去３カ月以内の函館新聞を購入</a> </div> </div> --> </section> <section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>6/ 1</time> <a href="https://digital.hakoshin.jp/present/hanabi">函館新聞電子版ご購読者限定で函館新聞花火大会観覧席のご招待券を抽選でペア５０組（１００名様）にプレゼント</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>5/15</time> <a href="https://digital.hakoshin.jp/feature/42">特集「春の高校野球」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>5/ 1</time> <a href="https://digital.hakoshin.jp/feature/41">特集「道南ルーキーズ」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>5/ 1</time> <a href="https://digital.hakoshin.jp/feature/40">特集「苦悩する現場」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>4/27</time> <a href="https://www.hakodateshinbun.co.jp/daigaku.pdf">大学進学説明会を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>4/20</time> <a href="https://digital.hakoshin.jp/page/pp">写真プロジェクトの募集を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>3/26</time> <a href="https://digital.hakoshin.jp/feature/38">特集「飛躍の春２０１８」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>2/ 3</time> <a href="https://digital.hakoshin.jp/feature/34">高校入試情報を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>12/19</time> <a href="https://digital.hakoshin.jp/">午後５時にも記事が掲載されるようになりました。</a></li> </ul> </div> </div> </div> </section><section class="uk-margin-small hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2016" target="_blank"> <img src="/images/service/pp.png" alt="市民が残す函館の日常" /></a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3 uk-margin-bottom-remove">6月 2日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/3184"><i class="uk-icon-caret-right"></i> 上田公夫Ｍｅｍｏｒｉａｌ　Ｅｘｈｉｂｉｔｉｏｎ―彫刻・インスタレーション―</a></li> <li><a href="/event/show/3407"><i class="uk-icon-caret-right"></i> 函館ジャイアンナイト</a></li> <li><a href="/event/show/3415"><i class="uk-icon-caret-right"></i> 高橋丞・七崎美雪　Ｃｌｏｕｄｓｃａｐｅ～雲のある風景画～</a></li> <li><a href="/event/show/3429"><i class="uk-icon-caret-right"></i> コットンハウス　あや　初夏の衣服展</a></li> <li><a href="/event/show/3438"><i class="uk-icon-caret-right"></i> 花と二人展</a></li> <li><a href="/event/show/3447"><i class="uk-icon-caret-right"></i> 函館競輪開設６８周年記念ＧIIIナイター五稜郭杯争奪戦</a></li> <li><a href="/event/show/3448"><i class="uk-icon-caret-right"></i> 第１１９回研鑚（けんさん）会「日本舞踊の会」</a></li> <li><a href="/event/show/3449"><i class="uk-icon-caret-right"></i> 初心者向け墨絵講習会</a></li> <li><a href="/event/show/3450"><i class="uk-icon-caret-right"></i> 「常松将行　Ｎｏｒｔｈ　Ｌａｂｏｒａｔｏｒｙ」ライブ</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </section> <section class="uk-margin-top"> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="https://www.meisanichiba.jp" target="_blank"> <img src="/images/service/meisan3.png" alt="名産市場" /> </a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> HAKORAKU WEB</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/"><i class="uk-icon-caret-right"></i> はこしんフォトサービス</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/photos/"><i class="uk-icon-caret-right"></i> 函館港花火大会（写真館）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/enji2016/"><i class="uk-icon-caret-right"></i> 平成29年度 私立幼稚園 園児募集</a></li> <li><a target="_blank" href="http://www.infosnow.ne.jp/~w_teru/lets/lets000.htm"><i class="uk-icon-caret-right"></i> Let’s Try 理科実験</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> </ul> </div> </div> </div> <!-- <a href="https://www.hakodateshinbun.co.jp/daigaku2017/" target="_blank"><img src="/images/2017/05/29/20170529_hqisvyziiaqnviicxdok.jpg" alt="2017大学進学説明会" class="uk-margin-small-top" /></a> --> </section> <a href="https://www.hakodateshinbun.co.jp/daigaku2018/" target="_blank"><img class="uk-margin-top" src="https://digital.hakoshin.jp/images/2018/05/30/20180530_7qimactdhctrgfehtuvm.jpg" alt="2018 大学進学説明会" /></a><section class="uk-hidden-medium"> <div class="uk-margin-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <script type="text/javascript"> var amp_sct = '2'; var amp_med = '2000435'; var amp_site = '2000609'; var amp_frame = '2006007'; var amp_iframe = '0'; var amp_height = '250'; var amp_width = '300'; var amp_type = '0'; var amp_rgl = '4'; var amp_rurl = document.referrer; var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js'; document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>"); </script> <noscript> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </noscript> </div> </div> </div> </section> </div> </div> </div> </div> <!-- PC --> <footer class="hk-footer uk-visible-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank">広告掲載基準(PDF)</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="https://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">HAKORAKU</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">フォトサービス(掲載写真)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス(未掲載)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <!-- SP --> <footer class="hk-footer uk-hidden-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <div class="uk-grid uk-margin-bottom"> <div class="uk-width-1-1"> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> </div> <div class="uk-grid uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/application.js?v=2.4.8"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="uk-text-center"> <div class="uk-position-relative"> <a data-lightbox-type="image" data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" /> </a> </div> <div class='uk-thumbnail-caption uk-margin-bottom hk-thumbnail-caption'><%= caption %></div> <% if(buy) { %><a class="uk-button uk-display-block uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-cart-arrow-down uk-icon-small uk-text-primary"></i>掲載写真を購入</a><% } %> </div> </script> <script type="text/template" id="tmpl-thumbnail-item"> <li><a data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/t/<%= name %>" alt="<%= caption %>"></a> </li> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript" src="/assets/js/article.min.js?v=2.4.8"></script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('zZ1S4eoyhCkl9FL94aX0YUJp9lGuCnBntEs0wiH5').execRecommend('/recommend/article/35117'); }); </script> <!-- 天気予報・気象警報・注意報 --> <script type="text/javascript"> $(function(){ var position = 0; var area = '函館'; var weatherModel = new WeatherModel( {"weather":{"name":"20180601_egcczbcae4hlrfxyuylr.jpg","path":"2018\/06\/01","opened_at":"2018-06-02 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\uff12\u65e5\u663c\u524d\u307e\u3067\u6fc3\u9727\u306b\u3088\u308b\u8996\u7a0b\u969c\u5bb3\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2018-06-01 12:04:00","notice_count":19,"warning_count":0,"alert_count":0}} ); weatherModel.set('position', position); weatherModel.set('area', area); var view = new WeatherView({model: weatherModel}); }); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '35117'); ga('send', 'pageview'); </script> </body> </html>