<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>函教大生が木古内の観光業務体験　滞在型実習で / 函館新聞デジタル</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞デジタル"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="【木古内】道教育大函館校の学生２人が９月２６日から、地域づくり支援実習の一環で町内に滞在しながら町役場で就業体験をした">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞デジタル" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="函教大生が木古内の観光業務体験　滞在型実習で / 函館新聞デジタル" />
		<meta property="og:url" content="https://digital.hakoshin.jp/news/national/94199" />
		<meta property="og:description" content="【木古内】道教育大函館校の学生２人が９月・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/media/2022/10/05/20221005_nn5hfwsage1to7m8mcyd.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="585" />
							<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞デジタル" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rm203">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（求人情報）*/
  googletag.cmd.push(function() {
     googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1643076345539-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
  });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57089546-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-57089546-1');
			</script>
			</head>
<body class="uk-height-1-1"><header class="uk-container uk-container-center hk-container">
	<section id="hk-header-wrap">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-xlarge-2-10 uk-width-large-2-10 uk-width-1-2">
				<h1><a href="https://digital.hakoshin.jp"><img src="https://static.hakoshin.jp/images/digital_logo2.svg" alt="函館新聞デジタル" /></a></h1>
			</div>
			<div class="uk-width-xlarge-2-10 uk-width-large-3-10 uk-width-1-2">
				<!-- PC検索 -->
				<div class="hk-searchbox uk-visible-large">
		            <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search="">
		              	<div class="uk-form-row">
							<div class="uk-form-controls">
								 <div class="uk-form-icon">
		                     		<i class="uk-icon-search"></i>
		                    		<input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
		                     		<button type="submit" value="検索" class="header_serach_submit">検 索</button>
		                  		</div>
							</div>
		              	</div>
		            </form>
		        </div>
		        <!-- スマホ天気 -->
		        <div id="weather-sp-block" class="uk-hidden-large"></div>
			</div>
			<div class="uk-width-xlarge-6-10 uk-width-large-5-10 uk-visible-large">
				<div class="hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
																		    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
						    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
						    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
												<li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</section>
</header><!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																								<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
																		<li class="uk-nbfc-alt ">
										<a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/news/national"  class="hk-subcate-active" >社会</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/politics" >政治・行政</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/edu" >教育</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/incident" >事件・事故</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/travel" >観光</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/primarysector" >一次産業</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/human" >人事・本社来訪</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/elect" >選挙</a></li>
																																</ul>
							
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent  uk-active ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/medicalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															メディカルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/mouthhealth" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																																											<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/94164">１０月５日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/94111">１０月４日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/94070">１０月３日（月）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/94035">１０月２日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/94006">１０月１日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/93945">９月３０日（金）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/93893">９月２９日（木）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/digitalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															デジタルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/localer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															こだわり探訪記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/feastlunch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															作ってみよう！ごちそう給食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/matsumaehistory" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															松前歴史モノ語り</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/national">国内外の主要ニュース</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/topics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トピックス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/launch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ランチガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/plan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企画［PR］</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fortune">きょうの人生指針／誕生月占い</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/covid19">新型コロナウイルスの状況</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2022-10-05">10月 5日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2022-10">2022年10月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/toyko"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomoriken"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞デジタルとは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>デジタル版広告ガイド</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2022-10-05">10月 5日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center uk-margin-large-bottom">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">
			<div class="hk-pc-column-margin">				<section class="uk-width-1-1 hk-margin-medium-bottom">
	<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
		<div class="uk-grid hk-container">
			<div class="uk-width-1-1">
				<ul class="hk-noticenewslist">
																<li class="uk-position-relative">
															<div class="uk-flex hk-tag">
																			<div class="hk-tag-left">求人募集</div>
										<div class="hk-tag-right">函館新聞社</div>
																	</div>									<a class="uk-position-cover" href="https://digital.hakoshin.jp/recruit"></a>
																					</li>
											<li class="uk-position-relative">
															<div class="uk-flex hk-tag">
																			<div class="hk-tag-left">１０月のプレゼント</div>
										<div class="hk-tag-right">映画鑑賞券</div>
																	</div>									<a class="uk-position-cover" href="https://digital.hakoshin.jp/present"></a>
																					</li>
											<li class="uk-position-relative">
															<div class="uk-flex hk-tag">
																			<div class="hk-tag-left">コロナウイルス関連</div>
										<div class="hk-tag-right">最新情報</div>
																	</div>									<a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date="></a>
																					</li>
											<li class="uk-position-relative">
															<div class="uk-flex hk-tag">
																			<div class="hk-tag-left">コロナウイルス</div>
										<div class="hk-tag-right">感染、病床状況</div>
																	</div>									<a class="uk-position-cover" href="https://digital.hakoshin.jp/covid19"></a>
																					</li>
														</ul>
			</div>
			<div class="uk-width-1-1">
				<ul class="hk-noticenewslist">
														<li class="uk-position-relative" id="today-bear-tag"></li>
					<li class="uk-position-relative">
						<div class="uk-flex hk-tag">
							<div class="hk-tag-nobody" style="background: #a76100;"><i class="uk-icon-warning"></i> クマ出没マップ</div>
						</div>
						<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
					</li>
					<li class="uk-position-relative">
						<div class="uk-flex hk-tag">
							<div class="hk-tag-nobody" style="background: #c3b382;">★誕生月占い</div>
						</div>
						<a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune">誕生月占い</a>
					</li>
					<!-- <li class="uk-position-relative">
						<div class="uk-flex hk-tag">
							<div class="hk-tag-nobody" style="background: #39dcbe;font-size: 85%;padding: 0px 6px;color: #fff;">２８日大学進学説明会</div>
						</div>
						<a class="uk-position-cover" href="https://digital.hakoshin.jp/life/notice/87305"></a>
					</li> -->
					<li class="uk-position-relative" id="weather-advisory-tag"></li>
				</ul>
			</div>
		</div>
	</div>
</section>


<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news">
                    <span itemprop="name">ニュース</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news/national">
                    <span itemprop="name">社会</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h2 class="uk-article-title">函教大生が木古内の観光業務体験　滞在型実習で</h2>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2 uk-margin-bottom">
					<time class="uk-margin-right hk-text-middle" datetime="2022-10-05"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2022-10-05">2022年10月5日</a> 17時00分</time>
				</div>
				<div class="uk-width-medium-1-2 uk-margin-bottom">
																<ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left">
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/kikonai">木古内町</a></li>
													</ul>
									</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F94199&text=函教大生が木古内の観光業務体験　滞在型実習で / 函館新聞デジタル" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F94199" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/news/national/94199" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=函教大生が木古内の観光業務体験　滞在型実習で&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F94199" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞デジタルに登録すると続きをお読みいただけます。</p>
		<ul class="uk-nav">
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
		<hr/>
		<section class="uk-width-1-1 hk-margin-medium-top uk-margin-large-bottom">

				<div class="uk-visible-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。<br>さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>
				<div class="uk-hidden-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>

		</section>
		<ul class="uk-nav">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ購読</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読する</a></li>
		</ul>

	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="Rsh9ouapAjaJpDYwCA28svqRcz9Afjv0HtldihM2">
			<p>ご登録メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>&nbsp;自動ログイン
					</label>
					<a class="uk-float-right uk-margin-small-top uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-small-top uk-text-small">※複数の端末から同一アカウントへの自動ログインはできません。</p>
			</div>
			<p>函館新聞デジタルの全ての機能をご利用になるには、会員登録が必要です。</p>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">デジタル版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F94199">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>



		<section class="hk-margin-medium-top hk-margin-medium-bottom">
	<div class="hk-container">
		<div id="feature-view"></div>
		<ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul>
	</div>
</section>




								

				<section>
    <div class="uk-margin-large-bottom hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section><!-- カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left"><a href="https://digital.hakoshin.jp/news/national">社会</a></h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【木古内】１８７１（明治４）年に町内サラキ岬沖で座礁、沈没した軍艦「<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_nikffukjj98tucs87qlr.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94202" class="uk-position-cover">咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">避難時に必要な持ち物は？　ネイパル森で防災キャンプ</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【森】道立青少年体験活動支援施設ネイパル森は９月２４、２５の両日、防<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_vsmfwg0ovtcd3cwo8zt9.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94201" class="uk-position-cover">避難時に必要な持ち物は？　ネイパル森で防災キャンプ</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">桧山の食材の魅力再発見　調理の実演と試食会</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【江差】桧山管内の食材を使ったメニューの調理実演見学と試食会が９月２<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_umd40wcvlx92dge2elnt.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94200" class="uk-position-cover">桧山の食材の魅力再発見　調理の実演と試食会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">道内の感染者２６５９人、５人死亡</h3>

                        <time class="hk-text-medium">4時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【札幌、旭川、小樽】道などは５日、道内で新たに２６５９人が新型コロナ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94207" class="uk-position-cover">道内の感染者２６５９人、５人死亡</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</h3>

                        <time class="hk-text-medium">4時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　市立函館保健所は５日、函館市内で新たに１２０人が新型コロナウイルスに<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94208" class="uk-position-cover">函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">指導手２３歳・古川さん　警察犬合格に導く</h3>

                        <time class="hk-text-medium">16時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　７月に知内町で開かれた嘱託警察犬審査会（道警函館方面本部主催）で、三<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/04/s/20221004_wljfkc0nig4twmzzjrnm.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94186" class="uk-position-cover">指導手２３歳・古川さん　警察犬合格に導く</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">言葉と絵、物語の世界に誘う　高橋リサさん創作童話朗読会</h3>

                        <time class="hk-text-medium">16時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　七飯町在住の童話作家、高橋リサ（本名・理沙）さんによる創作童話の朗読<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/04/s/20221004_lebpefn5ghujp5qbf52x.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94178" class="uk-position-cover">言葉と絵、物語の世界に誘う　高橋リサさん創作童話朗読会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">江差の月日照時間、過去３番目の多さ　９月</h3>

                        <time class="hk-text-medium">16時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　気象庁が４日にまとめた全国の気象状況によると、北日本では高気圧に覆わ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94177" class="uk-position-cover">江差の月日照時間、過去３番目の多さ　９月</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館２校で学級閉鎖</h3>

                        <time class="hk-text-medium">23時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　函館市教委は４日、桔梗小の３学級と大森浜小の１学級で児童および教職員<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94167" class="uk-position-cover">函館２校で学級閉鎖</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館新たに１８人感染　渡島７５人、桧山１人</h3>

                        <time class="hk-text-medium">10月4日 17:38</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　市立函館保健所は４日、函館市内で新たに１８人が新型コロナウイルスに感<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94165" class="uk-position-cover">函館新たに１８人感染　渡島７５人、桧山１人</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                    </div>
    </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/news/national"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>社会 記事一覧へ</a></div>
</section>

<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-right-rectangle -->
          <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-5812592764834076"
               data-ad-slot="7512241863"></ins>
          <script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
      </div>
    </div>
  </div>
</section>
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【木古内】１８７１（明治４）年に町内サラキ岬沖で座礁、沈没した軍艦「<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_nikffukjj98tucs87qlr.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94202" class="uk-position-cover">咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">避難時に必要な持ち物は？　ネイパル森で防災キャンプ</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【森】道立青少年体験活動支援施設ネイパル森は９月２４、２５の両日、防<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_vsmfwg0ovtcd3cwo8zt9.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94201" class="uk-position-cover">避難時に必要な持ち物は？　ネイパル森で防災キャンプ</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">桧山の食材の魅力再発見　調理の実演と試食会</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【江差】桧山管内の食材を使ったメニューの調理実演見学と試食会が９月２<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_umd40wcvlx92dge2elnt.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94200" class="uk-position-cover">桧山の食材の魅力再発見　調理の実演と試食会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函教大生が木古内の観光業務体験　滞在型実習で</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【木古内】道教育大函館校の学生２人が９月２６日から、地域づくり支援実<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_nn5hfwsage1to7m8mcyd.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94199" class="uk-position-cover">函教大生が木古内の観光業務体験　滞在型実習で</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">北斗萩野小児童がネギの販売体験　７日、農業者と合同で</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ お知らせ ]</span>
                        <!--<p class="uk-hidden-small">
                            　【北斗】地元農業者と連携した食育の取り組みとしてネギの栽培体験をして<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/notice/94197" class="uk-position-cover">北斗萩野小児童がネギの販売体験　７日、農業者と合同で</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">道内の感染者２６５９人、５人死亡</h3>

                        <time class="hk-text-medium">4時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【札幌、旭川、小樽】道などは５日、道内で新たに２６５９人が新型コロナ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94207" class="uk-position-cover">道内の感染者２６５９人、５人死亡</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</h3>

                        <time class="hk-text-medium">4時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　市立函館保健所は５日、函館市内で新たに１２０人が新型コロナウイルスに<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/94208" class="uk-position-cover">函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">医療の現場から／亀田北病院　認知症疾患医療センター看護部　認知症看護認定看護師　加藤輝明さん</h3>

                        <time class="hk-text-medium">7時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 医療の現場から ]</span>
                        <!--<p class="uk-hidden-small">
                            　認知症治療の非薬物療法によるアプローチ　認知症とは、脳の機能低下によ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/30/s/20220930_n3bp8dcyxzfbd4o8mgeh.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/site/93998" class="uk-position-cover">医療の現場から／亀田北病院　認知症疾患医療センター看護部　認知症看護認定看護師　加藤輝明さん</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ランチガイド／ｃａｆｅ＆鉄板バル　ＧＡＲＵ</h3>

                        <time class="hk-text-medium">7時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ ランチガイド ]</span>
                        <!--<p class="uk-hidden-small">
                            　ゴルディータセット　（ＧＡＲＵポテト、ナチョス、ソフトドリンク付き）<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/29/s/20220929_eq1joqqguee2yc6jeclg.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/hakoraku/launch/93943" class="uk-position-cover">ランチガイド／ｃａｆｅ＆鉄板バル　ＧＡＲＵ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">テニス吉田杯結果</h3>

                        <time class="hk-text-medium">16時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ テニス ]</span>
                        <!--<p class="uk-hidden-small">
                            テニス吉田杯結果<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/tennis/94193" class="uk-position-cover">テニス吉田杯結果</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2022-10-05"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<!-- トピックス -->
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-home-category-header-line">
  	<div class="uk-clearfix hk-home-h3-wrap">
	  <h3 class="hk-nav-title-h3 uk-float-left">トピックス</h3>
  	</div>
  </div>
</section>

	<section class="uk-width-1-1 hk-margin-medium-bottom">
		<div class="uk-grid">

			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="uk-position-relative hk-home-link-hover">
					<div class="hk-container">
						<h2 class="hk-home-h2-title">咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</h2>
						<time datetime="2022-10-05">
							2時間前
						</time>
						<i class="uk-icon-lock hk-icon-color-yellow"></i>						<!-- 動画アイコン -->
							
					</div>
	
					<!-- 動画アイコン -->
					<figure class="uk-position-relative">
							
													<div onselectstart="return false" class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/20221005_nikffukjj98tucs87qlr.jpg);"></div>
							<figcaption class="uk-text-center uk-margin-small-top">来場者の前で式辞を述べる舛野会長</figcaption>
							
					</figure>
	
					<a href="https://digital.hakoshin.jp/news/national/94202" class="uk-position-cover">咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</a>
				</div>
								<div class="uk-width-1-1 uk-margin-bottom uk-visible-small">
					<hr class="hk-content-line">
				</div></div>
			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="hk-container">
					<div class="uk-grid">
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</h3>

									<time class="hk-text-medium">
										4時間前</time>
																										</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/94208" class="uk-position-cover">函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">「生絞りもんぶらん」縄文味わって　和創菓ひとひら</h3>

									<time class="hk-text-medium">
										16時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/04/s/20221004_y5ljrjdryfm6x0wcrso4.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/business/food/94190" class="uk-position-cover">「生絞りもんぶらん」縄文味わって　和創菓ひとひら</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">桧山の食材の魅力再発見　調理の実演と試食会</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/05/s/20221005_umd40wcvlx92dge2elnt.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/94200" class="uk-position-cover">桧山の食材の魅力再発見　調理の実演と試食会</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">道内の感染者２６５９人、５人死亡</h3>

									<time class="hk-text-medium">
										4時間前</time>
																										</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/94207" class="uk-position-cover">道内の感染者２６５９人、５人死亡</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">北ミサイル　道南自治体に緊張走る</h3>

									<time class="hk-text-medium">
										16時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/10/04/s/20221004_joeuvf7ddjiycwcrnbja.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/incident/94191" class="uk-position-cover">北ミサイル　道南自治体に緊張走る</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
											</div>
				</div></div>

		</div>

		<section class="uk-width-1-1 hk-margin-medium-top hk-margin-medium-bottom">
			<div class="hk-pr-wrap">
				<a href="https://digital.hakoshin.jp/lp">
					<div class="uk-visible-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞デジタルの登録月は購読料が無料</div>
					<div class="uk-hidden-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞デジタルを申し込むと登録月の購読料が無料。</div>
				</a>
			</div>
		</section>

	</section>
<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-left-rectangle -->
          <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
      </div>
    </div>
  </div>
</section>
<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="hk-container">
		<div class="uk-clearfix hk-home-h3-wrap">
			<h3 class="hk-nav-title-h3"><a href="https://digital.hakoshin.jp/video">注目の動画</a></h3>
		</div>
		<div class="uk-grid uk-grid-large hk-margin-medium-top">
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/10/03/20221003_jkhnddq11djgaf1ztfxn.jpg);"></div>
  				<h3 class="hk-home-h3-title">足湯カフェ山の時計／自然の中で日頃の息抜きを</h3>
  				<div class="um-margin-small-top">
  					<time>10月4日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=Paw7CyepyVU" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/30/20220930_yn06lgtkwdz71cvz8dul.jpg);"></div>
  				<h3 class="hk-home-h3-title">ヘアスペースＴＨＲＥＥ／アットホームな店にしたい</h3>
  				<div class="um-margin-small-top">
  					<time>10月1日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=mCrByGCpC7A" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/22/20220922_atsoghnzyeif0om2dmk6.jpg);"></div>
  				<h3 class="hk-home-h3-title">焼肉物語牛若はなれ／喫煙可能で大人がくつろげる</h3>
  				<div class="um-margin-small-top">
  					<time>9月24日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=JiXeDFM3NVw" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/22/20220922_rbssnthzudy8gpdoaqyo.jpg);"></div>
  				<h3 class="hk-home-h3-title">函館市長選　工藤氏が４選出馬正式表明</h3>
  				<div class="um-margin-small-top">
  					<time>9月22日 22:11</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=vfD9qhoAD_Q" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/22/20220922_monkwuadi9u90zrvqxww.jpg);"></div>
  				<h3 class="hk-home-h3-title">ＢＡＲ　ＡＣＥ／地元の若手アーティストらを応援</h3>
  				<div class="um-margin-small-top">
  					<time>9月22日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=62D0rGd2Gdo" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/16/20220916_hhltdlxpz6goy1hdf3ne.jpg);"></div>
  				<h3 class="hk-home-h3-title">老舗味めぐり　１９５８年頃／明治パーラー</h3>
  				<div class="um-margin-small-top">
  					<time>9月21日 12:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=3MEHS0MfRQs" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/20/20220920_efgqxq4epnweaamb2xqe.jpg);"></div>
  				<h3 class="hk-home-h3-title">和食鉄板かん山／鉄板を使って創作和食を提供</h3>
  				<div class="um-margin-small-top">
  					<time>9月20日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=b21mY9OgGzg" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/18/20220918_sgwnlbquee4y4jk5xfhn.jpg);"></div>
  				<h3 class="hk-home-h3-title">大輪の花火が函館の夜空を彩る　「はこだてＨＡＮＡＢＩ２０２２」</h3>
  				<div class="um-margin-small-top">
  					<time>9月18日 21:55</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=Rx9nIHyB74Q" class="uk-position-cover"></a>
			  </div>
			</div>
					</div>
		
		<div class="uk-width-1-1 uk-margin-bottom uk-margin-top uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/video"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>動画一覧へ</a></div>
				</div>
			</div>
		</div>
		
	</div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
	<div class="uk-flex uk-flex-middle hk-home-category-header-line hk-container">
	  <div class="hk-margin-medium-right">
	    <h3 class="hk-top-cateogry-title-h3">
	      <a href="https://digital.hakoshin.jp/hakoraku/index">
				  <img style="width: 250px" src="https://static.hakoshin.jp/images/service/hakorakulogo.svg" alt="ハコラク" />
				</a>
			</h3>
			</div>
	  <div>
	    			<ul class="hk-top-category-subnav uk-margin-remove uk-visible-large">
																	      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/gourmet">グルメ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/topics">トピックス</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/human">ヒューマン</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/president">社長のお昼ご飯</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/oldshop">老舗味めぐり</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/launch">ランチガイド</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/sweets">スイーツ工房</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/product">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/plan">企画［PR］</a>
    				</li>
    										</ul>
				  </div>
	</div>
</section>


<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="uk-grid uk-grid-large hk-container">
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/09/29/20220929_eq1joqqguee2yc6jeclg.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #d988b6">ランチガイド</span>

  			<h3 class="hk-home-h3-title">ランチガイド／ｃａｆｅ＆鉄板バル　ＧＡＲＵ</h3>
  			<div class="um-margin-small-top">
  				<time>
  					7時間前</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/launch/93943" class="uk-position-cover">ランチガイド／ｃａｆｅ＆鉄板バル　ＧＡＲＵ</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/09/29/20220929_fmpyfzf5gsplwmyyc8mu.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ab983c">ハコラク</span>

  			<h3 class="hk-home-h3-title">工場直売店を巡る⑦／福田農園　直売所</h3>
  			<div class="um-margin-small-top">
  				<time>
  					10月4日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/index/93939" class="uk-position-cover">工場直売店を巡る⑦／福田農園　直売所</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/09/29/20220929_iyoijwkshk699rwygnrk.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #e59142">トピックス</span>

  			<h3 class="hk-home-h3-title">トピックス／ｆｕｎ　Ｇａｒｄｅｎ　りも</h3>
  			<div class="um-margin-small-top">
  				<time>
  					10月3日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/topics/93937" class="uk-position-cover">トピックス／ｆｕｎ　Ｇａｒｄｅｎ　りも</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/09/26/20220926_tqolgsh3oubfx1t0wjql.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ab983c">ハコラク</span>

  			<h3 class="hk-home-h3-title">工場直売店を巡る⑥／いなみ食品工業　かまぼこ屋台　フライデー</h3>
  			<div class="um-margin-small-top">
  				<time>
  					9月30日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/index/93801" class="uk-position-cover">工場直売店を巡る⑥／いなみ食品工業　かまぼこ屋台　フライデー</a>
		  </article>
		</div>
			</div>
	<div class="uk-grid hk-container">
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">宴会・パーティープラン／日本料理うなぎ　松前</h3>

					<time class="hk-text-medium">
						9月29日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/09/22/s/20220922_2fls2owmlhaifjiytwsk.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/93627" class="uk-position-cover">宴会・パーティープラン／日本料理うなぎ　松前</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #d988b6">ランチガイド</span>
					<h3 class="hk-home-h3-title">ランチガイド／本格手打そば工房　蕎麦小屋</h3>

					<time class="hk-text-medium">
						9月29日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/09/22/s/20220922_tkoudxtkvsfgomwfgjmb.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/launch/93626" class="uk-position-cover">ランチガイド／本格手打そば工房　蕎麦小屋</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">美食倶楽部／ジンギスカン　テムジン</h3>

					<time class="hk-text-medium">
						9月28日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/09/21/s/20220921_pmdgnoircp7kuos1ufoi.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/93570" class="uk-position-cover">美食倶楽部／ジンギスカン　テムジン</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ab983c">ハコラク</span>
					<h3 class="hk-home-h3-title">工場直売店を巡る⑤／渋田産業　しぶたの毎日きのこ　まいたけ工場直売店</h3>

					<time class="hk-text-medium">
						9月28日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/09/21/s/20220921_syc1xqhylfcpp1opufc6.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/index/93569" class="uk-position-cover">工場直売店を巡る⑤／渋田産業　しぶたの毎日きのこ　まいたけ工場直売店</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">宴会・パーティープラン／王擔　キラリス函館駅前店</h3>

					<time class="hk-text-medium">
						9月27日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/09/21/s/20220921_ttvlvr2hd9al05ivetev.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/93564" class="uk-position-cover">宴会・パーティープラン／王擔　キラリス函館駅前店</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #d988b6">ランチガイド</span>
					<h3 class="hk-home-h3-title">ランチガイド／レストラン　ＧＲＡＮＤ　ＦＯＲＥＳＴ</h3>

					<time class="hk-text-medium">
						9月27日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/09/21/s/20220921_wlwyx25e1crifaveorx0.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/launch/93563" class="uk-position-cover">ランチガイド／レストラン　ＧＲＡＮＤ　ＦＯＲＥＳＴ</a>
			</article>
		</div>
				<div class="uk-width-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/hakoraku/index"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>ハコラク 記事一覧へ</a></div>
				</div>
			</div>
		</div>
	</div>
</section>


</div>
		</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block" class="hk-margin-medium-bottom"></section><section class="hk-container hk-margin-medium-bottom">
    <div class="hk-fortune-banner-wrap uk-margin-top hk-margin-medium-bottom">
        <div class="hk-fortune-banner-content uk-position-relative">
          
          <h3><i class="uk-icon-star hk-icon-color-yellow"></i> きょうの人生指針／誕生月占い <i class="uk-icon-star hk-icon-color-yellow"></i></h3>
          <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune"></a>
        </div>
    </div>
</section>
<section class="hk-container">
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-bottom" src="https://static.hakoshin.jp/images/service/service-details.jpg" alt="函館新聞デジタルとは" /></a>
	<div class="hk-regist-wrap uk-margin-bottom">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">デジタル</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap hk-margin-medium-bottom">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">デジタル版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<div class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3">最新ニュース</h3>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/94202" class="uk-position-cover">咸臨丸の歴史後世へ　サラキ岬で終焉１５０周年式典</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>避難時に必要な持ち物は？　ネイパル森で防災キャンプ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/94201" class="uk-position-cover">避難時に必要な持ち物は？　ネイパル森で防災キャンプ</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>桧山の食材の魅力再発見　調理の実演と試食会</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/94200" class="uk-position-cover">桧山の食材の魅力再発見　調理の実演と試食会</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>函教大生が木古内の観光業務体験　滞在型実習で</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/94199" class="uk-position-cover">函教大生が木古内の観光業務体験　滞在型実習で</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>北斗萩野小児童がネギの販売体験　７日、農業者と合同で</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/notice/94197" class="uk-position-cover">北斗萩野小児童がネギの販売体験　７日、農業者と合同で</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>15:21</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>道内の感染者２６５９人、５人死亡</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/94207" class="uk-position-cover">道内の感染者２６５９人、５人死亡</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>15:20</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/94208" class="uk-position-cover">函館市１２０人、渡島６１人、桧山２人感染　新型コロナ</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>12:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>医療の現場から／亀田北病院　認知症疾患医療センター看護部　認知症看護認定看護師　加藤輝明さん</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/health/site/93998" class="uk-position-cover">医療の現場から／亀田北病院　認知症疾患医療センター看護部　認知症看護認定看護師　加藤輝明さん</a>
			</div>
						<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
		  <h4 class="uk-text-center">2022年10月5日の記事へ</h4>
		  <a href="https://digital.hakoshin.jp/date/2022-10-05" class="uk-position-cover">最新記事へ</a>
    </div>
    </div><section class="uk-hidden-medium hk-margin-medium-bottom">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-container hk-margin-medium-top uk-margin-small-bottom">
	<h3 class="hk-block-h3">アクセスランキング</h3>
</section>

<ol class="uk-list uk-list-space uk-margin-small-top hk-ranking hk-container">
					<li class="">
				<a href="https://digital.hakoshin.jp/news/national/94208">
				函館市１２０人、渡島６１人、桧山２人感染　新型コロナ <time class="hk-dateview">(4時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/national/94134">
				海底での現状捉える　戦時中、触雷で沈没「アルバコア」調査 <time class="hk-dateview">(10月4日  3:00)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/elect/94187">
				大泉氏の出馬会見延期　函館市長選 <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/incident/94169">
				亀田本町の一般住宅で火災　けが人なし <time class="hk-dateview">(22時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/life/notice/94183">
				空港にキッチンカー集合　９日にフェス <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/incident/94191">
				北ミサイル　道南自治体に緊張走る <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/business/food/94190">
				「生絞りもんぶらん」縄文味わって　和創菓ひとひら <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/sports/land/94184">
				８２４人熱戦　陸上フェスティバル <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/incident/94166">
				ウォーキング中、男に背後から抱きつかれる　栄町で傷害事件 <time class="hk-dateview">(23時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/sports/baseball/94180">
				函館市企業局Ⅴ　あさ野球Ａクラス <time class="hk-dateview">(16時間前)</time>
				</a>
			</li>
				</ol>
	</li>
</ol>


<div class="uk-flex uk-flex-middle uk-flex-space-between">
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#weekly-ranking">今週<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#monthly-ranking">今月<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
</div>
<hr/>
<!--<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>-->
<section class="hk-margin-medium-bottom">
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
  <div class="uk-grid hk-container">

    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/photo-camera.png" alt="はこしんフォトサービス" /></div>
          <div><div class="uk-text-bold">フォトサービス</div><p class="uk-margin-top-remove">掲載された写真を購入できます</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/purchase-backnumber.png" alt="はこしんバックナンバー" /></div>
          <div><div class="uk-text-bold">バックナンバー</div><p class="uk-margin-top-remove">過去3ヵ月以内の函館新聞を購入</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/post-contact.png" alt="はこしんポスト" /></div>
          <div><div class="uk-text-bold">ポスト</div><p class="uk-margin-top-remove">取材依頼・情報提供・お問い合わせ</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/post"></a>
      </div>
    </div>
    
  </div>
</section>

<div class="hk-container hk-calendar uk-margin-top hk-margin-medium-bottom">
	<h3 class="hk-block-h3">国内外の主要ニュース</h3>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>村上、日本選手最多の５６本塁打　史上最年少で三冠王</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/94141" class="uk-position-cover">村上、日本選手最多の５６本塁打　史上最年少で三冠王</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>電気料金負担を緩和　首相所信表明</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/94140" class="uk-position-cover">電気料金負担を緩和　首相所信表明</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>景況感、３期連続悪化　日銀９月短観</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/94139" class="uk-position-cover">景況感、３期連続悪化　日銀９月短観</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>Ｔポイント・Ｖポイント統合　２４年春、国内最大級に</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/94138" class="uk-position-cover">Ｔポイント・Ｖポイント統合　２４年春、国内最大級に</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>「かっぱ寿司」社長が辞任　他社情報不正取得で逮捕</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/94137" class="uk-position-cover">「かっぱ寿司」社長が辞任　他社情報不正取得で逮捕</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>訪日観光復活へ「開国」　経済底上げに期待</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/94096" class="uk-position-cover">訪日観光復活へ「開国」　経済底上げに期待</a>
			</div>
				<div class="uk-position-relative hk-home-link-hover">
		  <h4 class="uk-text-center">ニュース一覧へ</h4>
		  <a href="https://digital.hakoshin.jp/national" class="uk-position-cover">ニュース一覧へ</a>
    </div>
    <hr/>
</div>
<section class="hk-container hk-margin-medium-bottom">
  <h3 class="hk-block-h3 uk-margin-bottom">クローズアップ</h3>
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/09/30/t/20220930_ithgze0rldisux0bvb2j.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">SDGsに取り組む企業</h4>
        <div>持続可能な地域社会を実現する</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/sdgs">SDGsに取り組む企業</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2021/12/27/t/20211227_idn28jy4yuxp0vgb24pa.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">トップインタビュー</h4>
        <div>創立・周年記念特集</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/anniversary">トップインタビュー</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/09/23/t/20220923_tg66epvfwtred5cvkott.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</h4>
        <div>気になる「なぜ？！」を掘り下げる</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/special/research">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a>
  </article>

  <hr/>
</section>



<section id="hk-calendar" class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">ニュースカレンダー</h3>
<div id="ev-past-calendar"></div>
<script type="text/javascript">
		$(function(){
				getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
		});
</script>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section class="hk-margin-medium-bottom">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <!--<h3 class="hk-block-h3 uk-margin-bottom">道南市町村ニュース</h3>-->
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="uk-text-center uk-margin-top">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">紙面ビューア</h3>
	<div class="uk-grid">
		<div class="uk-width-1-2">
		  <div class="uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2022/10/05/thumbnail/aysejebn5stkm3tm6h7u.jpg" alt="函館新聞紙面">

			  <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">10月 5日の紙面</p>

			  <a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2022-10-05"></a>
		  </div>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-10-05"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月 5日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-10-04"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月 4日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-10-03"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月 3日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-10-02"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月 2日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-10-01"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月 1日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-09-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月30日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-09-29"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月29日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- /21763684332/bottom-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1643076345539-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643076345539-0'); });
</script>
</div>
</section><section class="hk-margin-medium-bottom">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-container hk-calendar hk-margin-medium-bottom">

    <h3 class="hk-block-h3 uk-margin-bottom">10月 5日のイベント情報</h3>
  <div id="ev-event-calendar-wrap" class="uk-margin-bottom">
      <section class="hk-event-list">
          <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                        <li><a href="https://digital.hakoshin.jp/event/show/13631"><i class="uk-icon-caret-right"></i> 企画展「カックウとまっくう」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13607"><i class="uk-icon-caret-right"></i> 小寺眞知子作「女流詩人」展示</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13598"><i class="uk-icon-caret-right"></i> 傾聴サポートの日</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13555"><i class="uk-icon-caret-right"></i> 生誕１２０年記念久生十蘭展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13410"><i class="uk-icon-caret-right"></i> しりうち観光＆グルメスタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13308"><i class="uk-icon-caret-right"></i> 道南・青森縄文『ドキドキ』スタンプラリー２０２２</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12863"><i class="uk-icon-caret-right"></i> ＬＯＶＥ　ＬＯＶＥ　北海道ビンゴスタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12781"><i class="uk-icon-caret-right"></i> スタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12276"><i class="uk-icon-caret-right"></i> 企画展「平沢屏山とその時代」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11434"><i class="uk-icon-caret-right"></i> ヘレン・ケラーの手紙、八雲アイヌの丸木舟公開</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11220"><i class="uk-icon-caret-right"></i> 石川啄木直筆資料展特別展「啄木の遺品～没後１１０年に寄せて」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10619"><i class="uk-icon-caret-right"></i> 松前藩復領２００年記念特別展</a></li>
                      </ul>
      </section>
      <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
      <div id="ev-event-calendar-sub"></div>
  </div>
    <div class="uk-text-center">
    <a href="https://digital.hakoshin.jp/event/month/2022-10">
      2022年10月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
    </a>
  </div>

  <div class="hk-event-notes hk-container">
    ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
  </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">関連サイト</h3>
	<ul class="uk-list uk-list-space hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>-->
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <!--<li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>-->
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
		

	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞デジタルについて</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.3" target="_blank">デジタル版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞デジタルに掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
						<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞デジタルに掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm200.1"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>


<script type="text/template" id="tmpl-fortune-item">
<div class="uk-width-1-1 uk-width-small-1-4 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune">
		<h3><span class="h3-fortune-month-<%= month %>"><i class="uk-icon-star"></i> <%= month %>月</span></h3>
		<p class="uk-margin-small-top"><%= article %></p>
	</div>
	<hr class="uk-grid-divider">
</div>
</script>
<script type="text/template" id="tmpl-fortune-user">
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune hk-fortune-user-backcolor">
		<h3><span class="h3-fortune-month-<%= month %>">今日の運勢 ／ <%= month %>月生まれ</span></h3>
		<p class="uk-margin-small-top uk-margin-small-bottom"><%= article %></p>
	</div>
	<div class="uk-margin-small-top uk-text-small">※マイページの登録情報から生まれ月による運勢が表示されています。<a href="https://digital.hakoshin.jp/user/edit"><i class="uk-icon-cog hk-icon-margin-right"></i>生年月日の設定はこちらから</a></div>
	<hr class="uk-grid-divider">
</div>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('Rsh9ouapAjaJpDYwCA28svqRcz9Afjv0HtldihM2').execRecommend('/recommend/article/94199');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20221004_8uk1adxt68zo4bvdi7qs.jpg","path":"2022\/10\/04","opened_at":"2022-10-05 00:00:00"},"advisory":null} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":false,"data":{"area":"","matter":""}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

	/** IEサポート終了  */
	var agent = window.navigator.userAgent.toLowerCase()
	if (agent.indexOf("msie") != -1 || agent.indexOf("trident") != -1) {
		var view = document.createElement("div");
		view.innerText = 'ご利用のInternet Explorerはサポート終了となり正しく表示できません。最新のブラウザをご利用ください。';
		view.className = 'uk-alert uk-alert-danger uk-text-center';
		var dom = document.body;
		dom.insertBefore(view, dom.firstChild);
	}
});
</script>
</body>
</html>