<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>【速報】渡島で７人感染　道内全体では１８０人 / 函館新聞電子版</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞電子版"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="【札幌、旭川、小樽】道や札幌市などは８日、新たな新型コロナウイルス感染者数などを発表した">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞電子版" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="【速報】渡島で７人感染　道内全体では１８０人 / 函館新聞電子版" />
		<meta property="og:url" content="https://digital.hakoshin.jp/news/national/78477" />
		<meta property="og:description" content="【札幌、旭川、小樽】道や札幌市などは８日・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/images/service/noimage-s.png" />				<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rd166.5">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（イベント情報下）*/
  // googletag.cmd.push(function() {
  //   googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1577671826716-0').addService(googletag.pubads());
  //   googletag.pubads().enableSingleRequest();
  //   googletag.enableServices();
  // });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀PC記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
												ga('create', 'UA-57089546-1', 'auto');
																ga('set', 'dimension1', '78477');
								ga('send', 'pageview');
			</script>
			</head>
<body class="uk-height-1-1"><!-- PC -->
<header id="hk-pc-header" class="uk-visible-large">
	<div class="uk-container uk-container-center hk-container hk-margin-medium-top">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-medium-1-3 uk-margin-small-top">
				<h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg"></a></h1>
				<div class="hk-date">
					<time datetime="2021-9-8">
						<div class="hk-year">2021</div>
						<div class="hk-date-wrap"><span class="hk-month">9</span>月<span class="hk-day">8</span>日</div>
						<div class="hk-today">水曜日</div>
					</time>
				</div>
			</div>
			<div class="uk-width-medium-1-3">
			   <div class="">
           		<div class="hk-searchbox">
                <form class="uk-form uk-search" id="hk-pc-search" method="get" action="https://digital.hakoshin.jp/search" data-uk-search>
                  <div class="uk-form-row">
										<div class="uk-form-controls">
										  <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
										  <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i> 検索</button>
										  <a class="uk-button hk-calendar-button" href="https://digital.hakoshin.jp/date"><i class="uk-icon-calendar uk-icon-medium hk-icon-margin-left hk-icon-margin-right"></i><span class="hk-news-calendar-display">ニュースカレンダー</span></a>
										</div>
                  </div>
                </form>
            </div>
        </div>
			</div>
			<div class="uk-width-medium-1-3">
				<div class="uk-clearfix hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
															    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
					    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
					    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
										    <li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</header>

<!-- SP -->
<header class="hk-sp-header uk-margin-top uk-hidden-large">
  <div class="uk-container uk-container-center">
    <div class="uk-grid uk-grid-collapse">
    	<div class="uk-width-1-2"><h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div>
    	<div class="uk-width-1-2" id="weather-sp-block"></div>
  </div>
</header>
<!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																																			<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
									
																																																<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/photo/">フォトサービス</a></li>
																																			
																</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/news/national"  class="hk-subcate-active" >社会</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/politics" >政治・行政</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/edu" >教育</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/incident" >事件・事故</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/travel" >観光</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/primarysector" >一次産業</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/human" >人事・本社来訪</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/elect" >選挙</a></li>
																																																																														</ul>
							
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>

		
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent  uk-active ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/teacher" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小笠原先生のひとりごと</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/dentistry" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																																																																																																																																																																																																																<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/dentistry" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															歯科診療室から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/78434">９月８日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/78403">９月７日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/78366">９月６日（月）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/78334">９月５日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/78306">９月４日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/78269">９月３日（金）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/78216">９月２日（木）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2021-09-08">9月 8日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2021-09">2021年9月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞電子版とは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2021-09-08">9月 8日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">				<!--
<section class="uk-width-1-1 uk-margin-top">
  <div class="uk-alert uk-alert-warnning">
    <h4>函館新聞よりお知らせ</h4>大雪による交通障害の影響により、一部エリアで新聞配達の遅延が発生する恐れがあります。「函館新聞電子版」は2月16日付の全記事を無料公開致しますのでご利用ください。
  </div>
</section>
-->

<section class="uk-width-1-1">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                <li style="display:none;" id="oripara-breaking-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left blink">速報</div>
                    <div class="hk-tag-right">パラリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                <li style="display:none;" id="oripara-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left">速報</div>
                    <div class="hk-tag-right">パラリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date=" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">９月プレゼント</div>
                                    <div class="hk-tag-right">映画鑑賞券</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/present" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">おくやみ</div>
                                    <div class="hk-tag-right">葬儀場地図を追加</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/condolence/index" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">採用情報</div>
                                    <div class="hk-tag-right">函館新聞社</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/page/recruit" target="_blank"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase" target="_blank"></a>
                </li> -->

                <li class="uk-position-relative" id="weather-advisory-tag"></li>
                <li class="uk-position-relative" id="today-bear-tag"></li>
                <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;">
                		クマ出没マップ
                		</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
                </li>
            </ul>
        </div>
    </div>
  </div>
</section>

<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news">
                    <span itemprop="name">ニュース</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news/national">
                    <span itemprop="name">社会</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h1 class="uk-article-title">【速報】渡島で７人感染　道内全体では１８０人</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2">
					<time class="uk-margin-right hk-text-middle" datetime="2021-09-08"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2021-09-08">2021年9月8日</a> 15時09分</time>
				</div>
				<div class="uk-width-medium-1-2">
																<ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left">
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/oshima">渡島</a></li>
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/sapporo">札幌市</a></li>
													</ul>
									</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F78477&text=【速報】渡島で７人感染　道内全体では１８０人 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F78477" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/news/national/78477" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=【速報】渡島で７人感染　道内全体では１８０人&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F78477" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p>
		<ul class="uk-pagination">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li>
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="Lj9P3aUs7L2aKfL6z4f4pr7bqSDtF9Ep1jw73umC">
			<p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p>
			<p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row uk-text-small">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>自動ログイン
					</label>
					<a class="uk-float-right uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p>
			</div>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F78477">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>







				<!-- 記事下カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">社会</h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館で１６人新規感染</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 15:22</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　市立函館保健所は８日、函館市内で新たに１６人が新型コロナウイルスに感<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78478" class="uk-position-cover">函館で１６人新規感染</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">木古内町が交通事故死ゼロ３０００日で街頭啓発</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 13:50</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【木古内】町は８月２７日に交通事故死ゼロ「３０００日」を達成したこと<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/08/s/20210908_jowtjexjoc9qe50jzrtc.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78473" class="uk-position-cover">木古内町が交通事故死ゼロ３０００日で街頭啓発</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">渡島砂原駅構内で貨物列車とシカ接触　普通列車１本迂回</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 10:30</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【森】８日午前４時半ごろ、ＪＲ函館線渡島砂原駅構内で、帯広貨物ターミ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78472" class="uk-position-cover">渡島砂原駅構内で貨物列車とシカ接触　普通列車１本迂回</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">接種券、中旬にも１２歳以上全員に送付へ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　函館市は７日、市に住民登録している４０～４４歳の約１万２０００人に、<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78467" class="uk-position-cover">接種券、中旬にも１２歳以上全員に送付へ</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">上ノ国保育所に絵本寄贈　プペルバスｉｎ北海道ひやま</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【上ノ国】光る絵本展プペルバスｉｎ北海道ひやま事務局（木村侑代表）は<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/s/20210907_ic81jfij0gueqodbqs4x.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78465" class="uk-position-cover">上ノ国保育所に絵本寄贈　プペルバスｉｎ北海道ひやま</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">四稜郭でヒマワリ見頃</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　函館市陣川町にある史跡四稜郭で、駐車場横の畑に植えたヒマワリが見頃を<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/s/20210907_cnlpyucjhurcsjnytydm.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78464" class="uk-position-cover">四稜郭でヒマワリ見頃</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">乙部の国道通行止めで住民説明会始まる</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【乙部】岩盤崩落で町内鳥山―館浦間の国道２２９号が通行止めとなってい<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/s/20210907_bjkxsxja60igbowsowlm.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78463" class="uk-position-cover">乙部の国道通行止めで住民説明会始まる</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館中央病院で外来診療後に職域接種　１０日間に１２００人</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月7日 20:01</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　函館中央病院（本橋雅寿病院長）は６日から、同院を会場とした職域接種を<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/s/20210907_la1jvg0ebsb4te7cs9cb.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78443" class="uk-position-cover">函館中央病院で外来診療後に職域接種　１０日間に１２００人</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館で１７人新規感染　感染経路不明１０人</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月7日 15:30</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　市立函館保健所は７日、函館市内で新たに１７人が新型コロナウイルスに感<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78431" class="uk-position-cover">函館で１７人新規感染　感染経路不明１０人</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">【速報】渡島で５人感染　道内全体で１３７人</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月7日 15:17</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【札幌、旭川、小樽】道と札幌市などは７日、新たな新型コロナウイルス感<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78430" class="uk-position-cover">【速報】渡島で５人感染　道内全体で１３７人</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/news/national"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>社会 記事一覧へ</a></div>
</section>

<section>
    <div class="hk-container hk-margin-medium-top">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-right-rectangle -->
                    <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
                    </script>
                    </div>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-left-rectangle -->
                    <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section><section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館で１６人新規感染</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 15:22</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　市立函館保健所は８日、函館市内で新たに１６人が新型コロナウイルスに感<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78478" class="uk-position-cover">函館で１６人新規感染</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">【速報】渡島で７人感染　道内全体では１８０人</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 15:09</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【札幌、旭川、小樽】道や札幌市などは８日、新たな新型コロナウイルス感<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78477" class="uk-position-cover">【速報】渡島で７人感染　道内全体では１８０人</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">木古内町が交通事故死ゼロ３０００日で街頭啓発</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 13:50</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【木古内】町は８月２７日に交通事故死ゼロ「３０００日」を達成したこと<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/08/s/20210908_jowtjexjoc9qe50jzrtc.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78473" class="uk-position-cover">木古内町が交通事故死ゼロ３０００日で街頭啓発</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">海街で味わう海鮮ランチ　森町①／贅沢ごちそう屋　雅茶一</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ グルメ ]</span>
                        <p class="uk-hidden-small">
                            　マツカワカレイの旨味を特製ダレで引き立てた　絶品どんぶりを心行くまで<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/08/s/20210908_w0nrdg9lhsac3bpfnvl0.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/hakoraku/gourmet/78468" class="uk-position-cover">海街で味わう海鮮ランチ　森町①／贅沢ごちそう屋　雅茶一</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">地元の新鮮野菜ずらり　七飯に直売所オープン</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 11:22</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 小売・サービス ]</span>
                        <p class="uk-hidden-small">
                            　【七飯】町本町６の国道５号沿いに１日、野菜直売所「まるこう直売所」（<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/08/s/20210908_0vsnpdsosaswlgmmirry.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/business/consumer/78474" class="uk-position-cover">地元の新鮮野菜ずらり　七飯に直売所オープン</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">渡島砂原駅構内で貨物列車とシカ接触　普通列車１本迂回</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 10:30</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【森】８日午前４時半ごろ、ＪＲ函館線渡島砂原駅構内で、帯広貨物ターミ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78472" class="uk-position-cover">渡島砂原駅構内で貨物列車とシカ接触　普通列車１本迂回</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">元交際相手の女性に暴行　男を傷害容疑で逮捕</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日 10:30</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/78471" class="uk-position-cover">元交際相手の女性に暴行　男を傷害容疑で逮捕</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">接種券、中旬にも１２歳以上全員に送付へ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　函館市は７日、市に住民登録している４０～４４歳の約１万２０００人に、<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78467" class="uk-position-cover">接種券、中旬にも１２歳以上全員に送付へ</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ＪＯＭＯＮ渡島～秋編を公開　紅葉など７町の名所</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日  3:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 観光 ]</span>
                        <p class="uk-hidden-small">
                            　渡島総合振興局は、渡島管内の魅力を発信する動画の秋編「ＪＯＭＯＮ渡島<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/s/20210907_kab2gjbdtcv1uhdughg9.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/travel/78466" class="uk-position-cover">ＪＯＭＯＮ渡島～秋編を公開　紅葉など７町の名所</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">上ノ国保育所に絵本寄贈　プペルバスｉｎ北海道ひやま</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月8日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【上ノ国】光る絵本展プペルバスｉｎ北海道ひやま事務局（木村侑代表）は<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/s/20210907_ic81jfij0gueqodbqs4x.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/78465" class="uk-position-cover">上ノ国保育所に絵本寄贈　プペルバスｉｎ北海道ひやま</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                            </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2021-09-08"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<section>
    <div class="hk-margin-medium-top hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section>
</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block"></section><section class="hk-container">
  <div class="hk-login-banner uk-position-relative">
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a>
    <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン
  </div>
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-top" src="https://static.hakoshin.jp/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a>
	<div class="hk-regist-wrap">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">電子版</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap uk-margin-small-top">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">電子版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>
<section>
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section>

<!-- 
<section>
    <div class="hk-backnumber-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/purchase/index"></a>
        <div class="hk-backnumber-banner">
            <h3>はこしんバックナンバー</h3>
            <p>過去３カ月以内のご希望の</p>
            <p>函館新聞をご購入できます。</p>
        </div>
    </div>
</section>
--><section class="uk-hidden-medium hk-margin-medium-top">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><div class="hk-container hk-calendar hk-margin-medium-top">
			<h3 class="hk-block-h3">最新ニュース</h3>
			<div class="uk-grid hk-margin-medium-top">
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>15:22</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函館で１６人新規感染</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　市立函館保健所は８日、函館市内で新たに１６人が新型コロナウイルスに感<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/78478" class="uk-position-cover">函館で１６人新規感染</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>15:09</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">【速報】渡島で７人感染　道内全体では１８０人</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【札幌、旭川、小樽】道や札幌市などは８日、新たな新型コロナウイルス感<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/78477" class="uk-position-cover">【速報】渡島で７人感染　道内全体では１８０人</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>13:50</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">木古内町が交通事故死ゼロ３０００日で街頭啓発</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【木古内】町は８月２７日に交通事故死ゼロ「３０００日」を達成したこと<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/08/20210908_jowtjexjoc9qe50jzrtc.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/78473" class="uk-position-cover">木古内町が交通事故死ゼロ３０００日で街頭啓発</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">海街で味わう海鮮ランチ　森町①／贅沢ごちそう屋　雅茶一</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ グルメ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　マツカワカレイの旨味を特製ダレで引き立てた　絶品どんぶりを心行くまで<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/08/20210908_w0nrdg9lhsac3bpfnvl0.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/hakoraku/gourmet/78468" class="uk-position-cover">海街で味わう海鮮ランチ　森町①／贅沢ごちそう屋　雅茶一</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11:22</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">地元の新鮮野菜ずらり　七飯に直売所オープン</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 小売・サービス ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【七飯】町本町６の国道５号沿いに１日、野菜直売所「まるこう直売所」（<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/08/20210908_0vsnpdsosaswlgmmirry.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/business/consumer/78474" class="uk-position-cover">地元の新鮮野菜ずらり　七飯に直売所オープン</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>10:30</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">渡島砂原駅構内で貨物列車とシカ接触　普通列車１本迂回</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【森】８日午前４時半ごろ、ＪＲ函館線渡島砂原駅構内で、帯広貨物ターミ<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/78472" class="uk-position-cover">渡島砂原駅構内で貨物列車とシカ接触　普通列車１本迂回</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>10:30</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">元交際相手の女性に暴行　男を傷害容疑で逮捕</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 事件・事故 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/incident/78471" class="uk-position-cover">元交際相手の女性に暴行　男を傷害容疑で逮捕</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">接種券、中旬にも１２歳以上全員に送付へ</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　函館市は７日、市に住民登録している４０～４４歳の約１万２０００人に、<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/78467" class="uk-position-cover">接種券、中旬にも１２歳以上全員に送付へ</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ＪＯＭＯＮ渡島～秋編を公開　紅葉など７町の名所</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ 観光 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　渡島総合振興局は、渡島管内の魅力を発信する動画の秋編「ＪＯＭＯＮ渡島<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/20210907_kab2gjbdtcv1uhdughg9.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/travel/78466" class="uk-position-cover">ＪＯＭＯＮ渡島～秋編を公開　紅葉など７町の名所</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">上ノ国保育所に絵本寄贈　プペルバスｉｎ北海道ひやま</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【上ノ国】光る絵本展プペルバスｉｎ北海道ひやま事務局（木村侑代表）は<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/07/20210907_ic81jfij0gueqodbqs4x.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/78465" class="uk-position-cover">上ノ国保育所に絵本寄贈　プペルバスｉｎ北海道ひやま</a>
				  </div>
				</div>
							</div>
		</div>
		<section class="hk-video-list">
<div class="hk-container hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">最新動画</h3>
	<div class="uk-grid hk-margin-medium-top">
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">カパーナ　ローサ　カリーナ販売所／旬のスイーツを販売</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月4日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;旬のスイーツを販売する「カパーナ　ローサ　カリーナ販売所」（波並寛社長）がこのほど、函館市亀田本町４５の１８（ＪＲ五稜郭駅近く）にオープンした。 　現在提供しているのは、１日１００個限定の〝マリトッツォ〟＝写真。生クリームとイチゴを使用した「フラーゴ」（４０８円）、ピスタチオクリームが色鮮やかな「ピスタチオいちご」（４５８円）、紅茶クリームを挟んだ「アールグレイ」（４２８円）などのレギュラー５種類に加え、季節の果物を使ったマリトッツォも用意する。 　当面はテークアウト限定。系列店の「クリスピーチキン函館店」（同市本町３２の６）でも販売し、同じく系列の「グレディデリバリー」で宅配も行う。「マリトッツォを味わえるのは今だけなので、お早目にご利用下さい」と波並社長。 　正午～売り切れ次第終了。木曜定休。０１３８・５２・６７６７。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/09/02/20210902_kboecevchyy8k6rwghur.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=CweSPKWneLc" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">老舗味めぐり／折内養蜂園</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月27日 12:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ ハコラク ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　丁寧に集めた天然ハチミツは　道南の豊かな自然の恵み　函館市本町の路地裏にある「折内養蜂園」の創業は第２次世界大戦後間もなく。養蜂箱をトラックに積み全国を巡回していた初代の折内幸太郎さんが、１９６３年頃に函館市へ定住し、今の場所で直売店を開業した。現在は、幼い頃から山に入り祖父の仕事を見て学んできた孫で２代目の涼さんが店を継ぎ、ミツバチが住む何十箱もの養蜂箱を管理。花の咲く時期ごとに道南の山々を巡り、繁忙期にもなると夜明け頃から採取場所へ足を運び〝ハチミツ搾り〟に精を出している。自然を相手にする仕事のため、長年培ってきた経験と祖父からの教えが頼り。天気だけでなく採取場所に出没するクマやシカの対策も欠かせないという。直売店ではクセのない「アカシヤ」、さまざまな花の蜜がブレンドされ香りも栄養価も高い「百花」、まろやかな「マロニエ」などを販売し、持参した瓶への量り売りにも対応。飲み物に入れても製菓や調理に使っても、素材の味を引き立てる優しい甘さが舌を喜ばせてくれる。（ハコラク　２０２１年９月号掲載）生産直売元　折内養蜂園函館市本町２５‐８　☎０１３８‐５１‐５３８０ ９：３０～１８：００ 月曜定休　Ｐ有り　  
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/27/20210827_s1iy1ysmvbkz3mttcm1f.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=I7ltOJFHjhI" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">パールライオン函館店／カカオキャット函館　北海道産プレミアムチョコレート</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月24日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「パールライオン函館店／カカオキャット函館」がこのほど、函館市本町３０の２４（電車通り沿い）にオープンした＝写真。 　東京白金台に本店を置く、チョコレートブランド「カカオキャット」の全国初の常設店。人気のタピオカ店「パールライオン函館店」との合同店舗となる。　なめらかさと素材にこだわり、北海道工場で作られるプレミアムチョコで、中にフィリングの入った一口サイズの丸型。中と外２種類のフレーバーが口の中で溶け合う。 　好きな味を選べる量り売りは１００グラム（８～９個あたり）９５０円で、ダークやカフェラテなど１１種類を用意し、季節限定品も登場。ギフトにお薦めのパッケージ商品（２個入り３１３円～）も並ぶ。「お子様連れにも人気です。甘いものでちょっと幸せな気分になってもらえれば」と同店。「三つ星キャリー」によるデリバリーも行う。 　午前１１時～午後７時。不定休。０１３８・８６・６０１０。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/23/20210823_4tlyk1dxflsv6p5stotz.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=KKAJ51vm_Q4" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ホテイヤサンドイッチスタンド／ゆっくり過ごせるカフェ</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月21日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○…２０１９年にポップアップショップとして開業した「ホテイヤサンドイッチスタンド」がこのほど、函館市末広町４の１１、ロフトハコダテ２階（二十間坂沿い）に店舗をオープンした＝写真。
　「ほかにはない非日常の空間に遊びに来て」と話す高瀬健太代表は、看板メニューのサンドイッチのほか、ビールにぴったりのオリジナルチップスやこだわりの浅煎りコーヒーを用意し、ゆっくり過ごせるカフェ空間を提供。
　バゲットに彩り豊かな野菜と脂の乗ったサバを挟む「サバサンド」やビーガン対応の「トーフサンド」（各６００円）、期間限定サンドなど５種類のサンドイッチは、アジアンテイストからワサビソースまで、週替わりのソースがクセになると評判。テークアウトや「３つ星キャリー」を使ったデリバリーにも対応する。
　午前１１時～午後７時（土曜は８時まで）。金・土・日曜、祝日のみ営業。駐車場あり。０８０・５８９３・０３５６。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/20/20210820_ruyfrgqepygohjiicqlr.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=z5S6tjvHF-I" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ｒｅｊｏｉｃｅ／メークやスキンケアを見直せる</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月21日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○…パーソナルビューティーサロン「ｒｅｊｏｉｃｅ（リジョイス）」（函館市梁川町２０の１４の４、函館千代田小学校近く）は、メークやスキンケアを見直せるメニューが人気を集めている。
　美のコンテスト「ミセス・グローバル・アース」出場者をメークでサポートし、自らも今年の同全国大会に出場する梅原麗奈代表＝写真＝が、健康美をテーマに施術を担当。美容業界に携わり約１５年、延べ１万人以上のメークを手掛けた経験を生かしたメークレッスンから、体質改善を目的とした「脂肪はがし」、きれいな素肌に導くエステまで、それぞれのなりたい理想をかなえるメニューを用意する。「化粧品のセレクトショップとして本当に良いアイテムだけを案内できるのも強みです。洗顔一つで肌は変わるので、相談だけでも気軽にお越し下さい」と梅原代表。
　午前１０時～午後６時（予約優先）。火曜、第１・３金曜定休。駐車場あり。０８０・１８７２・６２３７。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/23/20210823_vtbex4lk0s0seq3cstc2.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=rxHVV1qornQ" class="uk-position-cover"></a>
		  </div>
		</div>
			</div>
	<a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/video">動画一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section>
<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/anniversary" target="_blank">
      <img src="https://static.hakoshin.jp/images/2021/08/02/20210802_7zql3cn3oa4kfbmkowyi.jpg" alt="周年特集バナー" />
    </a>
	</div>
</section>

<section id="hk-calendar" class="hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">ニュースカレンダー</h3>
	<div id="ev-past-calendar"></div>
	<script type="text/javascript">
			$(function(){
					getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
			});
	</script>
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-margin-medium-top">

	<h3 class="hk-block-h3">アクセスランキング</h3>
	<ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}">
		<li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li>
	</ul>
	<ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container">
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/business/tourism/78451">
					２３年間お疲れさま　ＨＡＣサーブ１号機が退役 <time class="hk-dateview">(13時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78443">
					函館中央病院で外来診療後に職域接種　１０日間に１２００人 <time class="hk-dateview">(20時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78467">
					接種券、中旬にも１２歳以上全員に送付へ <time class="hk-dateview">(13時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/consumer/78474">
					地元の新鮮野菜ずらり　七飯に直売所オープン <time class="hk-dateview">(5時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78477">
					【速報】渡島で７人感染　道内全体では１８０人 <time class="hk-dateview">(1時間前)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/78302">
					函館で２６人新規感染　市内小学校でクラスター <time class="hk-dateview">(9/3)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78219">
					函館市立小学校２校学級閉鎖　児童が新型コロナに感染 <time class="hk-dateview">(9/2)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78268">
					函館で新規感染２７人　感染経路不明１０人 <time class="hk-dateview">(9/2)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78271">
					市立小学校で感染者発生のため臨時休校　児童館１館も <time class="hk-dateview">(9/2)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78331">
					函館市内２１人感染　函館稜北病院でクラスターも <time class="hk-dateview">(9/4)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/77670">
					渡島管内で１６人感染　北斗の事業所でクラスター <time class="hk-dateview">(8/17)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78002">
					道南で過去最多４０人感染　学校で広がる　新型コロナ <time class="hk-dateview">(8/26)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/78302">
					函館で２６人新規感染　市内小学校でクラスター <time class="hk-dateview">(9/3)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/77973">
					函工高生徒がコロナ感染　学級閉鎖 <time class="hk-dateview">(8/25)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/77621">
					函館市内で２７人新規感染　新規クラスター３件 <time class="hk-dateview">(8/16)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
			</ul>


<div class="uk-margin-small-top">
	<a href="https://digital.hakoshin.jp/ranking" class="uk-button uk-width-1-1">アクセスランキング一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section><section class="hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <h3 class="hk-block-h3">道南市町村ニュース</h3>
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="hk-button">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">紙面ビューア</h3>
	<div class="uk-grid uk-grid-small">
		<div class="uk-width-1-2 uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2021/09/08/thumbnail/wfmu77ebkwkp9tom2loo.jpg" alt="函館新聞紙面" width="150px">

			<p class="uk-text-center uk-text-bold uk-margin-bottom-remove">9月 8日の紙面</p>

			<a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2021-09-08"></a>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-09-08"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 8日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-09-07"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 7日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-09-06"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 6日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-09-05"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 5日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-09-04"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 4日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-09-03"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 3日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-09-02"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 2日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="hk-margin-medium-top">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-calendar hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-1-1">
                        <h3 class="hk-block-h3">9月 8日のイベント情報</h3>
            <div id="ev-event-calendar-wrap">
                <section class="hk-event-list">
                    <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                                            <li><a href="https://digital.hakoshin.jp/event/show/8477"><i class="uk-icon-caret-right"></i> 月下美人鑑賞会</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8375"><i class="uk-icon-caret-right"></i> 企画展「世界文化遺産　大船遺跡と垣ノ島遺跡」</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8288"><i class="uk-icon-caret-right"></i> リアル謎解きゲーム「星のかけらと不思議な少女」</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8087"><i class="uk-icon-caret-right"></i> 市立函館博物館今年度企画展「大船・垣ノ島遺跡と世界遺産」</a></li>
                                          </ul>
                </section>
                <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
                <div id="ev-event-calendar-sub"></div>
            </div>
                    </div>
        <div class="uk-width-1-1">
            <a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/event/month/2021-09">
                2021年9月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
            </a>
        </div>
    </div>
<div class="hk-event-notes hk-container">
            ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
        </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">関連サイト</h3>
	<ul class="uk-list uk-list-line hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2019"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞電子版について</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm145.2"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-2 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	<p class="uk-text-small uk-margin-small-top">※記事から推測される場所を表示しております。正確ではない場合がございます。</p>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('Lj9P3aUs7L2aKfL6z4f4pr7bqSDtF9Ep1jw73umC').execRecommend('/recommend/article/78477');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20210907_wl3sxr8m9lotmcrddsel.jpg","path":"2021\/09\/07","opened_at":"2021-09-08 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u5730\u65b9\u3067\u306f\u3001\uff19\u65e5\u672a\u660e\u304b\u3089\uff19\u65e5\u660e\u3051\u65b9\u307e\u3067\u9ad8\u6f6e\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\uff19\u65e5\u672a\u660e\u304b\u3089\u6025\u306a\u5f37\u3044\u96e8\u3084\u843d\u96f7\u3001\u6fc3\u9727\u306b\u3088\u308b\u8996\u7a0b\u969c\u5bb3\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2021-09-08 15:40:00","notice_count":41,"warning_count":0,"alert_count":0}} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":false,"data":{"area":"","matter":""}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

});
</script>
</body>
</html>