<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕 / 函館新聞電子版</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞電子版"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞電子版" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕 / 函館新聞電子版" />
		<meta property="og:url" content="https://digital.hakoshin.jp/news/incident/82890" />
		<meta property="og:description" content="元交際相手の家に侵入、カード１枚盗んだ疑・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/images/service/noimage-s.png" />				<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rm161.8">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（イベント情報下）*/
  // googletag.cmd.push(function() {
  //   googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1577671826716-0').addService(googletag.pubads());
  //   googletag.pubads().enableSingleRequest();
  //   googletag.enableServices();
  // });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀PC記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57089546-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-57089546-1');
			</script>
			</head>
<body class="uk-height-1-1"><!-- PC -->
<header id="hk-pc-header" class="uk-visible-large">
	<div class="uk-container uk-container-center hk-container hk-margin-medium-top">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-medium-1-3 uk-margin-small-top">
				<h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg"></a></h1>
				<div class="hk-date">
					<time datetime="2022-1-13">
						<div class="hk-year">2022</div>
						<div class="hk-date-wrap"><span class="hk-month">1</span>月<span class="hk-day">13</span>日</div>
						<div class="hk-today">木曜日</div>
					</time>
				</div>
			</div>
			<div class="uk-width-medium-1-3">
			   <div class="">
           		<div class="hk-searchbox">
                <form class="uk-form uk-search" id="hk-pc-search" method="get" action="https://digital.hakoshin.jp/search" data-uk-search>
                  <div class="uk-form-row">
										<div class="uk-form-controls">
										  <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
										  <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i> 検索</button>
										  <a class="uk-button hk-calendar-button" href="https://digital.hakoshin.jp/date"><i class="uk-icon-calendar uk-icon-medium hk-icon-margin-left hk-icon-margin-right"></i><span class="hk-news-calendar-display">ニュースカレンダー</span></a>
										</div>
                  </div>
                </form>
            </div>
        </div>
			</div>
			<div class="uk-width-medium-1-3">
				<div class="uk-clearfix hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
															    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
					    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
					    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
										    <li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</header>

<!-- SP -->
<header class="hk-sp-header uk-margin-top uk-hidden-large">
  <div class="uk-container uk-container-center">
    <div class="uk-grid uk-grid-collapse">
    	<div class="uk-width-1-2"><h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div>
    	<div class="uk-width-1-2" id="weather-sp-block"></div>
  </div>
</header>
<!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																																			<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
									
																																																<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/photo/">フォトサービス</a></li>
																																			
																</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/news/national" >社会</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/politics" >政治・行政</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/edu" >教育</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/incident"  class="hk-subcate-active" >事件・事故</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/travel" >観光</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/primarysector" >一次産業</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/human" >人事・本社来訪</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/elect" >選挙</a></li>
																																																																														</ul>
							
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>

		
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent  uk-active ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/teacher" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小笠原先生のひとりごと</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/localer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															こだわり探訪記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/feastlunch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															作ってみよう！ごちそう給食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/matsumaehistory" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															松前歴史モノ語り</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																																																																																																																																																																																																																																																																																																																																																							<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/mouthhealth" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/82869">１月１３日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/82810">１月１２日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/82775">１月１１日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/82749">１月１０日（月）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/82721">１月９日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/82702">１月８日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/82662">１月７日（金）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fortune">きょうの人生指針／誕生月占い</a></li>
																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2022-01-13">1月13日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2022-01">2022年1月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/toyko"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞電子版とは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2022-01-13">1月13日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">				<!--
<section class="uk-width-1-1 uk-margin-top">
  <div class="uk-alert uk-alert-warnning">
    <h4>函館新聞よりお知らせ</h4>大雪による交通障害の影響により、一部エリアで新聞配達の遅延が発生する恐れがあります。「函館新聞電子版」は2月16日付の全記事を無料公開致しますのでご利用ください。
  </div>
</section>
-->

<section class="uk-width-1-1">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                <li style="display:none;" id="oripara-breaking-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left blink">速報</div>
                    <div class="hk-tag-right">パラリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                <li style="display:none;" id="oripara-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left">速報</div>
                    <div class="hk-tag-right">パラリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">特集</div>
                                    <div class="hk-tag-right">新春メッセージ２０２２</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/feature/102" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">きょうの人生指針</div>
                                    <div class="hk-tag-right">誕生月占い</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date=" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">１月プレゼント</div>
                                    <div class="hk-tag-right">映画鑑賞券</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/present" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">採用情報</div>
                                    <div class="hk-tag-right">函館新聞社</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/recruit" target="_blank"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase" target="_blank"></a>
                </li> -->

                <li class="uk-position-relative" id="weather-advisory-tag"></li>
                <li class="uk-position-relative" id="today-bear-tag"></li>
                <!--<li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;">
                		クマ出没マップ
                		</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
                </li>-->
            </ul>
        </div>
    </div>
  </div>
</section>

<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news">
                    <span itemprop="name">ニュース</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news/incident">
                    <span itemprop="name">事件・事故</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h1 class="uk-article-title">元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2">
					<time class="uk-margin-right hk-text-middle" datetime="2022-01-13"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2022-01-13">2022年1月13日</a> 10時34分</time>
				</div>
				<div class="uk-width-medium-1-2">
																<ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left">
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/hakodate">函館市</a></li>
													</ul>
									</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F82890&text=元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F82890" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/news/incident/82890" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F82890" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p>
		<ul class="uk-pagination">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li>
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="9C8PagACWcwI0BsGZCFIgtwv7KlcyD1AOls5YslG">
			<p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p>
			<p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row uk-text-small">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>自動ログイン
					</label>
					<a class="uk-float-right uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p>
			</div>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F82890">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>







				<!-- 記事下カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">事件・事故</h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">高松町の国道で車４台絡む事故　３人搬送</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月12日 12:35</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82863" class="uk-position-cover">高松町の国道で車４台絡む事故　３人搬送</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">傷害容疑で２０歳の男逮捕</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月10日 20:14</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82790" class="uk-position-cover">傷害容疑で２０歳の男逮捕</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">車両不具合の影響で特急北斗１５号に遅れ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月9日 20:07</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82763" class="uk-position-cover">車両不具合の影響で特急北斗１５号に遅れ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">タンク給油管を切断　器物損壊容疑で男を逮捕</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月9日 14:51</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82748" class="uk-position-cover">タンク給油管を切断　器物損壊容疑で男を逮捕</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">上湯川町の市営住宅で火災　１人死亡住人か</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月9日 14:18</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/09/s/20220109_bgdgxchexjx60kycxdsw.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82746" class="uk-position-cover">上湯川町の市営住宅で火災　１人死亡住人か</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">北美原の自動車整備工場で火災　けが人なし</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月9日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/08/s/20220108_ymthgb6m5oi1cfryg7jv.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82737" class="uk-position-cover">北美原の自動車整備工場で火災　けが人なし</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">妻の頭をおたまで１回殴る　男を傷害容疑で現行犯逮捕</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月9日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82732" class="uk-position-cover">妻の頭をおたまで１回殴る　男を傷害容疑で現行犯逮捕</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">七飯町職員を停職３カ月の懲戒処分</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月7日 19:28</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82708" class="uk-position-cover">七飯町職員を停職３カ月の懲戒処分</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">医師の男、有印私文書偽造・行使などの疑いで再逮捕</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月6日 15:48</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82661" class="uk-position-cover">医師の男、有印私文書偽造・行使などの疑いで再逮捕</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">２０２１年の道警函本管内　事故件数、死傷者数とも前年比増</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月5日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/04/s/20220104_zxr1h9zpxgebn83db5hx.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82619" class="uk-position-cover">２０２１年の道警函本管内　事故件数、死傷者数とも前年比増</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/news/incident"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>事件・事故 記事一覧へ</a></div>
</section>

<section>
    <div class="hk-container hk-margin-medium-top hk-margin-medium-bottom">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-right-rectangle -->
                    <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
                    </script>
                    </div>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-left-rectangle -->
                    <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section><section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">海上荒天でフェリー欠航相次ぐ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日 12:26</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　津軽海峡フェリーは１３日、大間午前７時発函館行き１便と函館同９時半発<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/82908" class="uk-position-cover">海上荒天でフェリー欠航相次ぐ</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">郡山駅でポイント不具合　北海道新幹線にも影響</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日 12:12</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　【郡山】１３日午前５時半ごろ、東北新幹線郡山駅構内の上下線で、線路の<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/82907" class="uk-position-cover">郡山駅でポイント不具合　北海道新幹線にも影響</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">企業探訪／雄喜フラワーデザインスタジオ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日 12:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 企業探訪 ]</span>
                        <p class="uk-hidden-small">
                            　函館市松風町の生花店「フラワーショップユウキ」を運営。かつては函館市<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/s/20220113_u40siywikayyanu2ifob.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/business/explore/82906" class="uk-position-cover">企業探訪／雄喜フラワーデザインスタジオ</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館三大市場　名店探訪　中島廉売⑤／太田かまぼこ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ グルメ ]</span>
                        <p class="uk-hidden-small">
                            　伝統のかまぼこと手作りの総菜　年末には量り売りのおせちも　中島廉売大<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/s/20220113_5kc8rp8gazkrongxt5ru.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/hakoraku/gourmet/82891" class="uk-position-cover">函館三大市場　名店探訪　中島廉売⑤／太田かまぼこ</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館三大市場　名店探訪　中島廉売④／ふれんどりぃ千葉</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日 12:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ グルメ ]</span>
                        <p class="uk-hidden-small">
                            　鮮度にこだわる精肉店の逸品を買い求める　「ふれんどりぃ千葉」は、50<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/s/20220113_lcr5havmvapktdlqp9xk.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/hakoraku/gourmet/82889" class="uk-position-cover">函館三大市場　名店探訪　中島廉売④／ふれんどりぃ千葉</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">乙部町の黒千石大豆を使用したかりんとう２種類新発売</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日 11:24</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 食品・飲食 ]</span>
                        <p class="uk-hidden-small">
                            　【乙部】町館浦の地域商社、おとべ創生は昨年１２月２９日から、町内のコ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/s/20220113_ohpktee3y1tvx2cr7tew.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/business/food/82895" class="uk-position-cover">乙部町の黒千石大豆を使用したかりんとう２種類新発売</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日 10:34</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <p class="uk-hidden-small">
                            
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/82890" class="uk-position-cover">元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">新春メッセージ／函館開発建設部長・高橋丞二氏</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 企画・連載 ]</span>
                        <p class="uk-hidden-small">
                            　謹んで新年のお慶びを申し上げます。日頃から函館開発建設部の施策推進に<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/s/20220113_aity1ahbsjtlmxcpcrlz.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/special/index/82905" class="uk-position-cover">新春メッセージ／函館開発建設部長・高橋丞二氏</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">大沼函館雪と氷の祭典２年ぶりに開催へ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 観光 ]</span>
                        <p class="uk-hidden-small">
                            　【七飯】冬の大沼を代表するイベント「大沼函館雪と氷の祭典」について、<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/travel/82892" class="uk-position-cover">大沼函館雪と氷の祭典２年ぶりに開催へ</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">臥牛山１月１３日・中興の祖</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 臥牛山 ]</span>
                        <p class="uk-hidden-small">
                            　衰退して危機に陥っていたものを再び興し、盛り上げる。俗に「中興の祖」<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/column/editorial/82887" class="uk-position-cover">臥牛山１月１３日・中興の祖</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                            </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2022-01-13"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<section>
    <div class="hk-margin-medium-top hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section>
</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block"></section><section class="hk-container">
  <div class="hk-login-banner uk-position-relative">
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a>
    <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン
  </div>
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-top" src="https://static.hakoshin.jp/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a>
	<div class="hk-regist-wrap">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">電子版</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap uk-margin-small-top">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">電子版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>
<section>
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section>

<!-- 
<section>
    <div class="hk-backnumber-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/purchase/index"></a>
        <div class="hk-backnumber-banner">
            <h3>はこしんバックナンバー</h3>
            <p>過去３カ月以内のご希望の</p>
            <p>函館新聞をご購入できます。</p>
        </div>
    </div>
</section>
--><section class="uk-hidden-medium hk-margin-medium-top">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><section>
    <div class="hk-fortune-banner-wrap uk-margin-top uk-margin-bottom">
        <div class="hk-fortune-banner-content uk-position-relative">
          <h3><i class="uk-icon-star hk-icon-color-yellow"></i> きょうの人生指針／誕生月占い <i class="uk-icon-star hk-icon-color-yellow"></i></h3>
          <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune"></a>
        </div>
    </div>
</section><div class="hk-container hk-calendar hk-margin-medium-top">
			<h3 class="hk-block-h3">最新ニュース</h3>
			<div class="uk-grid hk-margin-medium-top">
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:26</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">海上荒天でフェリー欠航相次ぐ</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　津軽海峡フェリーは１３日、大間午前７時発函館行き１便と函館同９時半発<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/82908" class="uk-position-cover">海上荒天でフェリー欠航相次ぐ</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:12</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">郡山駅でポイント不具合　北海道新幹線にも影響</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【郡山】１３日午前５時半ごろ、東北新幹線郡山駅構内の上下線で、線路の<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/82907" class="uk-position-cover">郡山駅でポイント不具合　北海道新幹線にも影響</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">企業探訪／雄喜フラワーデザインスタジオ</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 企業探訪 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　函館市松風町の生花店「フラワーショップユウキ」を運営。かつては函館市<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/20220113_u40siywikayyanu2ifob.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/business/explore/82906" class="uk-position-cover">企業探訪／雄喜フラワーデザインスタジオ</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函館三大市場　名店探訪　中島廉売⑤／太田かまぼこ</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ グルメ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　伝統のかまぼこと手作りの総菜　年末には量り売りのおせちも　中島廉売大<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/20220113_5kc8rp8gazkrongxt5ru.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/hakoraku/gourmet/82891" class="uk-position-cover">函館三大市場　名店探訪　中島廉売⑤／太田かまぼこ</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函館三大市場　名店探訪　中島廉売④／ふれんどりぃ千葉</h3>
		
							
							<!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ グルメ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　鮮度にこだわる精肉店の逸品を買い求める　「ふれんどりぃ千葉」は、50<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/20220113_lcr5havmvapktdlqp9xk.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/hakoraku/gourmet/82889" class="uk-position-cover">函館三大市場　名店探訪　中島廉売④／ふれんどりぃ千葉</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11:24</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">乙部町の黒千石大豆を使用したかりんとう２種類新発売</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 食品・飲食 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【乙部】町館浦の地域商社、おとべ創生は昨年１２月２９日から、町内のコ<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/20220113_ohpktee3y1tvx2cr7tew.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/business/food/82895" class="uk-position-cover">乙部町の黒千石大豆を使用したかりんとう２種類新発売</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>10:34</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 事件・事故 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/incident/82890" class="uk-position-cover">元交際相手の家に侵入、カード１枚盗んだ疑いで男逮捕</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">新春メッセージ／函館開発建設部長・高橋丞二氏</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 企画・連載 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　謹んで新年のお慶びを申し上げます。日頃から函館開発建設部の施策推進に<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/13/20220113_aity1ahbsjtlmxcpcrlz.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/special/index/82905" class="uk-position-cover">新春メッセージ／函館開発建設部長・高橋丞二氏</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">大沼函館雪と氷の祭典２年ぶりに開催へ</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 観光 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【七飯】冬の大沼を代表するイベント「大沼函館雪と氷の祭典」について、<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/travel/82892" class="uk-position-cover">大沼函館雪と氷の祭典２年ぶりに開催へ</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函館で雪道転倒による救急搬送続出　１月はすでに５５件</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　函館市内では今月に入り、凍結した雪道での転倒事故が相次いでいる。市消<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/12/20220112_ukp9vhr4aiy5msfawdw4.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/82886" class="uk-position-cover">函館で雪道転倒による救急搬送続出　１月はすでに５５件</a>
				  </div>
				</div>
							</div>
		</div>
		<section class="hk-video-list">
<div class="hk-container hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">最新動画</h3>
	<div class="uk-grid hk-margin-medium-top">
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">美容室　髪工房／極上の癒やし空間にリニューアル</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月13日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「美容室　髪工房」（函館市杉並町６の３、備後屋近く、山田隼平代表）はこのほど、店舗を改装しリニューアルした＝写真。 　１階が女性、２階が男性専用の店内は、中世のフランス・パリをイメージし、よりクラシカルで落ち着いた趣に統一。セット面の席間を広げ、コロナ禍にも配慮した。 　お薦めは個室で受けるヘッドスパ。キャンドルの明かりとアロマの香りで〝極上の癒やし空間〟を演出し、毛髪や頭皮ケアだけでなく、全身の疲れを取りリラックスに導く。また、塩素除去の浄水シャワーに替え、バイオプログラミング技術を駆使した「リュミエリーナ」社製のヘアカラー「カラーファンタジー」やドライヤーを導入するなど、頭皮や髪質を良くして健やかで艶のある髪に仕上げる。「ストレス社会の中で、自分へのご褒美に、また、心にゆとりを持つお手伝いになれば」と山田代表。 　午前９時半～午後６時半。月曜・第３火曜定休。０１３８・５５・００９９。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/12/20220112_occnoneaeiglxyabtv3s.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=x7kamM6ofNk" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">イル・ロカーレ～クッチーナ　イタリアーナ～／イタリア料理とワインが楽しめる</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月8日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「イル・ロカーレ～クッチーナ　イタリアーナ～」がこのほど、函館市駒場町７の５（深堀町電停近く）にオープンした。 　カウンターとテーブル合わせて１０席ほどのこぢんまりとした店。札幌のイタリアンバールで立ち飲み文化に、また、イタリアで本場の空気に触れた町屋祐法店長が腕を振るうイタリア家庭料理と伊ワインが楽しめる＝写真。 　メニューは食材の風味を大切にした〝気まぐれメニュー〟がメイン。盛り付けも華やかな「前菜盛り合わせ」（２人～、２４００円）は内容が時々で変わりワインに合う一皿に仕上げる。一例では、シチリアの郷土料理ナスのカポナータ、レバーパテたっぷりのバゲットなどを用意。数十種類のかんきつ類とハーブ、香辛料で作ったイタリア人直伝「ホットワイン」（６００円）は冬季限定で女性に人気。「昼飲みも大歓迎です」と町屋店長。 　正午～ラスト。不定休。０１３８・８４・１０７７。動画は二次元コードを参照。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/01/07/20220107_rgw00mci6w2vvvxoxf31.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=ZWn0OqKKYbg" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">旭川成吉思汗　大黒屋　函館五稜郭店／クセのないラム肉味わって</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>1月6日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「旭川成吉思汗（ジンギスカン）大黒屋　函館五稜郭店」がこのほど、函館市本町２３の５、マルゼンビル１階（行啓通沿い）にオープンした。 　旭川市で人気のジンギスカン専門店の２号店。上質なラム肉を部位ごとに塊肉で仕入れ、丁寧に下処理。絶妙な火加減を生み出すしちりんと特注ジンギスカン鍋を使い、炭火で焼き上げるラム肉はクセがなくやわらか。しょうゆベースの自家製タレがうま味を引き立てる。 　希少部位のヒレ肉などが楽しめる「１番セット」（２５３０円）＝写真＝が１番人気で、「肩ロース」（７７０円）、「宴会コース」（４人～、１人４９５０円）も好評。道産の旬の食材を使う焼き野菜は無料。炊きたてのかまど炊きご飯と一緒に味わうのがお薦めだという。 　午後５時～１０時（９時半ラストオーダー）。１０日までと土・日曜、祝日は午後４時から営業。不定休。０１３８・８３・２５９７。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/12/28/20211228_clzfj3vgx0fx4ipggtkb.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=6LpY6kjoy6U" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">元町の宿　雪月花／１棟貸しスタイルの宿</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>2021年12月25日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「元町の宿　雪月花（せつげっか）」（高橋淳子代表）がこのほど、函館市末広町２０の２（高橋病院近く）にオープンした＝写真。 　１９０９年に建てられた函館市指定伝統的建造物を、趣ある雰囲気はそのままに、１日１組限定、１棟貸しスタイルの宿としてリノベーションした。 　最大９人まで宿泊できる建物には、雪・月・花がテーマの３部屋の寝室とヒノキ張りの浴室、窓から函館港や夜景を眺めるキッチン付きのフリースペースがあり、ワーケーションや合宿利用にもお薦め。チェックインはタブレット端末を使った非接触方式で行う。「大人数で利用すると１人当たりの宿泊料がお安くなるので、忘年会や新年会など、さまざまな形で楽しみ、くつろいでほしい」と高橋代表。 　チェックイン午後３時（最終午前０時）、チェックアウト午前１０時。無休。駐車場１台あり。０１３８・８６・５７８０。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/12/24/20211224_efooavk7tp2golveoq02.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=wYxfQHU-loA" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">はっこう屋／道南産の大豆やこうじで手作り</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>2021年12月21日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「ＭＩＳＯ・ＣＡＦＥ（ミソカフェ）はっこう屋」（入場桂子社長）がこのほど、函館市港町１の１４の１７（ポールスターショッピングセンター近く）にオープンした＝写真。 　道南産の大豆や生こうじで手作りする無添加生みそが看板商品。１０カ月熟成させる「凜（りん）」（５００グラム８００円）と紅こうじ塩でよりコク深い味わいに仕上げる「紅（べに）」（５００グラム１５００円）の２種類あり、別売りの「ギフトボックス」（４００円～）も用意する。店内には、「美鈴商事」のコーヒー（３００円）や「モカソフト」（３６０円）が楽しめるイートインスペースとコインランドリーも併設する。 　「就労継続支援Ｂ型るみえる」利用者の雇用を目的に同店を設立した入場社長は、「多くの方にご利用いただき、障害のある方の雇用にも繋げたい」と話す。 　午前１０時～午後６時半。月曜定休。駐車場あり。０１３８・７６・８７５５。  
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/12/20/20211220_yrmbn3dbjvlgyfz5rsdv.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=bLs5jS6oUts" class="uk-position-cover"></a>
		  </div>
		</div>
			</div>
	<a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/video">動画一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section>
<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/special/research">
      <img src="https://static.hakoshin.jp/images/2021/11/10/20211110_3iptchq2ae577xpweffb.jpg" alt="道南リサーチ" />
    </a>
	</div>
</section>

<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/anniversary">
      <img src="https://static.hakoshin.jp/images/2021/10/14/20211014_u6uba5hybdipj0b6340f.jpg" alt="周年特集バナー" />
    </a>
	</div>
</section>

<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/sdgs">
      <img src="https://static.hakoshin.jp/images/2021/10/14/20211014_fs0itvficvyk2o6fbfty.jpg" alt="周年特集バナー" />
    </a>
	</div>
</section>
<section id="hk-calendar" class="hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">ニュースカレンダー</h3>
	<div id="ev-past-calendar"></div>
	<script type="text/javascript">
			$(function(){
					getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
			});
	</script>
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-margin-medium-top">

	<h3 class="hk-block-h3">アクセスランキング</h3>
	<ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}">
		<li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li>
	</ul>
	<ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container">
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/82886">
					函館で雪道転倒による救急搬送続出　１月はすでに５５件 <time class="hk-dateview">(9時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/82868">
					函館で６人感染 <time class="hk-dateview">(21時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/82863">
					高松町の国道で車４台絡む事故　３人搬送 <time class="hk-dateview">(1/12)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/politics/82827">
					宿泊療養施設「東横イン」再稼働　道、感染急増で <time class="hk-dateview">(1/12)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/sports/badminton/82882">
					高校バドミントン南道予選　男子５チーム意気込む <time class="hk-dateview">(9時間前)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/82694">
					北斗星ゲストハウス４月２２日開業　北斗の観光拠点に <time class="hk-dateview">(1/7)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/82659">
					函館でオミクロン疑い　今年初の感染確認 <time class="hk-dateview">(1/6)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/82868">
					函館で６人感染 <time class="hk-dateview">(21時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/82737">
					北美原の自動車整備工場で火災　けが人なし <time class="hk-dateview">(1/9)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/index/82718">
					函館市内の男性１人コロナ陽性、デルタ株 <time class="hk-dateview">(1/8)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/82694">
					北斗星ゲストハウス４月２２日開業　北斗の観光拠点に <time class="hk-dateview">(1/7)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/82659">
					函館でオミクロン疑い　今年初の感染確認 <time class="hk-dateview">(1/6)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/technology/82024">
					函館出身起業家が事業承継マッチングサイト開設　「探す」「担う」両方利用可 <time class="hk-dateview">(2021/12/17)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/consumer/81985">
					丸井今井の立体駐車場解体、整備へ <time class="hk-dateview">(2021/12/16)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/tourism/82162">
					市電車両８１０１号、改修終え駒場車庫に <time class="hk-dateview">(2021/12/21)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
			</ul>


<div class="uk-margin-small-top">
	<a href="https://digital.hakoshin.jp/ranking" class="uk-button uk-width-1-1">アクセスランキング一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section><section class="hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <h3 class="hk-block-h3">道南市町村ニュース</h3>
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="hk-button">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">紙面ビューア</h3>
	<div class="uk-grid uk-grid-small">
		<div class="uk-width-1-2 uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2022/01/13/thumbnail/7tp6in0nfzwlvppcwdo3.jpg" alt="函館新聞紙面" width="150px">

			<p class="uk-text-center uk-text-bold uk-margin-bottom-remove">1月13日の紙面</p>

			<a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2022-01-13"></a>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-01-13"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 1月13日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-01-12"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 1月12日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-01-11"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 1月11日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-01-10"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 1月10日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-01-09"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 1月 9日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-01-08"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 1月 8日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-01-07"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 1月 7日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="hk-margin-medium-top">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-calendar hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-1-1">
                        <h3 class="hk-block-h3">1月13日のイベント情報</h3>
            <div id="ev-event-calendar-wrap">
                <section class="hk-event-list">
                    <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                                            <li><a href="https://digital.hakoshin.jp/event/show/9593"><i class="uk-icon-caret-right"></i> 不登校・ひきこもり個別相談及び情報交換会</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/9589"><i class="uk-icon-caret-right"></i> 第６６回全函館華道展</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/9515"><i class="uk-icon-caret-right"></i> 海に浮かぶ「金森神社」</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/9456"><i class="uk-icon-caret-right"></i> 五稜星（ほし）の夢イルミネーション</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/9397"><i class="uk-icon-caret-right"></i> ＨＡＫＯＤＡＴＥ　ＬＵＭＩ―ＰＯＰ</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/9338"><i class="uk-icon-caret-right"></i> 函館駅前広場イルミネーション</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/9279"><i class="uk-icon-caret-right"></i> はこだてイルミネーション</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/9220"><i class="uk-icon-caret-right"></i> 湯の川冬の灯り</a></li>
                                          </ul>
                </section>
                <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
                <div id="ev-event-calendar-sub"></div>
            </div>
                    </div>
        <div class="uk-width-1-1">
            <a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/event/month/2022-01">
                2022年1月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
            </a>
        </div>
    </div>
<div class="hk-event-notes hk-container">
            ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
        </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">関連サイト</h3>
	<ul class="uk-list uk-list-line hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2019"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞電子版について</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/recruit" target="_blank">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm161.8"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>


<script type="text/template" id="tmpl-fortune-item">
<div class="uk-width-1-1 uk-width-small-1-4 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune">
		<h3><span class="h3-fortune-month-<%= month %>"><i class="uk-icon-star"></i> <%= month %>月</span></h3>
		<p class="uk-margin-small-top"><%= article %></p>
	</div>
	<hr class="uk-grid-divider">
</div>
</script>
<script type="text/template" id="tmpl-fortune-user">
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune hk-fortune-user-backcolor">
		<h3><span class="h3-fortune-month-<%= month %>">今日の運勢 ／ <%= month %>月生まれ</span></h3>
		<p class="uk-margin-small-top uk-margin-small-bottom"><%= article %></p>
	</div>
	<div class="uk-margin-small-top uk-text-small">※マイページの登録情報から生まれ月による運勢が表示されています。<a href="https://digital.hakoshin.jp/user/edit"><i class="uk-icon-cog hk-icon-margin-right"></i>生年月日の設定はこちらから</a></div>
	<hr class="uk-grid-divider">
</div>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('9C8PagACWcwI0BsGZCFIgtwv7KlcyD1AOls5YslG').execRecommend('/recommend/article/82890');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20220112_eqdlaybqhojhp9qailql.jpg","path":"2022\/01\/12","opened_at":"2022-01-13 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\u98a8\u96ea\u3084\u5927\u96ea\u3001\u9ad8\u6ce2\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2022-01-13 10:18:00","notice_count":32,"warning_count":0,"alert_count":0}} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":false,"data":{"area":"","matter":""}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

});
</script>
</body>
</html>