<!DOCTYPE html> <html> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>柏木町住宅火災で１人死亡 / 函館新聞電子版</title> <link rel="shortcut icon" href="https://digital.hakoshin.jp/favicon.ico" type="image/x-icon"> <link rel="apple-touch-icon" href="https://digital.hakoshin.jp/apple-touch-icon.png"> <meta name="description" content="柏木町住宅火災で１人死亡"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="柏木町住宅火災で１人死亡 / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/news/incident/18351" /> <meta property="og:description" content="柏木町住宅火災で１人死亡・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/media/2017/03/16/20170316_2fpoaj3usi5wbkpl4wbs.jpg" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/stylesheet.css?v=3.8.7.3"> <script src="/assets/vender/jquery/jquery.min.js?v=2.2.4"></script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/vender/ah-placeholder/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script type="text/javascript"> var _ua=(function(a){return{Tablet:(a.indexOf("windows")!=-1&&a.indexOf("touch")!=-1&&a.indexOf("tablet pc")==-1)||a.indexOf("ipad")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")==-1)||(a.indexOf("firefox")!=-1&&a.indexOf("tablet")!=-1)||a.indexOf("kindle")!=-1||a.indexOf("silk")!=-1||a.indexOf("playbook")!=-1,Mobile:(a.indexOf("windows")!=-1&&a.indexOf("phone")!=-1)||a.indexOf("iphone")!=-1|a.indexOf("ipod")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")!=-1)||(a.indexOf("firefox")!=-1&&a.indexOf("mobile")!=-1)||a.indexOf("blackberry")!=-1}})(window.navigator.userAgent.toLowerCase());if(_ua.Mobile||_ua.Tablet){window.plynd="66492_108690"}else{window.plynd="17798_108689"}; </script> </head> <body class="hk-margin-medium-top"> <header id="hk-pc-header" class="uk-container uk-container-center hk-container"> <div class="uk-grid uk-grid-collapse uk-visible-large"> <div class="uk-width-medium-4-10 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2017-3-17"> <div class="hk-year">2017</div> <div class="hk-date-wrap"><span class="hk-month">3</span>月<span class="hk-day">17</span>日</div> <div class="hk-today">金曜日</div> </time> </div> </div> <div class="uk-width-medium-6-10"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"><img class="hk-user-font hk-icon-margin-right" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAORJREFUeNqskgENwjAQRXsLAiYBCUMBOGBTAA4YCpgDggJAwSQMHAwFzAF1UP6R36Qho5SEJi83Lty/6/Ub8+/jnCvAEeQp/89GcjlRsTUoYwISdkbYBwI9uIGTiAxfBQKhBmGgyBzF1S/3X4A7aBmVLraPbOQKF3BmegauYJfSXbuWXNyDV/FTdSkCjrHW0d+Em5RXaBGm3L7h6Ctg/SJ1muCFNG8lZqhXB5Gev9UPG98A+e0nIxlf6It5dLmW34VvkP3g8jYQqPhiZpLqD+4kPHbUiRGRmg7VwiU4xCyefJ4CDACgapLMMzjtRwAAAABJRU5ErkJggg==" />文字サイズ</a> <div class="uk-dropdown uk-dropdown-small"> <ul class="uk-nav uk-nav-dropdown" id="hk-fontsize"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"> </div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> <div id="hk-sp-header" class="uk-container uk-container-center hk-container"> <div class="uk-grid uk-hidden-large"> <div class="uk-width-1-1 uk-margin-small-bottom"> <h1><a href="/">函館新聞電子版</a></h1> <div class="uk-float-right"> <div class="hk-sp-weather-area-wrap"> <div class="hk-sp-weather-area hk-sp-weather-area-title">函館</div> <div class="hk-sp-weather-area"> <div class="hk-sp-weather-time"><span>6時</span><span>12時</span><span>18時</span></div> <a href="/weather" id="hk-sp-wather-details" style="background: url(/weathers/2017/03/16/20170316_hcgobrx4biach1xoqswq.jpg);background-size: 250% auto;background-position: -13px -88px;">天気</a> </div> </div> </div> </div> </div> </div> </header> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt uk-active "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt "><a href="/access">暮らしアクセス</a></li> <li class="uk-nbfc-alt "><a href="/fishing">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/news/national" >社会</a></li> <li><a href="/news/politics" >政治・行政</a></li> <li><a href="/news/business" >経済・企業</a></li> <li><a href="/news/edu" >教育</a></li> <li><a href="/news/medical" >福祉・医療・健康</a></li> <li><a href="/news/incident" class="uk-text-bold" >事件・事故</a></li> <li><a href="/news/travel" >観光</a></li> <li><a href="/news/primarysector" >一次産業</a></li> <li><a href="/news/human" >人事</a></li> <li><a href="/news/elect" >選挙</a></li> </ul> </div> </div> </div> </div> </nav> <section class="uk-hidden-large"> <nav id="hk-sp-navi" data-uk-sticky> <div class="uk-grid"> <div class="uk-width-1-1"> <ul class="hk-sp-mainnavi"> <li><a href="#hk-sp-subnavi" class="hk-navbar-nav-subtitle" data-uk-offcanvas><i class="uk-icon-reorder" ></i><div>menu</div></a></li> <li><a href="/date/2017-03-17">17日の記事</a></li> <li><a href="/date/index">過去記事</a></li> <li><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </nav> </section> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <a href="/" class="uk-float-left uk-icon-home hk-home uk-icon-small hk-icon-color-blue"></a> <ul id="hk-fontsize-sp" class="uk-subnav"> <li>文字サイズ</li> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> </ul> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon hk-search-wrap"> <i class="uk-icon-search"></i> <input class="hk-search-input allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent uk-active "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/business"><i class="uk-icon-angle-right hk-icon-margin-right "></i>経済・企業</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉・医療・健康</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>人事</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right "></i> サッカー</a></li> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/18340"><i class="uk-icon-angle-right hk-icon-margin-right"></i>３月１７日（金）</a></li> <li><a href="/condolence/index/18299"><i class="uk-icon-angle-right hk-icon-margin-right"></i>３月１６日（木）</a></li> <li><a href="/condolence/index/18253"><i class="uk-icon-angle-right hk-icon-margin-right"></i>３月１５日（水）</a></li> <li><a href="/condolence/index/18213"><i class="uk-icon-angle-right hk-icon-margin-right"></i>３月１４日（火）</a></li> <li><a href="/condolence/index/18182"><i class="uk-icon-angle-right hk-icon-margin-right"></i>３月１３日（月）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>医ＴＶ函館新聞特別編</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/style"><i class="uk-icon-angle-right hk-icon-margin-right "></i>道南スタイル</a></li> <li><a href="/special/kandai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館大学講座</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2017-03-17">3月17日のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">フォトサービス（掲載写真）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス（未掲載写真）</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/news/index">ニュース</a></li> <li><a href="/news/incident">事件・事故</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">柏木町住宅火災で１人死亡</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2017-03-17"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2017-03-17">2017年3月17日</a> 3時00分</time> </div> <div class="uk-width-medium-1-2"> <ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left"> <li class="uk-badge hk-area"><a href="/area/hakodate">函館市</a></li> </ul> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F18351&text=柏木町住宅火災で１人死亡 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F18351" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-official hk-icon-sns-button"></i></a> </li> <li> <span> <script type="text/javascript" src="//media.line.me/js/line-button.js?v=20140411" ></script> <script type="text/javascript">new media_line_me.LineButton({"pc":true,"lang":"ja","type":"c"});</script> </span> </li> </ul> </div> </div> </div> </article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <div class="hk-article-body"></div> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </div> </div> </section> <!-- This is the modal --> <section id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <div id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="EOx50w2rvbkrLCo8ECvD8GdlwcZtxen7IvXvgyJL"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> </div> </div> <div class="uk-grid uk-margin-top-remove"> <div class="uk-width-1-1 uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F18351"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </div> </div> </section> <section class="uk-margin-top hk-margin-medium-bottom"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1" id="feature-view"></div> <div class="uk-width-medium-1-1"> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </div> </section> <section class="hk-container uk-margin uk-hidden-large"> <div class="uk-grid uk-grid-collapse uk-text-center"> <div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F18351&text=柏木町住宅火災で１人死亡 / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div> <div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F18351" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div> <div class="uk-width-1-4 hk-sns hk-sns-line"><a href="http://line.me/R/msg/text/?柏木町住宅火災で１人死亡https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F18351"><!-- <i class="uk-icon-commenting hk-icon-margin-right"></i> --> <img src="/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div> <div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=柏木町住宅火災で１人死亡&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fincident%2F18351"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">事件・事故</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list uk-list-line hk-list"> <li class="hk-link-over">息子や上司名乗る特殊詐欺の予兆電話に注意 <time class="hk-dateview">（2時間前）</time> <a href="/news/incident/18355">息子や上司名乗る特殊詐欺の予兆電話に注意</a> </li> <li class="hk-link-over">住居侵入の疑いで５７歳男を逮捕 <time class="hk-dateview">（2時間前）</time> <a href="/news/incident/18352">住居侵入の疑いで５７歳男を逮捕</a> </li> <li class="hk-link-over">【速報】柏木町の民家火災、１人死亡 <time class="hk-dateview">（17時間前）</time> <a href="/news/incident/18339">【速報】柏木町の民家火災、１人死亡</a> </li> <li class="hk-link-over">鹿と普通列車が衝突 <time class="hk-dateview">（3/15）</time> <a href="/news/incident/18272">鹿と普通列車が衝突</a> </li> <li class="hk-link-over">踏切の敷板が浮く　特急に遅れ <time class="hk-dateview">（3/15）</time> <a href="/news/incident/18271">踏切の敷板が浮く　特急に遅れ</a> </li> <li class="hk-link-over">メダル使って買い物、詐欺容疑で男逮捕 <time class="hk-dateview">（3/15）</time> <a href="/news/incident/18270">メダル使って買い物、詐欺容疑で男逮捕</a> </li> <li class="hk-link-over">谷地頭で変死体、病死と事件性の両面で捜査 <time class="hk-dateview">（3/13）</time> <a href="/news/incident/18188">谷地頭で変死体、病死と事件性の両面で捜査</a> </li> <li class="hk-link-over">七飯中体育館でぼや、ステージライト不具合か <time class="hk-dateview">（3/12）</time> <a href="/news/incident/18181">七飯中体育館でぼや、ステージライト不具合か</a> </li> <li class="hk-link-over">函館西地区暴追功労で木村さんに感謝状 <time class="hk-dateview">（3/12）</time> <a href="/news/incident/18164">函館西地区暴追功労で木村さんに感謝状</a> </li> <li class="hk-link-over">強姦と強制わいせつの疑い　男２人逮捕 <time class="hk-dateview">（3/12）</time> <a href="/news/incident/18163">強姦と強制わいせつの疑い　男２人逮捕</a> </li> <div class="hk-newslist uk-margin-top"><a href="/news/incident"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>事件・事故 記事一覧へ</a></div> </ul> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list uk-list-line hk-list"> <li class="hk-link-over">甲子園目指し筋力強化　函大有斗高冬季練習仕上げ <span class="hk-cate-text-muted">[野球]</span> <time class="hk-dateview">（2時間前）</time> <a href="/sports/baseball/18371">甲子園目指し筋力強化　函大有斗高冬季練習仕上げ</a> </li> <li class="hk-link-over">全国８チームが激突　２０日から市長杯学生ハンドボール <span class="hk-cate-text-muted">[その他]</span> <time class="hk-dateview">（2時間前）</time> <a href="/sports/other/18370">全国８チームが激突　２０日から市長杯学生ハンドボール</a> </li> <li class="hk-link-over">「創業支援で地域貢献を」日本公庫角田氏が着任あいさつ <span class="hk-cate-text-muted">[経済・企業]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/business/18369">「創業支援で地域貢献を」日本公庫角田氏が着任あいさつ</a> </li> <li class="hk-link-over">結婚や子育てエピソード、心温まる５３編収録　渡島振興局が冊子製作 <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/national/18368">結婚や子育てエピソード、心温まる５３編収録　渡島振興局が冊子製作</a> </li> <li class="hk-link-over">戸井地区統合小中、潮光中校舎の増築検討　教室不足に対応へ <span class="hk-cate-text-muted">[政治・行政]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/politics/18367">戸井地区統合小中、潮光中校舎の増築検討　教室不足に対応へ</a> </li> <li class="hk-link-over">函館市議会個人質問　一問一答 <span class="hk-cate-text-muted">[政治・行政]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/politics/18366">函館市議会個人質問　一問一答</a> </li> <li class="hk-link-over">道新幹線、開業から２月末まで２２１万人が利用 <span class="hk-cate-text-muted">[経済・企業]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/business/18365">道新幹線、開業から２月末まで２２１万人が利用</a> </li> <li class="hk-link-over">札の取り合い　表情真剣　遺愛女子高で百人一首大会 <span class="hk-cate-text-muted">[教育]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/edu/18364">札の取り合い　表情真剣　遺愛女子高で百人一首大会</a> </li> <li class="hk-link-over">認知症支援テーマに地域ケア会議 <span class="hk-cate-text-muted">[福祉・医療・健康]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/medical/18363">認知症支援テーマに地域ケア会議</a> </li> <li class="hk-link-over">陶器や小物入れ、春らしい色合い　２５日まで展示会 <span class="hk-cate-text-muted">[文化]</span> <time class="hk-dateview">（2時間前）</time> <a href="/life/culture/18362">陶器や小物入れ、春らしい色合い　２５日まで展示会</a> </li> <li class="hk-link-over">（ざいだんインフォメーション）旧函館区公会堂　古き良き時代の歴史伝える <span class="hk-cate-text-muted">[企画・連載]</span> <time class="hk-dateview">（2時間前）</time> <a href="/special/index/18361">（ざいだんインフォメーション）旧函館区公会堂　古き良き時代の歴史伝える</a> </li> <li class="hk-link-over">（談話室）口川林作君「中体連でも優勝したい」 <span class="hk-cate-text-muted">[談話室]</span> <time class="hk-dateview">（2時間前）</time> <a href="/column/lounge/18360">（談話室）口川林作君「中体連でも優勝したい」</a> </li> <li class="hk-link-over">（談話室）本島正幸さん「少年刑務所の歴史知って」 <span class="hk-cate-text-muted">[談話室]</span> <time class="hk-dateview">（2時間前）</time> <a href="/column/lounge/18359">（談話室）本島正幸さん「少年刑務所の歴史知って」</a> </li> <li class="hk-link-over">多彩なキャラ見に来て　１８日からｙｕｋｋｙさん個展 <span class="hk-cate-text-muted">[文化]</span> <time class="hk-dateview">（2時間前）</time> <a href="/life/culture/18358">多彩なキャラ見に来て　１８日からｙｕｋｋｙさん個展</a> </li> <li class="hk-link-over">１９日におはようチャリティーバザー <span class="hk-cate-text-muted">[お知らせ]</span> <time class="hk-dateview">（2時間前）</time> <a href="/life/notice/18357">１９日におはようチャリティーバザー</a> </li> <li class="hk-link-over">中国産マコンブ、ルーツは函館？　北大などが遺伝子解析 <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/national/18356">中国産マコンブ、ルーツは函館？　北大などが遺伝子解析</a> </li> <li class="hk-link-over">息子や上司名乗る特殊詐欺の予兆電話に注意 <span class="hk-cate-text-muted">[事件・事故]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/incident/18355">息子や上司名乗る特殊詐欺の予兆電話に注意</a> </li> <li class="hk-link-over">（いかぽっぽ）韓国語をマスターしよう！ <span class="hk-cate-text-muted">[いかぽっぽ]</span> <time class="hk-dateview">（2時間前）</time> <a href="/life/ika/18354">（いかぽっぽ）韓国語をマスターしよう！</a> </li> <li class="hk-link-over">ＪＲ室蘭線　レール損傷で特急に遅れ <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/national/18353">ＪＲ室蘭線　レール損傷で特急に遅れ</a> </li> <li class="hk-link-over">住居侵入の疑いで５７歳男を逮捕 <span class="hk-cate-text-muted">[事件・事故]</span> <time class="hk-dateview">（2時間前）</time> <a href="/news/incident/18352">住居侵入の疑いで５７歳男を逮捕</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="hk-weather"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <p>3月17日の天気</p> <div class="hk-weather-width-block"> <img src="/images/weather/weather.png" /> <div class="uk-cover-background uk-position-relative hk-weather-wrap"> <div class="uk-position-cover uk-flex uk-flex-top uk-flex-bottom"> <div class="hk-weather-display"> <a href="/weather"> <div class="hk-weather-image"> <img src="/weathers/2017/03/16/20170316_hcgobrx4biach1xoqswq.jpg" style="top: -323% !important;" /> </div> </a> </div> </div> </div> </div> </div> </div> </div> </section> <section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link uk-margin-small-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section id="hk-calendar" class="hk-calendar"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section> <div class="uk-margin-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2"> <div class="hk-viewerbox uk-clearfix"> <a href="/paper/date/2017-03-17"><img src="/newspaper/2017/03/17/thumbnail/xgrsljo5jbndjkclylcq.jpg" alt="函館新聞紙面" width="150px"></a> </div> </div> <div class="uk-width-1-2"> <div class="hk-viewer-date-box"> <h4 class="uk-text-center uk-margin-top">3月17日の紙面</h4> <p class="uk-panel uk-panel-box"><a href="/paper/date/2017-03-17"><i class="uk-icon-html5 hk-icon-color-orange hk-icon-margin-right"></i>紙面ビューア</a></p> <p>デジタル紙面を見るにはログインする必要があります。</p> </div> </div> </div> </div> </section> <section id="hk-ranking" class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">アクセスランキング</h3> <div class="hk-container"> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"><a href="/news/incident/18339">【速報】柏木町の民家火災、１人死亡</a></li> <li class="hk-link-hover"><a href="/news/national/18303">イカすニモカ便利です 市内でＰＲ活動</a></li> <li class="hk-link-hover"><a href="/news/business/14111">「ゆず庵」道内初出店 美原に来月オープン</a></li> <li class="hk-link-hover"><a href="/news/incident/18188">谷地頭で変死体、病死と事件性の両面で捜査</a></li> <li class="hk-link-hover"><a href="/news/incident/18018">【速報】七飯・西大沼で衝突事故、函館の女性看護師が死亡</a></li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"><a href="/news/incident/18018">【速報】七飯・西大沼で衝突事故、函館の女性看護師が死亡</a></li> <li class="hk-link-hover"><a href="/news/business/18216">函館江差道の渡島トンネルが貫通</a></li> <li class="hk-link-hover"><a href="/news/politics/18012">函館市幹部人事 総務部長に小野氏、観光部長大泉氏が昇格</a></li> <li class="hk-link-hover"><a href="/news/business/13606">北海道新幹線 渡島トンネル天狗工区が着工</a></li> <li class="hk-link-hover"><a href="/news/business/18263">棒二に東急ハンズ期間限定店 ２４日オープン</a></li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"><a href="/news/incident/17271">【速報】函館中央署、逃走していた少年の身柄確保</a></li> <li class="hk-link-hover"><a href="/news/business/13491">「大阪王将」が道南初進出 桔梗に来年２月オープン</a></li> <li class="hk-link-hover"><a href="/news/business/13607">業界最大手スシローが函館初進出 来年３月、美原に新店舗</a></li> <li class="hk-link-hover"><a href="/news/incident/18018">【速報】七飯・西大沼で衝突事故、函館の女性看護師が死亡</a></li> <li class="hk-link-hover"><a href="/news/politics/18012">函館市幹部人事 総務部長に小野氏、観光部長大泉氏が昇格</a></li> </ol> </li> </ul> </div> </div> </div> <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div></div> </section><section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3 uk-margin-bottom-remove">3月17日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/677"><i class="uk-icon-caret-right"></i> 陶芸作品展</a></li> <li><a href="/event/show/777"><i class="uk-icon-caret-right"></i> 函館海上冬花火２０１７フォトコンテスト入賞作品展</a></li> <li><a href="/event/show/788"><i class="uk-icon-caret-right"></i> ～新幹線が北海道にやってきた！～未来を描け！夢の乗りもの絵画コンクール展</a></li> <li><a href="/event/show/804"><i class="uk-icon-caret-right"></i> 函館西高等学校美術部作品展</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section id="hk-map" class="uk-visible-large"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="uk-visible-large hk-map-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>3/ 2</time> <a href="https://digital.hakoshin.jp/search">過去記事検索は2016年1月以降が検索対象となりました</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>1/31</time> <a href="https://www.hakodateshinbun.co.jp/saiyo.html">函館新聞社　採用情報</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>1/30</time> <a href="https://digital.hakoshin.jp/ranking">記事アクセスランキング一覧ページを追加しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>1/27</time> <a href="https://digital.hakoshin.jp/search">記事検索でカテゴリ、日付を指定できるようになりました。</a></li> </ul> </div> </div> </div> </section><section class="uk-margin-small hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2016" target="_blank"> <img src="/images/service/pp.png" alt="市民が残す函館の日常" /></a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </div> </section> <section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </section> <section> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://hako-raku.jp/" target="_blank"><img src="https://hako-raku.jp/images/hakoraku.jpg" alt="ハコラク" /></a> </div> </div> </section><section class="uk-margin-top"> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.meisanichiba.jp" target="_blank"><img src="/images/service/meisan3.png" alt="名産市場" /></a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> HAKORAKU WEB</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/"><i class="uk-icon-caret-right"></i> はこしんフォトサービス</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/hanabi_photo/"><i class="uk-icon-caret-right"></i> 函館港花火大会（写真館）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/enji2016/"><i class="uk-icon-caret-right"></i> 平成29年度 私立幼稚園 園児募集</a></li> <li><a target="_blank" href="http://www.infosnow.ne.jp/~w_teru/lets/lets000.htm"><i class="uk-icon-caret-right"></i> Let’s Try 理科実験</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> </ul> </div> </div> </div> </section> <section class="uk-hidden-medium"> <div class="uk-margin-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </div> </div> </div> </section> </div> </div> </div> </div> <footer id="hk-footer"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-hidden-small"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank">広告掲載基準(PDF)</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="https://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">HAKORAKU</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">フォトサービス(掲載写真)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス(未掲載)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> </div> <div class="uk-visible-small hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2017 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/application.js?v=2.3"></script> <script type="text/template" id="tmpl-recommend-item"> <li><a href="/<%= category_url %>/<%= id %>"><%= title %></a><time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time></li> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove"> <li><a href="/feature/<%= id %>"><%= title %></a></li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="uk-text-center"> <div class="uk-position-relative"> <a data-lightbox-type="image" data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" /> </a> </div> <div class='uk-thumbnail-caption uk-margin-bottom hk-thumbnail-caption'><%= caption %></div> <% if(buy) { %><a class="uk-button uk-display-block uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-cart-arrow-down uk-icon-small uk-text-primary"></i>掲載写真を購入</a><% } %> </div> </script> <script type="text/template" id="tmpl-thumbnail-item"> <li><a data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/t/<%= name %>" alt="<%= caption %>"></a> </li> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript" src="/assets/js/article.min.js?v=2.3"></script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('EOx50w2rvbkrLCo8ECvD8GdlwcZtxen7IvXvgyJL').execRecommend('/recommend/article/18351'); }); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '18351'); ga('send', 'pageview'); </script> </body> </html>