<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>いかぽっぽ・松前署がパトライトで啓発 / 函館新聞デジタル</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞デジタル"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="〇&hellip;松前署（荒木栄署長）は「冬の交通安全運動最終日」の２２日、福島町三岳の国道２２８号沿いで、赤、">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞デジタル" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="いかぽっぽ・松前署がパトライトで啓発 / 函館新聞デジタル" />
		<meta property="og:url" content="https://digital.hakoshin.jp/life/ika/96375" />
		<meta property="og:description" content="〇&hellip;松前署（荒木栄署長）は「冬の交通安全・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/media/2022/11/23/20221123_wnuz3dxu8zycwkhy21ev.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="585" />
							<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞デジタル" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rm203">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（求人情報）*/
  googletag.cmd.push(function() {
     googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1643076345539-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
  });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57089546-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-57089546-1');
			</script>
			</head>
<body class="uk-height-1-1"><header class="uk-container uk-container-center hk-container">
	<section id="hk-header-wrap">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-xlarge-2-10 uk-width-large-2-10 uk-width-1-2">
				<h1><a href="https://digital.hakoshin.jp"><img src="https://static.hakoshin.jp/images/digital_logo2.svg" alt="函館新聞デジタル" /></a></h1>
			</div>
			<div class="uk-width-xlarge-2-10 uk-width-large-3-10 uk-width-1-2">
				<!-- PC検索 -->
				<div class="hk-searchbox uk-visible-large">
		            <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search="">
		              	<div class="uk-form-row">
							<div class="uk-form-controls">
								 <div class="uk-form-icon">
		                     		<i class="uk-icon-search"></i>
		                    		<input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
		                     		<button type="submit" value="検索" class="header_serach_submit">検 索</button>
		                  		</div>
							</div>
		              	</div>
		            </form>
		        </div>
		        <!-- スマホ天気 -->
		        <div id="weather-sp-block" class="uk-hidden-large"></div>
			</div>
			<div class="uk-width-xlarge-6-10 uk-width-large-5-10 uk-visible-large">
				<div class="hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
																		    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
						    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
						    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
												<li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</section>
</header><!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																								<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																		<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
																		<li class="uk-nbfc-alt ">
										<a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
														
					
														
					
														
					
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/life/notice" >お知らせ</a></li>
																																															<li><a href="https://digital.hakoshin.jp/life/event" >イベント・セミナー</a></li>
																																															<li><a href="https://digital.hakoshin.jp/life/culture" >文化</a></li>
																																															<li><a href="https://digital.hakoshin.jp/life/lively" >いきいき町会</a></li>
																																															<li><a href="https://digital.hakoshin.jp/life/ika"  class="hk-subcate-active" >いかぽっぽ</a></li>
																																															<li><a href="https://digital.hakoshin.jp/life/citytown" >町村ガイド</a></li>
																																</ul>
							
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/medicalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															メディカルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/mouthhealth" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																																											<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent  uk-active ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/96371">１１月２４日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/96324">１１月２３日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/96265">１１月２２日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/96226">１１月２１日（月）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/96187">１１月２０日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/96149">１１月１９日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/96104">１１月１８日（金）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/digitalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															デジタルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/localer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															こだわり探訪記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/feastlunch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															作ってみよう！ごちそう給食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/matsumaehistory" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															松前歴史モノ語り</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/national">国内外の主要ニュース</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/topics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トピックス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/launch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ランチガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/plan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企画［PR］</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fortune">きょうの人生指針／誕生月占い</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/covid19">新型コロナウイルスの状況</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2022-11-24">11月24日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2022-11">2022年11月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/toyko"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomoriken"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞デジタルとは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>デジタル版広告ガイド</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2022-11-24">11月24日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center uk-margin-large-bottom">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">
			<div class="hk-pc-column-margin">				<section class="uk-width-1-1 hk-margin-medium-bottom">
	<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
		<div class="uk-grid hk-container">
			<div class="uk-width-1-1">
				<ul class="hk-noticenewslist">
																<li class="uk-position-relative">
															<div class="uk-flex hk-tag">
																			<div class="hk-tag-left">コロナウイルス関連</div>
										<div class="hk-tag-right">最新情報</div>
																	</div>									<a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date="></a>
																					</li>
											<li class="uk-position-relative">
															<div class="uk-flex hk-tag">
																			<div class="hk-tag-left">コロナウイルス</div>
										<div class="hk-tag-right">感染、病床状況</div>
																	</div>									<a class="uk-position-cover" href="https://digital.hakoshin.jp/covid19"></a>
																					</li>
											<li class="uk-position-relative">
															<div class="uk-flex hk-tag">
																			<div class="hk-tag-left">動画公開中</div>
										<div class="hk-tag-right">ＦＭいるか函新ウイークリーレビュー＃７</div>
																	</div>									<a class="uk-position-cover" href="https://www.youtube.com/watch?v=voNVfBNntOI"></a>
																					</li>
														</ul>
			</div>
			<div class="uk-width-1-1">
				<ul class="hk-noticenewslist">
														<li class="uk-position-relative" id="today-bear-tag"></li>
					<li class="uk-position-relative">
						<div class="uk-flex hk-tag">
							<div class="hk-tag-nobody" style="background: #a76100;"><i class="uk-icon-warning"></i> クマ出没マップ</div>
						</div>
						<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
					</li>
					<li class="uk-position-relative">
						<div class="uk-flex hk-tag">
							<div class="hk-tag-nobody" style="background: #c3b382;">★誕生月占い</div>
						</div>
						<a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune">誕生月占い</a>
					</li>
					<!-- <li class="uk-position-relative">
						<div class="uk-flex hk-tag">
							<div class="hk-tag-nobody" style="background: #39dcbe;font-size: 85%;padding: 0px 6px;color: #fff;">２８日大学進学説明会</div>
						</div>
						<a class="uk-position-cover" href="https://digital.hakoshin.jp/life/notice/87305"></a>
					</li> -->
					<li class="uk-position-relative" id="weather-advisory-tag"></li>
					<!--
					<li class="uk-position-relative">
          	<div class="uk-flex hk-tag">
          		<div class="hk-tag-left">動画公開中</div>
          		<div class="hk-tag-right">江差でトラウトサーモンの海面養殖実証実験始まる</div>
          	</div>
          	<a class="uk-position-cover" target="_blank" href="https://www.youtube.com/watch?v=hhp5MCDEEso"></a>
          </li>
          -->
				</ul>
			</div>
		</div>
	</div>
</section>


<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/life">
                    <span itemprop="name">くらし</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/life/ika">
                    <span itemprop="name">いかぽっぽ</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h2 class="uk-article-title">いかぽっぽ・松前署がパトライトで啓発</h2>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2 uk-margin-bottom">
					<time class="uk-margin-right hk-text-middle" datetime="2022-11-24"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2022-11-24">2022年11月24日</a>  3時00分</time>
				</div>
				<div class="uk-width-medium-1-2 uk-margin-bottom">
																<ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left">
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/fukushima">福島町</a></li>
													</ul>
									</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Flife%2Fika%2F96375&text=いかぽっぽ・松前署がパトライトで啓発 / 函館新聞デジタル" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Flife%2Fika%2F96375" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/life/ika/96375" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=いかぽっぽ・松前署がパトライトで啓発&body=http%3A%2F%2Fdigital.hakoshin.jp%2Flife%2Fika%2F96375" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞デジタルに登録すると続きをお読みいただけます。</p>
		<ul class="uk-nav">
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
		<hr/>
		<section class="uk-width-1-1 hk-margin-medium-top uk-margin-large-bottom">

				<div class="uk-visible-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。<br>さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>
				<div class="uk-hidden-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>

		</section>
		<ul class="uk-nav">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ購読</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読する</a></li>
		</ul>

	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="23BjpqdI1iyck8XkiRDiyPaRLQoW7tB1pKTPTcIq">
			<p>ご登録メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>&nbsp;自動ログイン
					</label>
					<a class="uk-float-right uk-margin-small-top uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-small-top uk-text-small">※複数の端末から同一アカウントへの自動ログインはできません。</p>
			</div>
			<p>函館新聞デジタルの全ての機能をご利用になるには、会員登録が必要です。</p>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">デジタル版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Flife%2Fika%2F96375">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>



		<section class="hk-container uk-margin">
		<div class="hk-photo-recommend">
		<p><img src="https://static.hakoshin.jp/images/photo/photo-service.png" alt="はこしんフォトサービス" /></p><p>この記事の関連写真を購入できます。</p>
		</div>
		<div class="uk-grid uk-grid-small">
	    	    		    				<div class="uk-width hk-photo-buy">
				<div class="uk-thumbnail hk-thumbnail-middle">
						<a href="https://digital.hakoshin.jp/photo/to/96419">
			    		<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_wnuz3dxu8zycwkhy21ev.jpg);"></div>
						</a>
				</div>
			</div>
				    		</div>
	</section>
		<section class="hk-margin-medium-top hk-margin-medium-bottom">
	<div class="hk-container">
		<div id="feature-view"></div>
		<ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul>
	</div>
</section>




								

				<section>
    <div class="uk-margin-large-bottom hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section><!-- カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left"><a href="https://digital.hakoshin.jp/life/ika">いかぽっぽ</a></h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／ネイパルでクリスマス</h3>

                        <time class="hk-text-medium">11月23日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　〇&hellip;道立青少年体験活動支援施設ネイパル森（指定管理者・<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96338" class="uk-position-cover">いかぽっぽ／ネイパルでクリスマス</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／精神疾患抱える家族がオンライン学習会</h3>

                        <time class="hk-text-medium">11月22日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　〇…精神疾患を抱える家族のためのネットワーク学習会（北海道精神保健福<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/21/s/20221121_ygt4xixwwvwolcf6v1em.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96283" class="uk-position-cover">いかぽっぽ／精神疾患抱える家族がオンライン学習会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／木古内ではつらつ演芸会</h3>

                        <time class="hk-text-medium">11月21日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　〇&hellip;木古内町主催のはつらつ演芸会がこのほど、町中央公民<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/20/s/20221120_ckfhcan7qpitq6otvxnn.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96238" class="uk-position-cover">いかぽっぽ／木古内ではつらつ演芸会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／２３日に映鑑例会</h3>

                        <time class="hk-text-medium">11月20日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　○…函館映画鑑賞協会は２３日、第２５９回例会を函館市中央図書館視聴覚<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96198" class="uk-position-cover">いかぽっぽ／２３日に映鑑例会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／しりうち認定こども園で交通安全教室</h3>

                        <time class="hk-text-medium">11月19日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　〇&hellip;冬の交通安全運動（１１月１３～２２日）を受け、木古<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/18/s/20221118_lyqmoctaeyok9njuadup.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96166" class="uk-position-cover">いかぽっぽ／しりうち認定こども園で交通安全教室</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／あゆみ屋１９日に１日限り、２商品が特別価格</h3>

                        <time class="hk-text-medium">11月18日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　〇…函館市上湯川町の「おにぎり　あゆみ屋」（野呂あゆみ代表）は１９日<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/17/s/20221117_rtnp4e8kxupw6ieithoz.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96110" class="uk-position-cover">いかぽっぽ／あゆみ屋１９日に１日限り、２商品が特別価格</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／ＮＡＳＳが千代台公園でごみ拾い</h3>

                        <time class="hk-text-medium">11月17日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　○…陸上のＮＡＳＳ（ＮＡスポーツスクール、高松勇輝代表）に所属する小<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/16/s/20221116_ykg7xbhsdyvefzhylhm0.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96069" class="uk-position-cover">いかぽっぽ／ＮＡＳＳが千代台公園でごみ拾い</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／お～いお茶俳句募集</h3>

                        <time class="hk-text-medium">11月16日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　〇&hellip;飲料メーカー「伊藤園」（東京）は、国内最大規模の俳<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/96027" class="uk-position-cover">いかぽっぽ／お～いお茶俳句募集</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／万代町会が餅つきイベントで世代間交流</h3>

                        <time class="hk-text-medium">11月15日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　〇&hellip;函館市の万代町会（永澤和枝会長）は６日、毎年恒例の<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/14/s/20221114_wk8tn4r2gxxtqvbjriob.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/95978" class="uk-position-cover">いかぽっぽ／万代町会が餅つきイベントで世代間交流</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／函館美術館、夜間に鑑賞講座</h3>

                        <time class="hk-text-medium">11月13日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <!--<p class="uk-hidden-small">
                            　○…道立函館美術館は１２月１日午後６時から、お仕事帰りのプレミアム講<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/95922" class="uk-position-cover">いかぽっぽ／函館美術館、夜間に鑑賞講座</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                    </div>
    </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/life/ika"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>いかぽっぽ 記事一覧へ</a></div>
</section>

<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-right-rectangle -->
          <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-5812592764834076"
               data-ad-slot="7512241863"></ins>
          <script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
      </div>
    </div>
  </div>
</section>
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">「年明け解散」臆測消えず　苦境の首相、反転へ賭け？　野党、急きょ警戒</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　岸田文雄首相が来年１月に衆院解散・総選挙に踏み切るとの臆測がくすぶっ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_k2eafq5pg5ck7q2wzoc4.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/96398" class="uk-position-cover">「年明け解散」臆測消えず　苦境の首相、反転へ賭け？　野党、急きょ警戒</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ローカル線再編　将来像カギ　「上下分離」、バス専用道化も</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　人口減少やコロナ禍で鉄道各社の経営が厳しさを増す中、採算悪化が著しい<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_xmmkp1ecmz4igiwpvcfo.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/96397" class="uk-position-cover">ローカル線再編　将来像カギ　「上下分離」、バス専用道化も</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">石油価格上限、サハリン２は例外　米　対ロシア取引、来年９月まで</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【ワシントン時事】米財務省は２２日、先進７カ国（Ｇ７）がロシア産石油<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/96396" class="uk-position-cover">石油価格上限、サハリン２は例外　米　対ロシア取引、来年９月まで</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">赤木さん妻「正直者ばか見ぬ世に」森友文書改ざん、２５日判決</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　学校法人森友学園を巡る財務省の公文書改ざん問題で、２０１８年３月に自<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_oyp3bqop6ziydbzm78wz.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/96395" class="uk-position-cover">赤木さん妻「正直者ばか見ぬ世に」森友文書改ざん、２５日判決</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">エコカー減税、１年維持を　物価高受け、国交省も要求</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　２０２３年度税制改正で焦点となっている「エコカー減税」の見直しを巡り<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/96394" class="uk-position-cover">エコカー減税、１年維持を　物価高受け、国交省も要求</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ツマグロヒョウモン多数確認　２２年道南チョウの観察まとめ</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　道南虫の会の対馬誠さん（６５）は近年の道南におけるチョウの生息状況に<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_pf8suc7vi6dudcqqwo5x.jpeg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/96391" class="uk-position-cover">ツマグロヒョウモン多数確認　２２年道南チョウの観察まとめ</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">蔦屋書店でＪＲＡ函館競馬場協賛クリスマスイベント</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　函館蔦屋書店（石川町）で２３日、ＪＲＡ函館競馬場が協賛する「ＨＡＫＯ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_661ugaeurnkkc8xxx49v.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/96390" class="uk-position-cover">蔦屋書店でＪＲＡ函館競馬場協賛クリスマスイベント</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">津波ハード対策計画づくり支援　函館開建と渡島振興局</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <!--<p class="uk-hidden-small">
                            　函館開発建設部と渡島総合振興局は、津波で最大約２０万人の死者が想定さ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_ax3dgomvz4gweyn0p8ki.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/96389" class="uk-position-cover">津波ハード対策計画づくり支援　函館開建と渡島振興局</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">五稜星の夢、電球取り付け　１日の開幕に向け準備進む</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　国の特別史跡・五稜郭跡の冬を彩る「五稜星（ほし）の夢イルミネーション<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_svxezsbzht2zaopnvich.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/96388" class="uk-position-cover">五稜星の夢、電球取り付け　１日の開幕に向け準備進む</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館ナイスモルックがモルック体験会</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ イベント・セミナー ]</span>
                        <!--<p class="uk-hidden-small">
                            　フィンランド発祥のスポーツ「モルック」の愛好団体「函館ナイスモルック<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_ct6ontfzkcvejplqpp6e.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/event/96387" class="uk-position-cover">函館ナイスモルックがモルック体験会</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2022-11-24"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<!-- トピックス -->
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-home-category-header-line">
  	<div class="uk-clearfix hk-home-h3-wrap">
	  <h3 class="hk-nav-title-h3 uk-float-left">トピックス</h3>
  	</div>
  </div>
</section>

	<section class="uk-width-1-1 hk-margin-medium-bottom">
		<div class="uk-grid">

			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="uk-position-relative hk-home-link-hover">
					<div class="hk-container">
						<h2 class="hk-home-h2-title">津波ハード対策計画づくり支援　函館開建と渡島振興局</h2>
						<time datetime="2022-11-24">
							2時間前
						</time>
						<i class="uk-icon-lock hk-icon-color-yellow"></i>						<!-- 動画アイコン -->
							
					</div>
	
					<!-- 動画アイコン -->
					<figure class="uk-position-relative">
							
													<div onselectstart="return false" class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/20221123_ax3dgomvz4gweyn0p8ki.jpg);"></div>
							<figcaption class="uk-text-center uk-margin-small-top">津波ハード対策の計画づくり支援を始めた推進会議</figcaption>
							
					</figure>
	
					<a href="https://digital.hakoshin.jp/news/politics/96389" class="uk-position-cover">津波ハード対策計画づくり支援　函館開建と渡島振興局</a>
				</div>
									<div class="uk-width-1-1 uk-text-center uk-margin-top hk-margin-medium-bottom">
						<a href="https://digital.hakoshin.jp/photo/to/96432"><i class="uk-icon-camera hk-icon-margin-right uk-text-primary"></i>掲載写真を購入</a>
					  </div>
								<div class="uk-width-1-1 uk-margin-bottom uk-visible-small">
					<hr class="hk-content-line">
				</div></div>
			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="hk-container">
					<div class="uk-grid">
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">ツマグロヒョウモン多数確認　２２年道南チョウの観察まとめ</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_pf8suc7vi6dudcqqwo5x.jpeg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/96391" class="uk-position-cover">ツマグロヒョウモン多数確認　２２年道南チョウの観察まとめ</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">蔦屋書店でＪＲＡ函館競馬場協賛クリスマスイベント</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_661ugaeurnkkc8xxx49v.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/96390" class="uk-position-cover">蔦屋書店でＪＲＡ函館競馬場協賛クリスマスイベント</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">五稜星の夢、電球取り付け　１日の開幕に向け準備進む</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_svxezsbzht2zaopnvich.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/96388" class="uk-position-cover">五稜星の夢、電球取り付け　１日の開幕に向け準備進む</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">ＪＲ北海道が函館市に記念乗車券と入場券贈呈</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_iqwely6d3nd6e0emytik.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/business/tourism/96385" class="uk-position-cover">ＪＲ北海道が函館市に記念乗車券と入場券贈呈</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館ナイスモルックがモルック体験会</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/11/23/s/20221123_ct6ontfzkcvejplqpp6e.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/life/event/96387" class="uk-position-cover">函館ナイスモルックがモルック体験会</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
											</div>
				</div></div>

		</div>

		<section class="uk-width-1-1 hk-margin-medium-top hk-margin-medium-bottom">
			<div class="hk-pr-wrap">
				<a href="https://digital.hakoshin.jp/lp">
					<div class="uk-visible-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞デジタルの登録月は購読料が無料</div>
					<div class="uk-hidden-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞デジタルを申し込むと登録月の購読料が無料。</div>
				</a>
			</div>
		</section>

	</section>
<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-left-rectangle -->
          <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
      </div>
    </div>
  </div>
</section>
<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="hk-container">
		<div class="uk-clearfix hk-home-h3-wrap">
			<h3 class="hk-nav-title-h3"><a href="https://digital.hakoshin.jp/video">注目の動画</a></h3>
		</div>
		<div class="uk-grid uk-grid-large hk-margin-medium-top">
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/11/20/20221120_org4aasrb76bem3nmbc5.jpg);"></div>
  				<h3 class="hk-home-h3-title">コンサ宮澤、福森選手と笑顔で交流</h3>
  				<div class="um-margin-small-top">
  					<time>11月20日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=BW3c8Q2TlGY" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/11/14/20221114_mwkjkzeq0dglolczkgla.jpg);"></div>
  				<h3 class="hk-home-h3-title">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ／久上工藤商店　『道南とっておきの豚ジンギスカン』</h3>
  				<div class="um-margin-small-top">
  					<time>11月16日 12:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=xoVZv9kXwRE" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/11/16/20221116_k4okt7ekxefgx3ntxsvm.jpg);"></div>
  				<h3 class="hk-home-h3-title">浜の活気を取り戻せ　江差でサーモン養殖試験始まる</h3>
  				<div class="um-margin-small-top">
  					<time>11月16日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=hhp5MCDEEso" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/11/11/20221111_bmph9zd5ds07ffkbg8gn.jpg);"></div>
  				<h3 class="hk-home-h3-title">ブラキッシュ／一人一人に合うスタイル提案</h3>
  				<div class="um-margin-small-top">
  					<time>11月12日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=zIxr8UadhTU" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/11/07/20221107_vtybpuu5b5qddd8mevww.jpg);"></div>
  				<h3 class="hk-home-h3-title">居酒屋アンタレス／新鮮な魚を気軽に味わってほしい</h3>
  				<div class="um-margin-small-top">
  					<time>11月8日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=SWwexVv_NZE" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/11/07/20221107_iqhbfzacbkuecqno2fzd.jpg);"></div>
  				<h3 class="hk-home-h3-title">２０年ぶり新造フェリーが海へ　函館どつく進水式に市民６５０人</h3>
  				<div class="um-margin-small-top">
  					<time>11月8日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=xSCLJb9ixWY" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/11/02/20221102_wccz669d8aov5cllflvs.jpg);"></div>
  				<h3 class="hk-home-h3-title">王様の食卓／新鮮なシーフードと道産ジビエ</h3>
  				<div class="um-margin-small-top">
  					<time>11月3日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=rZfcsIHhTLM" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/10/28/20221028_sycxhfabetmgritby7bx.jpg);"></div>
  				<h3 class="hk-home-h3-title">ペンネ＆バー　カワセミ／ペンネ専門店にリニューアル</h3>
  				<div class="um-margin-small-top">
  					<time>10月29日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=uxAiIHBBQHg" class="uk-position-cover"></a>
			  </div>
			</div>
					</div>
		
		<div class="uk-width-1-1 uk-margin-bottom uk-margin-top uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/video"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>動画一覧へ</a></div>
				</div>
			</div>
		</div>
		
	</div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
	<div class="uk-flex uk-flex-middle hk-home-category-header-line hk-container">
	  <div class="hk-margin-medium-right">
	    <h3 class="hk-top-cateogry-title-h3">
	      <a href="https://digital.hakoshin.jp/hakoraku/index">
				  <img style="width: 250px" src="https://static.hakoshin.jp/images/service/hakorakulogo.svg" alt="ハコラク" />
				</a>
			</h3>
			</div>
	  <div>
	    			<ul class="hk-top-category-subnav uk-margin-remove uk-visible-large">
																	      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/gourmet">グルメ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/topics">トピックス</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/human">ヒューマン</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/president">社長のお昼ご飯</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/oldshop">老舗味めぐり</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/launch">ランチガイド</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/sweets">スイーツ工房</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/product">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/plan">企画［PR］</a>
    				</li>
    										</ul>
				  </div>
	</div>
</section>


<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="uk-grid uk-grid-large hk-container">
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/11/19/20221119_9yp9wwxq7uwhiug9oeq8.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">美食倶楽部／居酒屋　二海酒場</h3>
  			<div class="um-margin-small-top">
  				<time>
  					17時間前</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/96176" class="uk-position-cover">美食倶楽部／居酒屋　二海酒場</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/11/19/20221119_wpz74gdulzqbmnkhaqov.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">ランチガイド／欧風創作ビストロ　パサパ</h3>
  			<div class="um-margin-small-top">
  				<time>
  					17時間前</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/96174" class="uk-position-cover">ランチガイド／欧風創作ビストロ　パサパ</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/11/17/20221117_byymgxu4ochrqvlzy7rp.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">美食倶楽部／ジンギスカン　テムジン</h3>
  			<div class="um-margin-small-top">
  				<time>
  					11月22日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/96102" class="uk-position-cover">美食倶楽部／ジンギスカン　テムジン</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/11/17/20221117_igsvouw9htxgiplxawwg.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>

  			<h3 class="hk-home-h3-title">至極のハンバーガー①／ＦＩＮＥ　ＤＡＹ’Ｓ　ＢＵＲＧＥＲ</h3>
  			<div class="um-margin-small-top">
  				<time>
  					11月22日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/gourmet/96101" class="uk-position-cover">至極のハンバーガー①／ＦＩＮＥ　ＤＡＹ’Ｓ　ＢＵＲＧＥＲ</a>
		  </article>
		</div>
			</div>
	<div class="uk-grid hk-container">
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">美食倶楽部／旬暦　ひだか</h3>

					<time class="hk-text-medium">
						11月21日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/11/15/s/20221115_n5mwkx2hdh1jepe9brzb.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/96010" class="uk-position-cover">美食倶楽部／旬暦　ひだか</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">年末年始にお薦めの料理店／活魚料理　いか清　大門</h3>

					<time class="hk-text-medium">
						11月21日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/11/15/s/20221115_jma6usaqgb2ibeyqag09.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/96009" class="uk-position-cover">年末年始にお薦めの料理店／活魚料理　いか清　大門</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">Ｘｍａｓ・年末年始オードブル＆おせち／Ｐａｓｓｏ　ａ　Ｐａｓｓｏ</h3>

					<time class="hk-text-medium">
						11月20日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/11/15/s/20221115_ftm4fhchmw1aie3hjhsu.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/96008" class="uk-position-cover">Ｘｍａｓ・年末年始オードブル＆おせち／Ｐａｓｓｏ　ａ　Ｐａｓｓｏ</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">年末年始にお薦めの料理店／海鮮処　凾館山</h3>

					<time class="hk-text-medium">
						11月20日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/11/15/s/20221115_y6h0eqhtfbi17vpwo0ew.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/96007" class="uk-position-cover">年末年始にお薦めの料理店／海鮮処　凾館山</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">Ｘｍａｓ・年末年始オードブル＆おせち／ＴＨＥ　ＤＡＮＳＨＡＫＵ　ＬＯＵＮＧＥ</h3>

					<time class="hk-text-medium">
						11月19日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/11/14/s/20221114_s6tvvpigsl0ffjjm3kok.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/95951" class="uk-position-cover">Ｘｍａｓ・年末年始オードブル＆おせち／ＴＨＥ　ＤＡＮＳＨＡＫＵ　ＬＯＵＮＧＥ</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">年末年始にお薦めの料理店／焼鳥ＤＩＮＩＮＧ　天　ＴＥＮ</h3>

					<time class="hk-text-medium">
						11月19日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/11/14/s/20221114_famhmvdekzqkljfjq2sx.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/95950" class="uk-position-cover">年末年始にお薦めの料理店／焼鳥ＤＩＮＩＮＧ　天　ＴＥＮ</a>
			</article>
		</div>
				<div class="uk-width-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/hakoraku/index"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>ハコラク 記事一覧へ</a></div>
				</div>
			</div>
		</div>
	</div>
</section>


</div>
		</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block" class="hk-margin-medium-bottom"></section><section class="hk-container hk-margin-medium-bottom">
    <div class="hk-fortune-banner-wrap uk-margin-top hk-margin-medium-bottom">
        <div class="hk-fortune-banner-content uk-position-relative">
          
          <h3><i class="uk-icon-star hk-icon-color-yellow"></i> きょうの人生指針／誕生月占い <i class="uk-icon-star hk-icon-color-yellow"></i></h3>
          <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune"></a>
        </div>
    </div>
</section>
<section class="hk-container">
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-bottom" src="https://static.hakoshin.jp/images/service/service-details.jpg" alt="函館新聞デジタルとは" /></a>
	<div class="hk-regist-wrap uk-margin-bottom">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">デジタル</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap hk-margin-medium-bottom">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">デジタル版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<div class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3">最新ニュース</h3>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>ツマグロヒョウモン多数確認　２２年道南チョウの観察まとめ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/96391" class="uk-position-cover">ツマグロヒョウモン多数確認　２２年道南チョウの観察まとめ</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>蔦屋書店でＪＲＡ函館競馬場協賛クリスマスイベント</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/96390" class="uk-position-cover">蔦屋書店でＪＲＡ函館競馬場協賛クリスマスイベント</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>津波ハード対策計画づくり支援　函館開建と渡島振興局</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/politics/96389" class="uk-position-cover">津波ハード対策計画づくり支援　函館開建と渡島振興局</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>五稜星の夢、電球取り付け　１日の開幕に向け準備進む</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/96388" class="uk-position-cover">五稜星の夢、電球取り付け　１日の開幕に向け準備進む</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>函館ナイスモルックがモルック体験会</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/event/96387" class="uk-position-cover">函館ナイスモルックがモルック体験会</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>団体、個人で熱戦　柔道少年団交歓会</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/sports/martialarts/96386" class="uk-position-cover">団体、個人で熱戦　柔道少年団交歓会</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>ＪＲ北海道が函館市に記念乗車券と入場券贈呈</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/business/tourism/96385" class="uk-position-cover">ＪＲ北海道が函館市に記念乗車券と入場券贈呈</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>２５日に「朗読サプリ」　犬童さんと安澤さん</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/notice/96384" class="uk-position-cover">２５日に「朗読サプリ」　犬童さんと安澤さん</a>
			</div>
						<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
		  <h4 class="uk-text-center">2022年11月24日の記事へ</h4>
		  <a href="https://digital.hakoshin.jp/date/2022-11-24" class="uk-position-cover">最新記事へ</a>
    </div>
    </div><section class="uk-hidden-medium hk-margin-medium-bottom">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-container hk-margin-medium-top uk-margin-small-bottom">
	<h3 class="hk-block-h3">アクセスランキング</h3>
</section>

<ol class="uk-list uk-list-space uk-margin-small-top hk-ranking hk-container">
					<li class="">
				<a href="https://digital.hakoshin.jp/news/national/96369">
				函館市過去最多６１１人感染、クラスター２件　新型コロナ <time class="hk-dateview">(14時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/national/96378">
				技能実習生への食糧支援規模縮小へ　カトリック青年交流会 <time class="hk-dateview">(6時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/national/68062">
				「発熱」電話相談を　函館市、新型コロナ２４時間対応窓口を運用開始 <time class="hk-dateview">(2020年11月12日  3:00)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/national/96390">
				蔦屋書店でＪＲＡ函館競馬場協賛クリスマスイベント <time class="hk-dateview">(2時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/incident/8283">
				痴漢の疑いで八雲道路事務所職員逮捕 <time class="hk-dateview">(2016年6月24日  5:00)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/politics/96389">
				津波ハード対策計画づくり支援　函館開建と渡島振興局 <time class="hk-dateview">(2時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/politics/96355">
				函館市プレミアム付商品券追加発行へ　想定超える申し込み <time class="hk-dateview">(11月23日  3:00)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/sports/swim/96380">
				今が２種目で大会新　青函スイミングクラブ交歓水泳大会 <time class="hk-dateview">(2時間前)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/news/incident/39038">
				法廷内で検察官に暴行、被告に懲役１年求刑 <time class="hk-dateview">(2018年9月5日  3:00)</time>
				</a>
			</li>
					<li class="">
				<a href="https://digital.hakoshin.jp/hakoraku/plan/96008">
				Ｘｍａｓ・年末年始オードブル＆おせち／Ｐａｓｓｏ　ａ　Ｐａｓｓｏ <time class="hk-dateview">(11月20日 12:00)</time>
				</a>
			</li>
				</ol>
	</li>
</ol>


<div class="uk-flex uk-flex-middle uk-flex-space-between">
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#weekly-ranking">今週<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#monthly-ranking">今月<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
</div>
<hr/>
<!--<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>-->
<section class="hk-margin-medium-bottom">
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
  <div class="uk-grid hk-container">

    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/photo-camera.png" alt="はこしんフォトサービス" /></div>
          <div><div class="uk-text-bold">フォトサービス</div><p class="uk-margin-top-remove">掲載された写真を購入できます</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/purchase-backnumber.png" alt="はこしんバックナンバー" /></div>
          <div><div class="uk-text-bold">バックナンバー</div><p class="uk-margin-top-remove">過去3ヵ月以内の函館新聞を購入</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/post-contact.png" alt="はこしんポスト" /></div>
          <div><div class="uk-text-bold">ポスト</div><p class="uk-margin-top-remove">取材依頼・情報提供・お問い合わせ</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/post"></a>
      </div>
    </div>
    
  </div>
</section>

<div class="hk-container hk-calendar uk-margin-top hk-margin-medium-bottom">
	<h3 class="hk-block-h3">国内外の主要ニュース</h3>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>「年明け解散」臆測消えず　苦境の首相、反転へ賭け？　野党、急きょ警戒</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/96398" class="uk-position-cover">「年明け解散」臆測消えず　苦境の首相、反転へ賭け？　野党、急きょ警戒</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>ローカル線再編　将来像カギ　「上下分離」、バス専用道化も</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/96397" class="uk-position-cover">ローカル線再編　将来像カギ　「上下分離」、バス専用道化も</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>石油価格上限、サハリン２は例外　米　対ロシア取引、来年９月まで</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/96396" class="uk-position-cover">石油価格上限、サハリン２は例外　米　対ロシア取引、来年９月まで</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>赤木さん妻「正直者ばか見ぬ世に」森友文書改ざん、２５日判決</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/96395" class="uk-position-cover">赤木さん妻「正直者ばか見ぬ世に」森友文書改ざん、２５日判決</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>エコカー減税、１年維持を　物価高受け、国交省も要求</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/96394" class="uk-position-cover">エコカー減税、１年維持を　物価高受け、国交省も要求</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>旧統一教会に「質問権」行使　文科相、解散命令請求を視野</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/96362" class="uk-position-cover">旧統一教会に「質問権」行使　文科相、解散命令請求を視野</a>
			</div>
				<div class="uk-position-relative hk-home-link-hover">
		  <h4 class="uk-text-center">ニュース一覧へ</h4>
		  <a href="https://digital.hakoshin.jp/national" class="uk-position-cover">ニュース一覧へ</a>
    </div>
    <hr/>
</div>
<section class="hk-container hk-margin-medium-bottom">
  <h3 class="hk-block-h3 uk-margin-bottom">クローズアップ</h3>
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/10/20/t/20221020_k0bgllt30op7kghtsdxn.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">SDGsに取り組む企業</h4>
        <div>持続可能な地域社会を実現する</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/sdgs">SDGsに取り組む企業</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2021/12/27/t/20211227_idn28jy4yuxp0vgb24pa.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">トップインタビュー</h4>
        <div>創立・周年記念特集</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/anniversary">トップインタビュー</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/10/19/t/20221019_9epzvyppap51hfbv3nl7.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</h4>
        <div>気になる「なぜ？！」を掘り下げる</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/special/research">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a>
  </article>

  <hr/>
</section>



<section id="hk-calendar" class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">ニュースカレンダー</h3>
<div id="ev-past-calendar"></div>
<script type="text/javascript">
		$(function(){
				getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
		});
</script>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section class="hk-margin-medium-bottom">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <!--<h3 class="hk-block-h3 uk-margin-bottom">道南市町村ニュース</h3>-->
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="uk-text-center uk-margin-top">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">紙面ビューア</h3>
	<div class="uk-grid">
		<div class="uk-width-1-2">
		  <div class="uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2022/11/24/thumbnail/gtbneebyimeaq0aas68f.jpg" alt="函館新聞紙面">

			  <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">11月24日の紙面</p>

			  <a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2022-11-24"></a>
		  </div>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-11-24"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月24日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-11-23"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月23日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-11-22"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月22日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-11-21"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月21日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-11-20"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月20日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-11-19"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月19日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-11-18"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月18日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- /21763684332/bottom-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1643076345539-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643076345539-0'); });
</script>
</div>
</section><section class="hk-margin-medium-bottom">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-container hk-calendar hk-margin-medium-bottom">

    <h3 class="hk-block-h3 uk-margin-bottom">11月24日のイベント情報</h3>
  <div id="ev-event-calendar-wrap" class="uk-margin-bottom">
      <section class="hk-event-list">
          <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                        <li><a href="https://digital.hakoshin.jp/event/show/14186"><i class="uk-icon-caret-right"></i> ＪＲＡ函館競馬場協賛「ＨＡＫＯＤＡＴＥ　ＴＳＵＴＡＹＡ　ＢＯＯＫＳ　Ｃｈｒｉｓｔｍａｓ　Ｍａｒｃｈｅ　２０２２」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14178"><i class="uk-icon-caret-right"></i> 桧山しょうがいウィーク２０２２</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14158"><i class="uk-icon-caret-right"></i> 函館駅のいま・むかし・みらい展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14142"><i class="uk-icon-caret-right"></i> ゆのぶら開設記念イベント「ＹＵＮＯＫＡＷＡ　ＮＩＧＨＴ」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14130"><i class="uk-icon-caret-right"></i> ♭ふらっとコンサート</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14129"><i class="uk-icon-caret-right"></i> アート展「ほくとのきらめき」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14110"><i class="uk-icon-caret-right"></i> 「函館めだか」展示販売会</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14069"><i class="uk-icon-caret-right"></i> 函館女流書作家十人展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/14021"><i class="uk-icon-caret-right"></i> はこだてエコライフ展２０２２</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13945"><i class="uk-icon-caret-right"></i> 「函館野外劇」今夏公演写真展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13920"><i class="uk-icon-caret-right"></i> 不登校・ひきこもり個別相談及び情報交換会</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13746"><i class="uk-icon-caret-right"></i> 特別展「金子鷗亭と中野北溟　詩文書の魅力」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13460"><i class="uk-icon-caret-right"></i> しりうち観光＆グルメスタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13358"><i class="uk-icon-caret-right"></i> 道南・青森縄文『ドキドキ』スタンプラリー２０２２</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12913"><i class="uk-icon-caret-right"></i> ＬＯＶＥ　ＬＯＶＥ　北海道ビンゴスタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10669"><i class="uk-icon-caret-right"></i> 松前藩復領２００年記念特別展</a></li>
                      </ul>
      </section>
      <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
      <div id="ev-event-calendar-sub"></div>
  </div>
    <div class="uk-text-center">
    <a href="https://digital.hakoshin.jp/event/month/2022-11">
      2022年11月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
    </a>
  </div>

  <div class="hk-event-notes hk-container">
    ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
  </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">関連サイト</h3>
	<ul class="uk-list uk-list-space hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>-->
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <!--<li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>-->
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
		

	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞デジタルについて</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.3" target="_blank">デジタル版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞デジタルに掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
						<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞デジタルに掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm200.1"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>


<script type="text/template" id="tmpl-fortune-item">
<div class="uk-width-1-1 uk-width-small-1-4 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune">
		<h3><span class="h3-fortune-month-<%= month %>"><i class="uk-icon-star"></i> <%= month %>月</span></h3>
		<p class="uk-margin-small-top"><%= article %></p>
	</div>
	<hr class="uk-grid-divider">
</div>
</script>
<script type="text/template" id="tmpl-fortune-user">
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune hk-fortune-user-backcolor">
		<h3><span class="h3-fortune-month-<%= month %>">今日の運勢 ／ <%= month %>月生まれ</span></h3>
		<p class="uk-margin-small-top uk-margin-small-bottom"><%= article %></p>
	</div>
	<div class="uk-margin-small-top uk-text-small">※マイページの登録情報から生まれ月による運勢が表示されています。<a href="https://digital.hakoshin.jp/user/edit"><i class="uk-icon-cog hk-icon-margin-right"></i>生年月日の設定はこちらから</a></div>
	<hr class="uk-grid-divider">
</div>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('23BjpqdI1iyck8XkiRDiyPaRLQoW7tB1pKTPTcIq').execRecommend('/recommend/article/96375');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":null,"advisory":{"title":"\u6e21\u5cf6\u5730\u65b9\u3067\u306f\u3001\uff12\uff14\u65e5\u672a\u660e\u304b\u3089\u9ad8\u6ce2\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2022-11-23 15:42:00","notice_count":3,"warning_count":0,"alert_count":0}} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":false,"data":{"area":"","matter":""}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

	/** IEサポート終了  */
	var agent = window.navigator.userAgent.toLowerCase()
	if (agent.indexOf("msie") != -1 || agent.indexOf("trident") != -1) {
		var view = document.createElement("div");
		view.innerText = 'ご利用のInternet Explorerはサポート終了となり正しく表示できません。最新のブラウザをご利用ください。';
		view.className = 'uk-alert uk-alert-danger uk-text-center';
		var dom = document.body;
		dom.insertBefore(view, dom.firstChild);
	}
});
</script>
</body>
</html>