<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>北海道製菓　サクサク煎餅の詰め合わせ / 函館新聞電子版</title> <link rel="shortcut icon" href="https://digital.hakoshin.jp/favicon.ico" type="image/x-icon"> <link rel="apple-touch-icon" href="https://digital.hakoshin.jp/apple-touch-icon.png"> <meta name="description" content="○&hellip;北海道製菓（函館市亀田町６の４）は、〝函館イカポッポ本舗シリーズ〟から「函館イカポッポ本舗　海鮮煎餅（せんべい）グッドセレクション」を発売した＝写真"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="北海道製菓　サクサク煎餅の詰め合わせ / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/access/index/32868" /> <meta property="og:description" content="○&hellip;北海道製菓（函館市亀田・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/media/2018/04/02/20180402_n2vol3snfe45emxigqme.jpg" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/stylesheet.css?v=3.8.7.21"> <script src="/assets/vender/jquery/jquery.min.js?v=2.2.4"></script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/vender/ah-placeholder/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script type="text/javascript"> var _ua=(function(a){return{Tablet:(a.indexOf("windows")!=-1&&a.indexOf("touch")!=-1&&a.indexOf("tablet pc")==-1)||a.indexOf("ipad")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")==-1)||(a.indexOf("firefox")!=-1&&a.indexOf("tablet")!=-1)||a.indexOf("kindle")!=-1||a.indexOf("silk")!=-1||a.indexOf("playbook")!=-1,Mobile:(a.indexOf("windows")!=-1&&a.indexOf("phone")!=-1)||a.indexOf("iphone")!=-1|a.indexOf("ipod")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")!=-1)||(a.indexOf("firefox")!=-1&&a.indexOf("mobile")!=-1)||a.indexOf("blackberry")!=-1}})(window.navigator.userAgent.toLowerCase());if(_ua.Mobile||_ua.Tablet){window.plynd="66492_108690"}else{window.plynd="17798_108689"}; </script> <style> /** ios11 modal input 不具合対処 */ .uk-modal-page { position: fixed !important; width: 100%; } </style> </head> <body class="hk-margin-medium-top"> <header id="hk-pc-header" class="uk-container uk-container-center hk-container"> <div class="uk-grid uk-grid-collapse uk-visible-large"> <div class="uk-width-medium-4-10 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2018-4-3"> <div class="hk-year">2018</div> <div class="hk-date-wrap"><span class="hk-month">4</span>月<span class="hk-day">3</span>日</div> <div class="hk-today">火曜日</div> </time> </div> </div> <div class="uk-width-medium-6-10"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"> </div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> <div id="hk-sp-header" class="uk-container uk-container-center hk-container"> <div class="uk-grid uk-hidden-large"> <div class="uk-width-1-1 uk-margin-small-bottom"> <h1><a href="/">函館新聞電子版</a></h1> <div class="uk-float-right"> <div class="hk-sp-weather-area-wrap"> <div class="hk-sp-weather-area hk-sp-weather-area-title">函館</div> <div class="hk-sp-weather-area"> <div class="hk-sp-weather-time"><span>6時</span><span>12時</span><span>18時</span></div> <a href="/weather" id="hk-sp-wather-details" style="background: url(/weathers/2018/04/02/20180402_hdqbidqocywpexisde9y.jpg);background-size: 250% auto;background-position: -13px -88px;">天気</a> </div> </div> </div> </div> </div> </div> </header> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt uk-active "><a href="/access">暮らしアクセス</a></li> <li class="uk-nbfc-alt "><a href="/fishing">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> </ul> </div> </div> </div> </div> </nav> <section class="uk-hidden-large"> <nav id="hk-sp-navi" data-uk-sticky> <div class="uk-grid"> <div class="uk-width-1-1"> <ul class="hk-sp-mainnavi"> <li><a href="#hk-sp-subnavi" class="hk-navbar-nav-subtitle" data-uk-offcanvas><i class="uk-icon-reorder" ></i><div>menu</div></a></li> <li class="uk-position-relative"> 3日の記事 <a class="uk-position-cover" href="/date/2018-04-03"></a> </li> <li class="uk-position-relative"> 過去記事 <a class="uk-position-cover" href="/date/index"></a> </li> <li class="uk-position-relative"> フォトサービス <a class="uk-position-cover" href="/photo/"></a> </li> </ul> </div> </div> </nav> </section> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/business"><i class="uk-icon-angle-right hk-icon-margin-right "></i>経済・企業</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉・医療・健康</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>人事</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/lively"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いきいき町会</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter"><i class="uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/handball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/badminton"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/tabletenns"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/rugby"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/ballgame"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 武道・格闘技</a></li> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right "></i> サッカー・フットサル</a></li> <li><a href="/sports/basketball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tennis"><i class="uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/32876"><i class="uk-icon-angle-right hk-icon-margin-right"></i>４月３日（火）</a></li> <li><a href="/condolence/index/32840"><i class="uk-icon-angle-right hk-icon-margin-right"></i>４月２日（月）</a></li> <li><a href="/condolence/index/32808"><i class="uk-icon-angle-right hk-icon-margin-right"></i>４月１日（日）</a></li> <li><a href="/condolence/index/32769"><i class="uk-icon-angle-right hk-icon-margin-right"></i>３月３１日（土）</a></li> <li><a href="/condolence/index/32736"><i class="uk-icon-angle-right hk-icon-margin-right"></i>３月３０日（金）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li class="uk-active" ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/style"><i class="uk-icon-angle-right hk-icon-margin-right "></i>道南スタイル</a></li> <li><a href="/special/kandai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館大学講座</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li><a href="/special/eye"><i class="uk-icon-angle-right hk-icon-margin-right "></i>どうなんｅｙｅ</a></li> <li><a href="/special/zaidan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ざいだんインフォメーション</a></li> <li><a href="/special/diversity"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ダイバーシティーが地域を変える</a></li> <li><a href="/special/mama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>スタッフ記者、ママになる。</a></li> <li><a href="/special/postoffice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>地域と歩む郵便局・ゆうちょ・かんぽ</a></li> <li><a href="/special/survivor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>僕は自閉っ子　そしてサバイバー</a></li> <li><a href="/special/labor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特報２０１８・労働力不足</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2018-04-03">4月 3日のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">フォトサービス（掲載写真）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス（未掲載写真）</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <section id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-margin-small-bottom"> <span class="hk-cate"><a href="https://digital.hakoshin.jp/feature/38" target="_blank">特集</a></span><a href="https://digital.hakoshin.jp/feature/38" target="_blank">飛躍の春２０１８</a> </li> <li class="uk-margin-small-bottom"> <span class="hk-cate"><a href="https://digital.hakoshin.jp/feature/37" target="_blank">特集</a></span><a href="https://digital.hakoshin.jp/feature/37" target="_blank">除雪計画異常あり～函館市の課題</a> </li> <li class="uk-margin-small-bottom"> <span class="hk-cate"><a href="https://www.hakodateshinbun.co.jp/saiyo.html" target="_blank">函館新聞社</a></span><a href="https://www.hakodateshinbun.co.jp/saiyo.html" target="_blank">求人情報</a> </li> <li class="uk-margin-small-bottom"> <style> #hk-noticenews ul.hk-noticenewslist li .hk-cate2 { color: #fff; margin: 0 10px 0 0; padding: 1px 6px; background-color: #CDDC39; font-size: 90%; line-height: 100%; position: relative; } #hk-noticenews ul.hk-noticenewslist li .hk-cate2:before { content: ""; border: 5px solid transparent; border-left: 5px solid #CDDC39; position: absolute; right: -9px; bottom: 5px; } </style> <span class="hk-cate2"><a href="/purchase" target="_blank">販売中</a></span><a href="/purchase" target="_blank">函館新聞購入できます</a> </li> <!-- <li> <div class="uk-badge hk-color-brown"><a href="/search/bare" class="hk-color-white hk-bare-hover"><i class="uk-icon-warning hk-color-brown"></i> クマ出没・目撃情報</a></div></li> --> </ul> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/access">暮らしアクセス</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">北海道製菓　サクサク煎餅の詰め合わせ</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2018-04-03"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2018-04-03">2018年4月3日</a> 3時00分</time> </div> <div class="uk-width-medium-1-2"> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868&text=北海道製菓　サクサク煎餅の詰め合わせ / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/access/index/32868" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=北海道製菓　サクサク煎餅の詰め合わせ&body=https%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div> </article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <div class="hk-article-body"></div> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </div> </div> </section> <!-- This is the modal --> <section id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <div id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="KnrMhVgfjr2NhSa0YpPLDEUTkt0LSA3dYK0Att89"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> </div> </div> <div class="uk-grid uk-margin-top-remove"> <div class="uk-width-1-1 uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </div> </div> </section> <section class="uk-margin-top hk-margin-medium-bottom"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1" id="feature-view"></div> <div class="uk-width-medium-1-1"> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </div> </section> <section class="hk-container uk-margin uk-hidden-large"> <div class="uk-grid uk-grid-collapse uk-text-center"> <div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868&text=北海道製菓　サクサク煎餅の詰め合わせ / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div> <div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div> <div class="uk-width-1-4 hk-sns hk-sns-line"><a href="http://line.me/R/msg/text/?北海道製菓　サクサク煎餅の詰め合わせhttps%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868"><!-- <i class="uk-icon-commenting hk-icon-margin-right"></i> --> <img src="/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div> <div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=北海道製菓　サクサク煎餅の詰め合わせ&body=https%3A%2F%2Fdigital.hakoshin.jp%2Faccess%2Findex%2F32868"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">暮らしアクセス</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> アサヒビール　豊かな香りと余韻が続く <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_xtjxrvysf0rmeo20lg5j.jpg);"></div> </div><a href="/access/index/32867" class="hk-block-link">アサヒビール　豊かな香りと余韻が続く</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> アフェクション　根本的な美しさをサポート <time class="hk-dateview">（3/31）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/30/20180330_krf2azqz7kg00o0ncxwy.jpg);"></div> </div><a href="/access/index/32766" class="hk-block-link">アフェクション　根本的な美しさをサポート</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ウィンエンドレス　春のタイヤキャンペーン実施中 <time class="hk-dateview">（3/31）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/30/20180330_bgzcfikqctgtreh4jz4x.jpg);"></div> </div><a href="/access/index/32767" class="hk-block-link">ウィンエンドレス　春のタイヤキャンペーン実施中</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ＳｕｎｎＹ　野菜たっぷりのサンドイッチ <time class="hk-dateview">（3/27）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/26/20180326_vp0enti67kcoyfqnozzj.jpg);"></div> </div><a href="/access/index/32628" class="hk-block-link">ＳｕｎｎＹ　野菜たっぷりのサンドイッチ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> サッポロビール　乳性と果汁の組み合わせ <time class="hk-dateview">（3/27）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/26/20180326_1ybztgcgibqrjkz4ked6.jpg);"></div> </div><a href="/access/index/32627" class="hk-block-link">サッポロビール　乳性と果汁の組み合わせ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> マルモンターニャ　本場バルセロナで覚えた味 <time class="hk-dateview">（3/24）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/23/20180323_qjavngewzteznugeyvkp.jpg);"></div> </div><a href="/access/index/32521" class="hk-block-link">マルモンターニャ　本場バルセロナで覚えた味</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> キリンビバレッジ　すっきりとした飲み心地 <time class="hk-dateview">（3/24）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/23/20180323_jjjfocgywyogrv5nxn3w.jpg);"></div> </div><a href="/access/index/32520" class="hk-block-link">キリンビバレッジ　すっきりとした飲み心地</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 「呑み喰い処　Ｋｅｎ家」　グツグツと煮立つ石鍋メニュー <time class="hk-dateview">（3/22）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/21/20180321_dmmvrhbbsczxu2vxbea1.jpg);"></div> </div><a href="/access/index/32439" class="hk-block-link">「呑み喰い処　Ｋｅｎ家」　グツグツと煮立つ石鍋メニュー</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> アサヒビール「アサヒＳｌａｔ」　ベリーミックス、さわやかな味 <time class="hk-dateview">（3/22）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/21/20180321_xqhe0a7goqg53xhaamz3.jpg);"></div> </div><a href="/access/index/32438" class="hk-block-link">アサヒビール「アサヒＳｌａｔ」　ベリーミックス、さわやかな味</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 中華ジャンジャン　６月末まで「チーズフェア」 <time class="hk-dateview">（3/20）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/03/20/20180320_qh2kpvy7vnfknl62pvz2.jpg);"></div> </div><a href="/access/index/32405" class="hk-block-link">中華ジャンジャン　６月末まで「チーズフェア」</a> </li> </ul> <div class="hk-newslist"><a href="/access"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>暮らしアクセス一覧へ</a></div> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 福祉・医療・健康 ]</span> コンテ日吉、４施設の入居受け入れ延期 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_hnknfrfvpggpti3gwjdx.jpg);"></div> </div><a href="/news/medical/32901" class="hk-block-link">コンテ日吉、４施設の入居受け入れ延期</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> 道南の３月は高温、多雨　雪解けも一気に <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/national/32900"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/national/32900" class="hk-block-link">道南の３月は高温、多雨　雪解けも一気に</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 函館市と渡島廃棄物処理連合が相互支援協定締結 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/politics/32899"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/politics/32899" class="hk-block-link">函館市と渡島廃棄物処理連合が相互支援協定締結</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> タイル鍋敷き作ろう　１４、１５日に函館パターテで教室 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/notice/32898"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/notice/32898" class="hk-block-link">タイル鍋敷き作ろう　１４、１５日に函館パターテで教室</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ いかぽっぽ ]</span> （いかぽっぽ）「チャジャンミョン」学ぼう <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_azjs5ahtcdkqtxnp3t7m.jpg);"></div> </div><a href="/life/ika/32897" class="hk-block-link">（いかぽっぽ）「チャジャンミョン」学ぼう</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 役員なり手不足&hellip;高齢化くっきり　町会組織存続の危機、アンケートで鮮明 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_iporqigtsocp7ufdw2jw.jpg);"></div> </div><a href="/news/politics/32896" class="hk-block-link">役員なり手不足&hellip;高齢化くっきり　町会組織存続の危機、アンケートで鮮明</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 選挙 ]</span> 七飯町長選きょう告示 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/elect/32895"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/elect/32895" class="hk-block-link">七飯町長選きょう告示</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 道南の景況感大幅悪化　日銀支店３月短観 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/business/32894"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/business/32894" class="hk-block-link">道南の景況感大幅悪化　日銀支店３月短観</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 福祉・医療・健康 ]</span> タワー青色　自閉症に理解 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_assxbsqzv8rcqwwyy1ga.jpg);"></div> </div><a href="/news/medical/32893" class="hk-block-link">タワー青色　自閉症に理解</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 臥牛山 ]</span> 臥牛山４月３日・「はばたいた商店街」へ <time class="hk-dateview">（29分前）</time> </div><a href="/column/editorial/32892" class="hk-block-link">臥牛山４月３日・「はばたいた商店街」へ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> イカすニモカでポイントゲット　導入１周年記念しキャンペーン <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_odxuloj5mtv1kcvt83lw.jpg);"></div> </div><a href="/news/politics/32891" class="hk-block-link">イカすニモカでポイントゲット　導入１周年記念しキャンペーン</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 新入社員、決意胸に　道南の企業で入社式 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_fja4nddcf6ng8ldx4jck.jpg);"></div> </div><a href="/news/business/32890" class="hk-block-link">新入社員、決意胸に　道南の企業で入社式</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> 新生活の常識やマナー紹介　中央図書館で関連本など特集 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_gdora9kvatkcowxgcuns.jpg);"></div> </div><a href="/news/national/32889" class="hk-block-link">新生活の常識やマナー紹介　中央図書館で関連本など特集</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 談話室 ]</span> （談話室）川瀬郁子さん「助け合いの心意識して」 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_pwerpdirmfo0pnfkodzp.jpg);"></div> </div><a href="/column/lounge/32888" class="hk-block-link">（談話室）川瀬郁子さん「助け合いの心意識して」</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 談話室 ]</span> （談話室）加藤大地さん「多くの人を笑顔にしたい」 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_g4n9k7bfrrhqdwjq3lnv.jpg);"></div> </div><a href="/column/lounge/32887" class="hk-block-link">（談話室）加藤大地さん「多くの人を笑顔にしたい」</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> マスコット横断旗で児童の交通事故防止　安全運転管理者事業主会と江差署が制作 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_mf82dv9bowkyujzcjbye.jpg);"></div> </div><a href="/news/national/32886" class="hk-block-link">マスコット横断旗で児童の交通事故防止　安全運転管理者事業主会と江差署が制作</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 陸上 ]</span> 宇佐美が道南新、年代別で１位　東京マラソン <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_kdioodftlbatcjnnhkjk.jpg);"></div> </div><a href="/sports/land/32885" class="hk-block-link">宇佐美が道南新、年代別で１位　東京マラソン</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 陸上 ]</span> 生徒１００人今季の活躍誓う　ＣＲＳで開校式 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/04/02/20180402_ikrnos7lsiujymuagexv.jpg);"></div> </div><a href="/sports/land/32884" class="hk-block-link">生徒１００人今季の活躍誓う　ＣＲＳで開校式</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ その他 ]</span> ミスポはこだて、定期教室の受講者募集 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/sports/other/32883"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/sports/other/32883" class="hk-block-link">ミスポはこだて、定期教室の受講者募集</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ テニス ]</span> 女子テニス大会の参加者９日まで募集 <time class="hk-dateview">（29分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/sports/tennis/32882"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/sports/tennis/32882" class="hk-block-link">女子テニス大会の参加者９日まで募集</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript"> var amp_sct = '2'; var amp_med = '2000435'; var amp_site = '2000609'; var amp_frame = '2006007'; var amp_iframe = '0'; var amp_height = '250'; var amp_width = '300'; var amp_type = '0'; var amp_rgl = '4'; var amp_rurl = document.referrer; var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js'; document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>"); </script> <noscript> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </noscript> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="hk-weather"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <p>4月 3日の天気</p> <div class="hk-weather-width-block"> <img src="/images/weather/weather.png" /> <div class="uk-cover-background uk-position-relative hk-weather-wrap"> <div class="uk-position-cover uk-flex uk-flex-top uk-flex-bottom"> <div class="hk-weather-display"> <a href="/weather"> <div class="hk-weather-image"> <img src="/weathers/2018/04/02/20180402_hdqbidqocywpexisde9y.jpg" style="top: -323% !important;" /> </div> </a> </div> </div> </div> </div> </div> </div> </div> </section> <section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link uk-margin-small-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="http://j-1one.com/newlife/" target="_blank" onclick="ga('send','event','banner','click','j1',1);"> <img src="/images/2018/03/20/20180320_uyk333s0aixhfldwj9np.jpg" alt="J-1 one" /> </a> </div> </div> </div> </section><section id="hk-calendar" class="hk-calendar"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section id="hk-ranking" class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">アクセスランキング</h3> <div class="hk-container"> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/32704"> 文教通３０日供用開始　日吉中央通と見晴公園通結ぶ <time class="hk-dateview">(3/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/32802"> 北斗で道営住宅火災、４人軽傷 <time class="hk-dateview">(3/31)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/medical/32870"> コンテ日吉活用で議論　函館市福祉のまちづくり推進委 <time class="hk-dateview">(4/2)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/32810"> 松前で火事、けが人なし <time class="hk-dateview">(3/31)</time> </a> </li> <li class="hk-link-hover"> <a href="/life/culture/32848"> 市文化・スポーツ振興財団３０周年　記念企画続々 <time class="hk-dateview">(4/2)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/32704"> 文教通３０日供用開始　日吉中央通と見晴公園通結ぶ <time class="hk-dateview">(3/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/32780"> 【速報】北斗の道営住宅で火災 <time class="hk-dateview">(3/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/32753"> 亀田福祉センター４６年半ありがとう <time class="hk-dateview">(3/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/32802"> 北斗で道営住宅火災、４人軽傷 <time class="hk-dateview">(3/31)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/32709"> 美原に路線バス乗降場整備　新年度に基本設計 <time class="hk-dateview">(3/29)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/31803"> 気温上昇で雪解け進む　生活道路は改善進まず <time class="hk-dateview">(3/4)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/31811"> 「そろばん道路」なぜできる？　前兆に波状路面、融雪しやすい気温 <time class="hk-dateview">(3/4)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/32244"> 特急「北斗」で使用の「キハ１８３系」引退へ <time class="hk-dateview">(3/16)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/31813"> 【速報】函館・梁川町の飲食店で出火、従業員１人搬送 <time class="hk-dateview">(3/3)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/32704"> 文教通３０日供用開始　日吉中央通と見晴公園通結ぶ <time class="hk-dateview">(3/29)</time> </a> </li> </ol> </li> </ul> </div> </div> </div> <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div></div> </section><section id="hk-map" class="uk-visible-large"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="uk-visible-large hk-map-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/tabiraku" target="_blank"> <img src="/images/2018/03/26/20180326_kmvg7hjnimlw0fmszhza.jpg" alt="旅ラク" /> </a> </div> </div> </div> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/medical" target="_blank"> <img src="/images/2018/03/27/20180327_gza2xo6aibew2a9tjgjd.jpg" alt="メディカル" /> </a> </div> </div> </div> </section> <section> <div class="uk-margin-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2"> <div class="hk-viewerbox uk-clearfix"> <a href="/paper/date/2018-04-03"><img src="/newspaper/2018/04/03/thumbnail/uw5smk0kwvygtgl24pul.jpg" alt="函館新聞紙面" width="150px"></a> </div> </div> <div class="uk-width-1-2"> <div class="hk-viewer-date-box"> <h4 class="uk-text-center uk-margin-top">4月 3日の紙面</h4> <p class="uk-panel uk-panel-box"><a href="/paper/date/2018-04-03"><i class="uk-icon-html5 hk-icon-color-orange hk-icon-margin-right"></i>紙面ビューア</a></p> <p>デジタル紙面を見るにはログインする必要があります。</p> </div> </div> </div> </div> <!-- <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/purchase" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> 過去３カ月以内の函館新聞を購入</a> </div> </div> --> </section> <section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>3/26</time> <a href="https://digital.hakoshin.jp/feature/38">特集「飛躍の春２０１８」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>3/22</time> <a href="https://digital.hakoshin.jp/feature/37">特集「除雪計画異常あり～函館市の課題」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>2/19</time> <a href="https://digital.hakoshin.jp/feature/35">特集「函館市の針路／検証１８年度予算案」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>2/ 3</time> <a href="https://digital.hakoshin.jp/feature/34">高校入試情報を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>1/26</time> <a href="https://www.hakodateshinbun.co.jp/saiyo.html">函館新聞社の求人情報を更新しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>12/19</time> <a href="https://digital.hakoshin.jp/">午後５時にも記事が掲載されるようになりました。</a></li> </ul> </div> </div> </div> </section><section class="uk-margin-small hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2016" target="_blank"> <img src="/images/service/pp.png" alt="市民が残す函館の日常" /></a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3 uk-margin-bottom-remove">4月 3日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/2910"><i class="uk-icon-caret-right"></i> カップ・ＣＵＰ・マグカップ展</a></li> <li><a href="/event/show/2968"><i class="uk-icon-caret-right"></i> 國井海良　透明水彩画教室作品展</a></li> <li><a href="/event/show/2974"><i class="uk-icon-caret-right"></i> プラムII春のシンプル服作品展</a></li> <li><a href="/event/show/2979"><i class="uk-icon-caret-right"></i> 原口良子　衣展</a></li> <li><a href="/event/show/2992"><i class="uk-icon-caret-right"></i> 秀作木版画展</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </section> <section class="uk-margin-top"> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="https://www.meisanichiba.jp" target="_blank"> <img src="/images/service/meisan3.png" alt="名産市場" /> </a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> HAKORAKU WEB</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/"><i class="uk-icon-caret-right"></i> はこしんフォトサービス</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/photos/"><i class="uk-icon-caret-right"></i> 函館港花火大会（写真館）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/enji2016/"><i class="uk-icon-caret-right"></i> 平成29年度 私立幼稚園 園児募集</a></li> <li><a target="_blank" href="http://www.infosnow.ne.jp/~w_teru/lets/lets000.htm"><i class="uk-icon-caret-right"></i> Let’s Try 理科実験</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> </ul> </div> </div> </div> <!-- <a href="https://www.hakodateshinbun.co.jp/daigaku2017/" target="_blank"><img src="/images/2017/05/29/20170529_hqisvyziiaqnviicxdok.jpg" alt="2017大学進学説明会" class="uk-margin-small-top" /></a> --> </section> <section class="uk-hidden-medium"> <div class="uk-margin-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <script type="text/javascript"> var amp_sct = '2'; var amp_med = '2000435'; var amp_site = '2000609'; var amp_frame = '2006007'; var amp_iframe = '0'; var amp_height = '250'; var amp_width = '300'; var amp_type = '0'; var amp_rgl = '4'; var amp_rurl = document.referrer; var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js'; document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>"); </script> <noscript> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </noscript> </div> </div> </div> </section> </div> </div> </div> </div> <footer id="hk-footer"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-hidden-small"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank">広告掲載基準(PDF)</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="https://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">HAKORAKU</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">フォトサービス(掲載写真)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス(未掲載)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> </div> <div class="uk-visible-small hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/application.js?v=2.4.4"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="uk-text-center"> <div class="uk-position-relative"> <a data-lightbox-type="image" data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" /> </a> </div> <div class='uk-thumbnail-caption uk-margin-bottom hk-thumbnail-caption'><%= caption %></div> <% if(buy) { %><a class="uk-button uk-display-block uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-cart-arrow-down uk-icon-small uk-text-primary"></i>掲載写真を購入</a><% } %> </div> </script> <script type="text/template" id="tmpl-thumbnail-item"> <li><a data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/t/<%= name %>" alt="<%= caption %>"></a> </li> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript" src="/assets/js/article.min.js?v=2.4.4"></script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('KnrMhVgfjr2NhSa0YpPLDEUTkt0LSA3dYK0Att89').execRecommend('/recommend/article/32868'); }); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '32868'); ga('send', 'pageview'); </script> </body> </html>