<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>トラック協会杯開幕 / 函館新聞電子版</title> <link rel="shortcut icon" href="https://digital.hakoshin.jp/favicon.ico" type="image/x-icon"> <link rel="apple-touch-icon" href="https://digital.hakoshin.jp/apple-touch-icon.png"> <meta name="description" content="【鹿部、八雲】サッカーのトラック協会杯第３０回全道少年団（Ｕ―１１）大会函館地区予選が１９日に開幕し、鹿部町の鹿部山村グラウンドと八雲遊楽部公園グラウンドで１、２回戦が行われた"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="トラック協会杯開幕 / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/sports/soccer/38484" /> <meta property="og:description" content="【鹿部、八雲】サッカーのトラック協会杯第・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/media/2018/08/21/20180821_imppbjj7atqrp7rnrkyj.jpg" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/stylesheet.css?v=3.8.7.29"> <script src="/assets/vender/jquery/jquery.min.js?v=2.2.4"></script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/vender/ah-placeholder/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script type="text/javascript"> var _ua=(function(a){return{Tablet:(a.indexOf("windows")!=-1&&a.indexOf("touch")!=-1&&a.indexOf("tablet pc")==-1)||a.indexOf("ipad")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")==-1)||(a.indexOf("firefox")!=-1&&a.indexOf("tablet")!=-1)||a.indexOf("kindle")!=-1||a.indexOf("silk")!=-1||a.indexOf("playbook")!=-1,Mobile:(a.indexOf("windows")!=-1&&a.indexOf("phone")!=-1)||a.indexOf("iphone")!=-1|a.indexOf("ipod")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")!=-1)||(a.indexOf("firefox")!=-1&&a.indexOf("mobile")!=-1)||a.indexOf("blackberry")!=-1}})(window.navigator.userAgent.toLowerCase());if(_ua.Mobile||_ua.Tablet){window.plynd="66492_108690"}else{window.plynd="17798_108689"}; </script> </head> <body class="uk-height-1-1"> <!-- PC --> <header id="hk-pc-header" class="uk-visible-large"> <div class="uk-container uk-container-center hk-container hk-margin-medium-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2018-8-22"> <div class="hk-year">2018</div> <div class="hk-date-wrap"><span class="hk-month">8</span>月<span class="hk-day">22</span>日</div> <div class="hk-today">水曜日</div> </time> </div> </div> <div class="uk-width-medium-1-2"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"></div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> </div> </header> <!-- SP --> <header class="hk-sp-header uk-margin-top uk-hidden-large"> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-1-2"><a href="/"><h1>函館新聞電子版</h1></a></div> <div class="uk-width-1-2" id="weather-sp-block"></div> </div> </header> <!-- PCメニュー --> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt uk-active "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt "><a href="/access">暮らしアクセス</a></li> <li class="uk-nbfc-alt "><a href="/fishing">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/sports/baseball" >野球</a></li> <li><a href="/sports/soccer" class="uk-text-bold" >サッカー・フットサル</a></li> <li><a href="/sports/handball" >ハンドボール</a></li> <li><a href="/sports/volleyball" >バレーボール</a></li> <li><a href="/sports/badminton" >バドミントン</a></li> <li><a href="/sports/tabletenns" >卓球</a></li> <li><a href="/sports/rugby" >ラグビー</a></li> <li><a href="/sports/ballgame" >球技その他</a></li> <li><a href="/sports/land" >陸上</a></li> <li><a href="/sports/swim" >水泳</a></li> <li><a href="/sports/martialarts" >武道・格闘技</a></li> <li><a href="/sports/basketball" >バスケットボール</a></li> <li><a href="/sports/tennis" >テニス</a></li> <li><a href="/sports/hockey" >アイスホッケー</a></li> <li><a href="/sports/winter" >スキー・スノボー</a></li> <li><a href="/sports/other" >その他</a></li> </ul> </div> </div> </div> </div> </nav> <!-- SPメニュー --> <nav id="hk-sp-menu" class="uk-hidden-large"> <div data-uk-sticky> <div id="hk-sp-nav" class="uk-grid uk-grid-collapse"> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-clone uk-icon-small"></i> <div class="hk-menu-navi">最新ニュース</div> <a class="uk-position-cover" href="#" id="ev-sp-articles"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-flag"></i> <div class="hk-menu-navi">ランキング</div> <a class="uk-position-cover" href="/ranking"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-camera"></i> <div class="hk-menu-navi">掲載写真</div> <a class="uk-position-cover" href="/photo/"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-newspaper-o uk-icon-small"></i> <div class="hk-menu-navi">ビューア</div> <a class="uk-position-cover" href="/paper/viewer" target="_blank"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-bars uk-icon-small"></i> <div class="hk-menu-navi">メニュー</div> <a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a> </div> </div> </div> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/business"><i class="uk-icon-angle-right hk-icon-margin-right "></i>経済・企業</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉・医療・健康</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>人事</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/lively"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いきいき町会</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent uk-active "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i> サッカー・フットサル</a></li> <li><a href="/sports/handball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/badminton"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/tabletenns"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/rugby"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/ballgame"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 武道・格闘技</a></li> <li><a href="/sports/basketball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tennis"><i class="uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter"><i class="uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/38476"><i class="uk-icon-angle-right hk-icon-margin-right"></i>８月２２日（水）</a></li> <li><a href="/condolence/index/38438"><i class="uk-icon-angle-right hk-icon-margin-right"></i>８月２１日（火）</a></li> <li><a href="/condolence/index/38382"><i class="uk-icon-angle-right hk-icon-margin-right"></i>８月２０日（月）</a></li> <li><a href="/condolence/index/38360"><i class="uk-icon-angle-right hk-icon-margin-right"></i>８月１９日（日）</a></li> <li><a href="/condolence/index/38344"><i class="uk-icon-angle-right hk-icon-margin-right"></i>８月１８日（土）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/style"><i class="uk-icon-angle-right hk-icon-margin-right "></i>道南スタイル</a></li> <li><a href="/special/kandai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館大学講座</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li><a href="/special/eye"><i class="uk-icon-angle-right hk-icon-margin-right "></i>どうなんｅｙｅ</a></li> <li><a href="/special/zaidan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ざいだんインフォメーション</a></li> <li><a href="/special/diversity"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ダイバーシティーが地域を変える</a></li> <li><a href="/special/mama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>スタッフ記者、ママになる。</a></li> <li><a href="/special/postoffice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>地域と歩む郵便局・ゆうちょ・かんぽ</a></li> <li><a href="/special/survivor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>僕は自閉っ子　そしてサバイバー</a></li> <li><a href="/special/labor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特報２０１８・労働力不足</a></li> <li><a href="/special/heiseitodonan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>平成と道南</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2018-08-22">8月22日のイベント</a></li> <li ><a href="/event/month/2018-08">2018年8月のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">フォトサービス（掲載写真）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス（未掲載写真）</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <nav id="hk-sp-articles" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3> <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}"> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>ＧＬＡＹライブに合わせ　ＦＭいるかとＮＣＶが初コラボ番組<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_ougjxgrzkadcmfdeuggz.jpg);"></div> </div> <a href="/news/national/38497" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>市が除雪費３億円追加、総額７億円に　補正予算案提出へ<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/politics/38496" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>ＧＬＡＹファン集合！　２４日から「オフ会」<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/business/38495" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>棒二アネックス閉店延期を　市町連西部地区協　イオンに要望書提出<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_ef2ml27xjkrgl8mlfawr.jpg);"></div> </div> <a href="/news/business/38494" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>２２日未明から夕方にかけて大雨、週末は台風接近の恐れ<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_erixrkhx1bgosoupcdxe.jpg);"></div> </div> <a href="/news/national/38493" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>スルメイカ取扱量８月１～２０日は前年同期比２７％増<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_abqvau8c20fydwzxc6hc.jpg);"></div> </div> <a href="/news/national/38492" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>映画の世界に触れてみて「きみの鳥はうたえる」パネル展示など<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_jcwisqmjz1g3vnjsbiik.jpg);"></div> </div> <a href="/news/national/38491" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ その他 ]</span>町井２００メートルで３位　全中陸上<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_9wgikkbsoodxiiir5t56.jpg);"></div> </div> <a href="/sports/other/38488" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>セラピア展示会にＧＬＡＹ人形登場<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_rxwc1tnlf5dctrh1lfex.jpg);"></div> </div> <a href="/news/national/38487" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 武道・格闘技 ]</span>１７２人が優勝目指し熱戦、道南実戦空手道選手権<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_galfdlvsalxz8x0mv3gb.jpg);"></div> </div> <a href="/sports/martialarts/38485" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ サッカー・フットサル ]</span>トラック協会杯開幕<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_imppbjj7atqrp7rnrkyj.jpg);"></div> </div> <a href="/sports/soccer/38484" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 野球 ]</span>あさ野球結果（２１日）<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/baseball/38483" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 野球 ]</span>萩野ファイターズ初代表<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_yt7ag86ytytvr8pfdbz9.jpg);"></div> </div> <a href="/sports/baseball/38482" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ その他 ]</span>堀が優勝、市弓道連盟葉月射会<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_aspdak3awr1dolpe5bii.jpg);"></div> </div> <a href="/sports/other/38480" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 卓球 ]</span>（スポーツプラス）攻めて予選突破だ　全中卓球出場の五稜郭<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/18/t/20180818_wp7zcs5jwp0qbxjkyjge.jpg);"></div> </div> <a href="/sports/tabletenns/38365" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>ヘリから資材６８キロ落下　福島の上空を飛行、山中に<time class="hk-dateview">（8時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/38481" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>クマ目撃情報（北斗）<time class="hk-dateview">（9時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/38479" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ おくやみ ]</span>８月２２日（水）のおくやみ<time class="hk-dateview">（10時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/condolence/index/38476" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>２２日未明から夕方にかけて大雨の恐れ、台風の進路情報にも注意を<time class="hk-dateview">（10時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/national/38477" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 武道・格闘技 ]</span>予選突破が目標　森中女子剣道部が全中へ決意<time class="hk-dateview">（13時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/t/20180821_feoxsfk7t6mehcxanpdj.jpg);"></div> </div> <a href="/sports/martialarts/38466" class="uk-position-cover"></a> </li> </ul> <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom"> <a class="uk-button uk-button-secondary uk-width-1-1" href="/date/2018-08-22">8月22日の記事一覧へ</a> </div> </div> </nav> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <section id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">ＧＬＡＹ関連記事</div> <div class="hk-tag-right">随時更新</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/feature/44" target="_blank"></a> </li> <!-- <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div> <div class="hk-tag-right">函館新聞購入できます</div> </div> <a class="uk-position-cover" href="/purchase" target="_blank"></a> </li> --> <li class="uk-position-relative" id="weather-advisory-tag"></li> <li class="uk-position-relative" id="today-bare-tag"></li> </ul> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/sports/index">スポーツ</a></li> <li><a href="/sports/soccer">サッカー・フットサル</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">トラック協会杯開幕</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2018-08-22"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2018-08-22">2018年8月22日</a> 3時00分</time> </div> <div class="uk-width-medium-1-2"> <ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left"> <li class="uk-badge hk-area"><a href="/area/hakodate">函館市</a></li> <li class="uk-badge hk-area"><a href="/area/shikabe">鹿部町</a></li> <li class="uk-badge hk-area"><a href="/area/yakumo">八雲町</a></li> </ul> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484&text=トラック協会杯開幕 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/sports/soccer/38484" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=トラック協会杯開幕&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div> </article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <div class="hk-article-body"></div> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </div> </div> </section> <!-- This is the modal --> <section id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <div id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="9yAzPa0SidFvrYuEtbuAQOdrdgcYkFhXmSqxUq9o"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> </div> </div> <div class="uk-grid uk-margin-top-remove"> <div class="uk-width-1-1 uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </div> </div> </section> <section class="hk-container uk-margin"> <div class="hk-photo-recommend"> <p><img src="/images/photo/photo-service.png" alt="はこしんフォトサービス" /></p><p>この記事の関連写真を購入できます。</p> </div> <div class="uk-grid uk-grid-small"> <div class="uk-width hk-photo-buy"> <div class="uk-thumbnail hk-thumbnail-middle"> <a href="/photo/to/35578"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/s/20180821_imppbjj7atqrp7rnrkyj.jpg);"></div> </a> </div> </div> </div> </section> <section class="uk-margin-top hk-margin-medium-bottom"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1" id="feature-view"></div> <div class="uk-width-medium-1-1"> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </div> </section> <section class="hk-container uk-margin uk-hidden-large"> <div class="uk-grid uk-grid-collapse uk-text-center"> <div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484&text=トラック協会杯開幕 / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div> <div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div> <div class="uk-width-1-4 hk-sns hk-sns-line"><a href="http://line.me/R/msg/text/?トラック協会杯開幕https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484"><!-- <i class="uk-icon-commenting hk-icon-margin-right"></i> --> <img src="/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div> <div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=トラック協会杯開幕&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fsports%2Fsoccer%2F38484"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">サッカー・フットサル</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> プレイフルＶ、フロンティア４位　Ｕ１１クラブフェス <time class="hk-dateview">（8/12）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/11/20180811_dn56wa6n1pfndzsuzo4y.jpg);"></div> </div><a href="/sports/soccer/38117" class="hk-block-link">プレイフルＶ、フロンティア４位　Ｕ１１クラブフェス</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 道内１６チームが熱戦　Ｕ―１１クラブサッカーフェス <time class="hk-dateview">（8/9）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/08/20180808_frb4w9ni9fijtiraqddo.jpg);"></div> </div><a href="/sports/soccer/37986" class="hk-block-link">道内１６チームが熱戦　Ｕ―１１クラブサッカーフェス</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 函館社会人サッカーリーグ結果（５日） <time class="hk-dateview">（8/8）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/sports/soccer/37947" class="hk-block-link">函館社会人サッカーリーグ結果（５日）</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> プレイフル初の頂点　サッカー・岩内町長杯全道少年Ｕ―１０南道大会 <time class="hk-dateview">（8/8）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/07/20180807_c3lmtzqkfcovwyjeflun.jpg);"></div> </div><a href="/sports/soccer/37945" class="hk-block-link">プレイフル初の頂点　サッカー・岩内町長杯全道少年Ｕ―１０南道大会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> Ｓイーグル５位　サッカー・ＪＣＹインターシティカップ <time class="hk-dateview">（8/7）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/06/20180806_z3qcdejq8dicerd4gdsd.jpg);"></div> </div><a href="/sports/soccer/37891" class="hk-block-link">Ｓイーグル５位　サッカー・ＪＣＹインターシティカップ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ＳイーグルＰＫ戦で涙　サッカーインターシティカップ <time class="hk-dateview">（8/6）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/05/20180805_l9sywaysvdabevv6wx0d.jpg);"></div> </div><a href="/sports/soccer/37854" class="hk-block-link">ＳイーグルＰＫ戦で涙　サッカーインターシティカップ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 東日本の１６クラブで熱戦　インターシティ杯サッカー開幕 <time class="hk-dateview">（8/5）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/04/20180804_2bjksyaob8asunuug7a6.jpg);"></div> </div><a href="/sports/soccer/37832" class="hk-block-link">東日本の１６クラブで熱戦　インターシティ杯サッカー開幕</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> Ｓイーグル１勝１分け　２年生活躍２得点　インターＣ杯サッカー <time class="hk-dateview">（8/5）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/04/20180804_uaxial1dhrwsbl9rnmj5.jpg);"></div> </div><a href="/sports/soccer/37831" class="hk-block-link">Ｓイーグル１勝１分け　２年生活躍２得点　インターＣ杯サッカー</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ２０２０年まで函館開催　サッカーＵ１５インターシティ杯 <time class="hk-dateview">（8/4）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/03/20180803_zqbkqe2m2vretdace3pi.jpg);"></div> </div><a href="/sports/soccer/37776" class="hk-block-link">２０２０年まで函館開催　サッカーＵ１５インターシティ杯</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> Ｓイーグル調子上向き　サッカー・インターシティカップ４日開幕 <time class="hk-dateview">（8/3）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/02/20180802_q18xx2sgsojxmq35jc4n.jpg);"></div> </div><a href="/sports/soccer/37731" class="hk-block-link">Ｓイーグル調子上向き　サッカー・インターシティカップ４日開幕</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> Ｓ・イーグル、コンサ旭川にドロー <time class="hk-dateview">（8/1）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/sports/soccer/37652" class="hk-block-link">Ｓ・イーグル、コンサ旭川にドロー</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 社会人サッカーリーグ結果（２９日） <time class="hk-dateview">（8/1）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/sports/soccer/37649" class="hk-block-link">社会人サッカーリーグ結果（２９日）</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> シニアサッカー青函対抗　青森が勝つ <time class="hk-dateview">（8/1）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/07/31/20180731_omxum5izwxkrgnqhoerm.jpg);"></div> </div><a href="/sports/soccer/37644" class="hk-block-link">シニアサッカー青函対抗　青森が勝つ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> サン・スポＵ１２Ｓ、健闘のベスト８　フットサルバーモント杯 <time class="hk-dateview">（7/31）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/sports/soccer/37600" class="hk-block-link">サン・スポＵ１２Ｓ、健闘のベスト８　フットサルバーモント杯</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 社会人サッカーリーグ結果 <time class="hk-dateview">（7/27）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/sports/soccer/37428" class="hk-block-link">社会人サッカーリーグ結果</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> Ｓ・イーグル５―４勝利・３位キープ <time class="hk-dateview">（7/26）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/sports/soccer/37427" class="hk-block-link">Ｓ・イーグル５―４勝利・３位キープ</a> </li> </ul> <div class="hk-newslist"><a href="/sports/soccer"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>サッカー・フットサル一覧へ</a></div> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> ９月１８日に成年後見相談会 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/notice/38498"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/notice/38498" class="hk-block-link">９月１８日に成年後見相談会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> ＧＬＡＹライブに合わせ　ＦＭいるかとＮＣＶが初コラボ番組 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_ougjxgrzkadcmfdeuggz.jpg);"></div> </div><a href="/news/national/38497" class="hk-block-link">ＧＬＡＹライブに合わせ　ＦＭいるかとＮＣＶが初コラボ番組</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 市が除雪費３億円追加、総額７億円に　補正予算案提出へ <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/politics/38496"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/politics/38496" class="hk-block-link">市が除雪費３億円追加、総額７億円に　補正予算案提出へ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> ＧＬＡＹファン集合！　２４日から「オフ会」 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/business/38495"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/business/38495" class="hk-block-link">ＧＬＡＹファン集合！　２４日から「オフ会」</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 棒二アネックス閉店延期を　市町連西部地区協　イオンに要望書提出 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_ef2ml27xjkrgl8mlfawr.jpg);"></div> </div><a href="/news/business/38494" class="hk-block-link">棒二アネックス閉店延期を　市町連西部地区協　イオンに要望書提出</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> ２２日未明から夕方にかけて大雨、週末は台風接近の恐れ <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_erixrkhx1bgosoupcdxe.jpg);"></div> </div><a href="/news/national/38493" class="hk-block-link">２２日未明から夕方にかけて大雨、週末は台風接近の恐れ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> スルメイカ取扱量８月１～２０日は前年同期比２７％増 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_abqvau8c20fydwzxc6hc.jpg);"></div> </div><a href="/news/national/38492" class="hk-block-link">スルメイカ取扱量８月１～２０日は前年同期比２７％増</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> 映画の世界に触れてみて「きみの鳥はうたえる」パネル展示など <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_jcwisqmjz1g3vnjsbiik.jpg);"></div> </div><a href="/news/national/38491" class="hk-block-link">映画の世界に触れてみて「きみの鳥はうたえる」パネル展示など</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ いかぽっぽ ]</span> （いかぽっぽ）人見町のアスファルト路面からミニトマト <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_cwpdq5xppnbwnmrx2odk.jpg);"></div> </div><a href="/life/ika/38490" class="hk-block-link">（いかぽっぽ）人見町のアスファルト路面からミニトマト</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> 土器づくり体験参加者募集　函館市縄文文化交流センター <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/notice/38489"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/notice/38489" class="hk-block-link">土器づくり体験参加者募集　函館市縄文文化交流センター</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ その他 ]</span> 町井２００メートルで３位　全中陸上 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_9wgikkbsoodxiiir5t56.jpg);"></div> </div><a href="/sports/other/38488" class="hk-block-link">町井２００メートルで３位　全中陸上</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> セラピア展示会にＧＬＡＹ人形登場 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_rxwc1tnlf5dctrh1lfex.jpg);"></div> </div><a href="/news/national/38487" class="hk-block-link">セラピア展示会にＧＬＡＹ人形登場</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 臥牛山 ]</span> 臥牛山８月２２日・判官びいきと甲子園 <time class="hk-dateview">（3時間前）</time> </div><a href="/column/editorial/38486" class="hk-block-link">臥牛山８月２２日・判官びいきと甲子園</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 武道・格闘技 ]</span> １７２人が優勝目指し熱戦、道南実戦空手道選手権 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_galfdlvsalxz8x0mv3gb.jpg);"></div> </div><a href="/sports/martialarts/38485" class="hk-block-link">１７２人が優勝目指し熱戦、道南実戦空手道選手権</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 野球 ]</span> あさ野球結果（２１日） <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/sports/baseball/38483"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/sports/baseball/38483" class="hk-block-link">あさ野球結果（２１日）</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 野球 ]</span> 萩野ファイターズ初代表 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_yt7ag86ytytvr8pfdbz9.jpg);"></div> </div><a href="/sports/baseball/38482" class="hk-block-link">萩野ファイターズ初代表</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ その他 ]</span> 堀が優勝、市弓道連盟葉月射会 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_aspdak3awr1dolpe5bii.jpg);"></div> </div><a href="/sports/other/38480" class="hk-block-link">堀が優勝、市弓道連盟葉月射会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 特報２０１８・労働力不足 ]</span> （外国人労働力の活用④一次産業）意欲的に作業　経営底支え <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/21/20180821_ecedpasg7ipffhoctq59.jpg);"></div> </div><a href="/special/labor/38478" class="hk-block-link">（外国人労働力の活用④一次産業）意欲的に作業　経営底支え</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ スタッフ記者、ママになる。 ]</span> （スタッフ記者、ママになる。㉒）出産直後　意外に元気！なわけはなく&hellip; <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/20/20180820_jq0mr8hk4lj4zznjh0r8.jpg);"></div> </div><a href="/special/mama/38436" class="hk-block-link">（スタッフ記者、ママになる。㉒）出産直後　意外に元気！なわけはなく&hellip;</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 卓球 ]</span> （スポーツプラス）攻めて予選突破だ　全中卓球出場の五稜郭 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/08/18/20180818_wp7zcs5jwp0qbxjkyjge.jpg);"></div> </div><a href="/sports/tabletenns/38365" class="hk-block-link">（スポーツプラス）攻めて予選突破だ　全中卓球出場の五稜郭</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="weather-pc-block"></section><section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link uk-margin-small-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section id="hk-calendar" class="hk-calendar"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section id="hk-ranking" class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">アクセスランキング</h3> <div class="hk-container"> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/business/38441"> 蔦屋書店でＧＬＡＹの衣装展示　５年前の野外ライブで着用 <time class="hk-dateview">(8/21)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/38493"> ２２日未明から夕方にかけて大雨、週末は台風接近の恐れ <time class="hk-dateview">(3時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/38497"> ＧＬＡＹライブに合わせ　ＦＭいるかとＮＣＶが初コラボ番組 <time class="hk-dateview">(3時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/38340"> ＧＬＡＹ歓迎ムード高まる　野外ライブまで１週間 <time class="hk-dateview">(8/18)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/38458"> 母親が長男切りつけ　殺人未遂容疑で逮捕 <time class="hk-dateview">(8/21)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/38340"> ＧＬＡＹ歓迎ムード高まる　野外ライブまで１週間 <time class="hk-dateview">(8/18)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/38412"> 長男の首、包丁で刺す　富岡町の女、殺人未遂容疑で逮捕 <time class="hk-dateview">(8/20)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/38298"> 【速報】函館市が自主避難所開設　常磐川・石川流域に浸水被害の恐れ <time class="hk-dateview">(8/17)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/38299"> 【速報】函館市内一部地域に避難準備情報 <time class="hk-dateview">(8/17)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/38297"> 【速報】八雲町熊石の国道で通行止め <time class="hk-dateview">(8/16)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/37964"> きれいなプール楽しんで　素潜り手作業、黙々と清掃 <time class="hk-dateview">(8/8)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/business/37456"> ＧＬＡＹライブまで１カ月　ホテル争奪戦は八戸まで飛び火 <time class="hk-dateview">(7/28)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/38340"> ＧＬＡＹ歓迎ムード高まる　野外ライブまで１週間 <time class="hk-dateview">(8/18)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/37878"> 【速報】母親とみられる女性殺害容疑で無職男逮捕 <time class="hk-dateview">(8/6)</time> </a> </li> <li class="hk-link-hover"> <a href="/special/heiseitodonan/37414"> （平成と道南）平成２５年７月２７、２８日　ＧＬＡＹ凱旋公演 <time class="hk-dateview">(7/27)</time> </a> </li> </ol> </li> </ul> </div> </div> </div> <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div></div> </section><section class="uk-margin-small hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2018" target="_blank"> <img src="/images/service/pp.png" alt="市民が残す函館の日常" /></a> </div> </div> </section><section id="hk-map" class="uk-visible-large"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="hk-mapv2-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </div> </section><section> <div class="uk-margin-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-position-relative"> <img class="hk-paper-image" src="/newspaper/2018/08/22/thumbnail/itlwe5nl24galerdhovq.jpg" alt="函館新聞紙面" width="150px"> <p class="uk-text-center uk-text-bold">8月22日の紙面</p> <a target="_blank" class="uk-position-cover" href="/paper/viewer/2018-08-22"></a> </div> <div class="uk-width-1-2"> <ul class="uk-list uk-list-line"> <li><a href="/paper/date/2018-08-22"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月22日の紙面</a></li> <li><a href="/paper/date/2018-08-21"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月21日の紙面</a></li> <li><a href="/paper/date/2018-08-20"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月20日の紙面</a></li> <li><a href="/paper/date/2018-08-19"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月19日の紙面</a></li> <li><a href="/paper/date/2018-08-18"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月18日の紙面</a></li> <li><a href="/paper/date/2018-08-17"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月17日の紙面</a></li> <li><a href="/paper/date/2018-08-16"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月16日の紙面</a></li> </ul> <p>デジタル紙面は１週間分を見ることができます。</p> </div> </div> </div> </section> <section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>7/27</time> <a href="https://digital.hakoshin.jp/feature/44">ＧＬＡＹ関連記事を随時掲載しています。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>7/19</time> <a href="https://digital.hakoshin.jp/life/notice/37022">豪雨災害の義援金受け付けています</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>6/26</time> <a href="https://digital.hakoshin.jp/page/recruit">函館新聞社の採用情報を掲載しました。</a></li> </ul> </div> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3 uk-margin-bottom-remove">8月22日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/3265"><i class="uk-icon-caret-right"></i> 上田公夫Ｍｅｍｏｒｉａｌ　Ｅｘｈｉｂｉｔｉｏｎ―彫刻・インスタレーション―</a></li> <li><a href="/event/show/3736"><i class="uk-icon-caret-right"></i> 夏のアートバザール</a></li> <li><a href="/event/show/3756"><i class="uk-icon-caret-right"></i> 木村恵子ボタニカルアート　らんラン蘭展</a></li> <li><a href="/event/show/3822"><i class="uk-icon-caret-right"></i> 北海道水彩画会グループ展</a></li> <li><a href="/event/show/3828"><i class="uk-icon-caret-right"></i> 公会堂プロムナードコンサート</a></li> <li><a href="/event/show/3829"><i class="uk-icon-caret-right"></i> 初心者向け陶芸講習会</a></li> <li><a href="/event/show/3830"><i class="uk-icon-caret-right"></i> 「福山城下町遺跡」の現地説明会</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> <div class="uk-width-1-1"> <a class="uk-button uk-width-1-1" href="/event/month/2018-08"> <i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i> 2018年8月のイベント </a> </div> </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </section> <section class="uk-margin-top"> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="https://www.meisanichiba.jp" target="_blank"> <img src="/images/service/meisan3.png" alt="名産市場" /> </a> </div> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/tabiraku" target="_blank"> <img src="/images/2018/03/26/20180326_kmvg7hjnimlw0fmszhza.jpg" alt="旅ラク" /> </a> </div> </div> </div> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/medical" target="_blank"> <img src="/images/2018/03/27/20180327_gza2xo6aibew2a9tjgjd.jpg" alt="メディカル" /> </a> </div> </div> </div> </section> <section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> HAKORAKU WEB</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/"><i class="uk-icon-caret-right"></i> はこしんフォトサービス</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/photos/"><i class="uk-icon-caret-right"></i> 函館港花火大会（写真館）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/enji2016/"><i class="uk-icon-caret-right"></i> 平成29年度 私立幼稚園 園児募集</a></li> <li><a target="_blank" href="http://www.infosnow.ne.jp/~w_teru/lets/lets000.htm"><i class="uk-icon-caret-right"></i> Let’s Try 理科実験</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> </ul> </div> </div> </div> <!-- <a href="https://www.hakodateshinbun.co.jp/daigaku2017/" target="_blank"><img src="/images/2017/05/29/20170529_hqisvyziiaqnviicxdok.jpg" alt="2017大学進学説明会" class="uk-margin-small-top" /></a> --> </section> <a href="https://www.hakodateshinbun.co.jp/daigaku2018/" target="_blank"><img class="uk-margin-top" src="https://digital.hakoshin.jp/images/2018/05/30/20180530_7qimactdhctrgfehtuvm.jpg" alt="2018 大学進学説明会" /></a><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="http://j-1one.com/newlife/" target="_blank" onclick="ga('send','event','banner','click','j1-4',1);"> <img src="/images/2018/08/03/20180803_yomjyd58dloldpwnrwak.jpg" alt="J-1 one" /> </a> </div> </div> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://www.hakodateshinbun.co.jp/moora.pdf" target="_blank" onclick="ga('send','event','banner','click','moora',1);"> <img src="/images/2018/08/21/20180821_0yxhbw0aopykx5gjnoam.jpg" alt="Moora" /> </a> </div> </div> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </section> </div> </div> </div> </div> <!-- PC --> <footer class="hk-footer uk-visible-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank">広告掲載基準(PDF)</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="/page/recruit" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">HAKORAKU</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">フォトサービス(掲載写真)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス(未掲載)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <!-- SP --> <footer class="hk-footer uk-hidden-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <div class="uk-grid uk-margin-bottom"> <div class="uk-width-1-1"> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="https://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> </div> <div class="uk-grid uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/application.js?v=2.5.0"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="uk-text-center"> <div class="uk-position-relative"> <a data-lightbox-type="image" data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" /> </a> </div> <div class='uk-thumbnail-caption uk-margin-bottom hk-thumbnail-caption'><%= caption %></div> <% if(buy) { %><a class="uk-button uk-display-block uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-cart-arrow-down uk-icon-small uk-text-primary"></i>掲載写真を購入</a><% } %> </div> </script> <script type="text/template" id="tmpl-thumbnail-item"> <li><a data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/t/<%= name %>" alt="<%= caption %>"></a> </li> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript" src="/assets/js/article.min.js?v=2.5.0"></script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('9yAzPa0SidFvrYuEtbuAQOdrdgcYkFhXmSqxUq9o').execRecommend('/recommend/article/38484'); }); </script> <script type="text/javascript"> /** GlobalValues */ var PUBLIC_MEDIA = '/media'; $(function(){ /** 天気予報・気象警報・注意報 */ var position = 0; var area = '函館'; var weatherModel = new WeatherModel( {"weather":{"name":"20180821_0pybdcudytfhsx1jyike.jpg","path":"2018\/08\/21","opened_at":"2018-08-22 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\uff12\uff12\u65e5\u663c\u524d\u307e\u3067\u571f\u7802\u707d\u5bb3\u3084\u4f4e\u3044\u571f\u5730\u306e\u6d78\u6c34\u3001\u6cb3\u5ddd\u306e\u5897\u6c34\u306b\u8b66\u6212\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2018-08-22 05:02:00","notice_count":54,"warning_count":22,"alert_count":0}} ); weatherModel.set('position', position); weatherModel.set('area', area); var view = new WeatherView({model: weatherModel}); /** クマ出没情報 */ var todaysBare = new BareView({model: new BareModel({"status":true,"data":{"area":"\u516b\u96f2\u3001\u5317\u6597","matter":"\u76ee\u6483"}})}); /** 最新ニュース */ var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()}); }); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '38484'); ga('send', 'pageview'); </script> </body> </html>