<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>きょうの人生指針／４月１４日（木）の誕生月占い / 函館新聞電子版</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞電子版"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="生まれ月による運勢１月　トラブルは時間待ちが最良策。ヘタなかけ引きは逆効果になるだけ２月　過労注意報が出ている。意欲が充実して多忙な日だが健康面に注意３月　気力が充実して能率の上がるとき">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞電子版" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="きょうの人生指針／４月１４日（木）の誕生月占い / 函館新聞電子版" />
		<meta property="og:url" content="https://digital.hakoshin.jp/fortune/index/85756" />
		<meta property="og:description" content="生まれ月による運勢１月　トラブルは時間待・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/images/service/noimage-s.png" />				<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rm176.11">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（求人情報）*/
  googletag.cmd.push(function() {
     googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1643076345539-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
  });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57089546-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-57089546-1');
			</script>
			</head>
<body class="uk-height-1-1"><!-- PC -->
<header id="hk-pc-header" class="uk-visible-large">
	<div class="uk-container uk-container-center hk-container hk-margin-medium-top">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-medium-2-10 uk-margin-small-top">
				<h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg"></a></h1>
			</div>
			<div class="uk-width-medium-3-10">
			   	<div class="hk-searchbox">
            <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search>
              <div class="uk-form-row">
								<div class="uk-form-controls">
								  <div class="uk-form-icon">
                      <i class="uk-icon-search"></i>
                      <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
                      <button type="submit" value="検索" class="header_serach_submit">検 索</button>
                  </div>
								</div>
              </div>
            </form>
        </div>
			</div>
			<div class="uk-width-medium-5-10">
				<div class="uk-clearfix hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
															    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
					    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
					    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
										    <li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
				
			</div>
		</div>
	</div>
</header>

<!-- SP -->
<header class="hk-sp-header uk-margin-top uk-hidden-large">
  <div class="uk-container uk-container-center">
    <div class="uk-grid uk-grid-collapse">
    	<div class="uk-width-1-2"><h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div>
    	<div class="uk-width-1-2" id="weather-sp-block"></div>
  </div>
</header>
<!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																								<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
																		<li class="uk-nbfc-alt ">
										<a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/localer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															こだわり探訪記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/feastlunch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															作ってみよう！ごちそう給食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/matsumaehistory" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															松前歴史モノ語り</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/medicalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															メディカルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/mouthhealth" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																																											<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/86186">４月１４日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/86150">４月１３日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/86103">４月１２日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/86067">４月１０日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/86062">４月９日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/85995">４月８日（金）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/85955">４月７日（木）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/topics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トピックス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/launch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ランチガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/plan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企画［PR］</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																					<li  class="uk-active" ><a href="https://digital.hakoshin.jp/fortune">きょうの人生指針／誕生月占い</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/covid19">新型コロナウイルスの状況</a></li>
																																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2022-04-14">4月14日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2022-04">2022年4月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/toyko"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞電子版とは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2022-04-14">4月14日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center uk-margin-large-bottom">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">
			<div class="hk-pc-column-margin">				<section class="uk-width-1-1 hk-margin-medium-bottom">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                                                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">新コンテンツ</div>
                                    <div class="hk-tag-right">メディカルプラス</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/infomation"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">4月のプレゼント</div>
                                    <div class="hk-tag-right">映画鑑賞券</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/present"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date="></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス</div>
                                    <div class="hk-tag-right">感染、病床状況</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/covid19"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase"></a>
                </li> -->
            </ul>
            <ul class="hk-noticenewslist">
              <li class="uk-position-relative" id="weather-advisory-tag"></li>
              <li class="uk-position-relative" id="today-bear-tag"></li>
              <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;"><i class="uk-icon-warning"></i> クマ出没マップ</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
              </li>
              <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #c3b382;">★誕生月占い</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune">誕生月占い</a>
              </li>
            </ul>
        </div>
    </div>
  </div>
</section>


<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/fortune">
                    <span itemprop="name">きょうの人生指針／誕生月占い</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">

	<div class="hk-container">
	<h1 class="uk-article-title">きょうの人生指針／４月１４日（木）の誕生月占い</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2">
					<time class="uk-margin-right hk-text-middle" datetime="2022-04-14"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2022-04-14">2022年4月14日</a>  0時00分</time>
				</div>
				<div class="uk-width-medium-1-2">
														</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Ffortune%2Findex%2F85756&text=きょうの人生指針／４月１４日（木）の誕生月占い / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Ffortune%2Findex%2F85756" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/fortune/index/85756" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=きょうの人生指針／４月１４日（木）の誕生月占い&body=http%3A%2F%2Fdigital.hakoshin.jp%2Ffortune%2Findex%2F85756" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div>
		<div id="movie-item"></div>
				
		<div class="hk-container">
			<div class="hk-article-body uk-clearfix hk-fortune-content-display">
									☆生まれ月による運勢<br />
１月　トラブルは時間待ちが最良策。ヘタなかけ引きは逆効果になるだけ<br />２月　過労注意報が出ている。意欲が充実して多忙な日だが健康面に注意<br />３月　気力が充実して能率の上がるとき。サイドビジネス歓迎。積極的に<br />４月　金運は上り坂だ。ヘソクリ倍増を狙ってたまには投機もよさそうだ<br />５月　遠慮も過ぎると損する。いまはむしろ強引さが必要。意見は明確に<br />６月　今日のことは今日のうちにすませること。延ばせば条件が悪化する<br />７月　臨時の出費が重なり台所は火の車になりそう。超緊縮財政が肝心だ<br />８月　案ずるより生むがやすし。全力投球で挑めば道は開ける。積極的に<br />９月　転職、転勤、転居など環境変化が好結果を生む。遠出も可。東が吉<br />１０月　新しい交際や仕事が順調に運ぶ日。ありのまま、自然体を心がけよ<br />１１月　金銭上のトラブルが多い。貸借は当分の間はストップするのが無難<br />１２月　人頼みや依頼心が事故のもと。何ごとも自力で積極的に動くこと<br />
☆こよみ<br />
今日＝京都松尾大社中酉大祭、奈良当麻寺練供養。<br />６輝＝仏滅。すべてが凶となり、開店、移転をはじめ何ごとをするのも忌むべき日。<br />１２直＝とる。執るを意味し、物を買ったり、種まき、婚姻などによい日。ただし、金銭の出し入れ、財産整理は凶。<br />２８宿＝斗（と）宿。とくに土掘りごとに大吉。倉庫の建造、新規ごとの開始は吉。<br />

					<p>藤宮  観月</p>
							</div>
		</div>
		<div class="hk-container">
			<div class="hk-score-body uk-overflow-container"></div>
		</div>

				<div class="hk-art-file">
			<ul id="archive-item" class="uk-list"></ul>
		</div>

</article>

<section class="uk-margin uk-hidden-large">
	<div class="uk-grid uk-grid-collapse uk-text-center">
		<div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Ffortune%2Findex%2F85756&text=きょうの人生指針／４月１４日（木）の誕生月占い / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div>
		<div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Ffortune%2Findex%2F85756" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div>
		<div class="uk-width-1-4 hk-sns hk-sns-line"><a href="https://timeline.line.me/social-plugin/share?url=http%3A%2F%2Fdigital.hakoshin.jp%2Ffortune%2Findex%2F85756" rel="nofollow" target="_blank">
		<img src="https://static.hakoshin.jp/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div>
		<div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=きょうの人生指針／４月１４日（木）の誕生月占い&body=http%3A%2F%2Fdigital.hakoshin.jp%2Ffortune%2Findex%2F85756"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div>
	</div>
</section>


<section class="hk-margin-medium-top hk-margin-medium-bottom">
	<div class="hk-container">
		<div id="feature-view"></div>
		<ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul>
	</div>
</section>



				<section>
    <div class="uk-margin-large-bottom hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section><!-- カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left"><a href="https://digital.hakoshin.jp/fortune/index">きょうの人生指針／誕生月占い</a></h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月１３日（水）の誕生月占い</h3>

                        <time class="hk-text-medium">4月13日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　迷わず大胆にふるまって大丈夫。用心しすぎる<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85755" class="uk-position-cover">きょうの人生指針／４月１３日（水）の誕生月占い</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月１２日（火）の誕生月占い</h3>

                        <time class="hk-text-medium">4月12日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　雑用が重なり疲労がたまる。盗難や落とし物に<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85754" class="uk-position-cover">きょうの人生指針／４月１２日（火）の誕生月占い</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月１１日（月）の誕生月占い</h3>

                        <time class="hk-text-medium">4月11日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　金銭の出入りが激しい。うまくやればガッチリ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85753" class="uk-position-cover">きょうの人生指針／４月１１日（月）の誕生月占い</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月１０日（日）の誕生月占い</h3>

                        <time class="hk-text-medium">4月10日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　金の無心は一切お断わり。好意がアダになりが<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85432" class="uk-position-cover">きょうの人生指針／４月１０日（日）の誕生月占い</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月９日（土）の誕生月占い</h3>

                        <time class="hk-text-medium">4月9日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　多芸多趣味が思わぬ助け舟に。夕方から社交運<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85431" class="uk-position-cover">きょうの人生指針／４月９日（土）の誕生月占い</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月８日（金）の誕生月占い</h3>

                        <time class="hk-text-medium">4月8日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　独断は造反されるもとだ。何ごとでもまず話し<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85430" class="uk-position-cover">きょうの人生指針／４月８日（金）の誕生月占い</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月７日（木）の誕生月占い</h3>

                        <time class="hk-text-medium">4月7日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　仕事面で強力なライバルが現われる。競争より<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85429" class="uk-position-cover">きょうの人生指針／４月７日（木）の誕生月占い</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月６日（水）の誕生月占い</h3>

                        <time class="hk-text-medium">4月6日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　人の尻馬に乗ってケガしそう。行動はあくまで<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85428" class="uk-position-cover">きょうの人生指針／４月６日（水）の誕生月占い</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月５日（火）の誕生月占い</h3>

                        <time class="hk-text-medium">4月5日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　落とし穴に注意を。親しい人物や単純な仕事に<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85427" class="uk-position-cover">きょうの人生指針／４月５日（火）の誕生月占い</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月４日（月）の誕生月占い</h3>

                        <time class="hk-text-medium">4月4日  0:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　午前中が強い。大切な交渉や訪問は昼までに片<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85426" class="uk-position-cover">きょうの人生指針／４月４日（月）の誕生月占い</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                    </div>
    </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/fortune/index"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>きょうの人生指針／誕生月占い 記事一覧へ</a></div>
</section>

<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-right-rectangle -->
          <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-5812592764834076"
               data-ad-slot="7512241863"></ins>
          <script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
      </div>
    </div>
  </div>
</section>
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">きょうの人生指針／４月１４日（木）の誕生月占い</h3>

                        <time class="hk-text-medium">1時間前</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ きょうの人生指針／誕生月占い ]</span>
                        <!--<p class="uk-hidden-small">
                            ☆生まれ月による運勢
１月　トラブルは時間待ちが最良策。ヘタなかけ引き<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/fortune/index/85756" class="uk-position-cover">きょうの人生指針／４月１４日（木）の誕生月占い</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館けいりん　ミッドナイトレースで開幕</h3>

                        <time class="hk-text-medium">1時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ その他 ]</span>
                        <!--<p class="uk-hidden-small">
                            　今年度の函館けいりんが１３日、市営函館競輪場でミッドナイトレースとし<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_pur9b0jkbwysivhn0s5l.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/other/86190" class="uk-position-cover">函館けいりん　ミッドナイトレースで開幕</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">タラノメ水耕栽培、拡大　江差特産品推進会</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 一次産業 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【江差】町の新しい特産品開発に取り組む江差特産品推進会（大門和幸会長<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_qg4ma6qxyd1tebyigbkf.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/primarysector/86212" class="uk-position-cover">タラノメ水耕栽培、拡大　江差特産品推進会</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">「つどーれ１０１」開設　函館市東部地区で支援　地域包括支援センター社協</h3>

                        <time class="hk-text-medium">2時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 福祉 ]</span>
                        <!--<p class="uk-hidden-small">
                            　函館市地域包括支援センター社協（館町３、高田伸一管理責任者）は今月か<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_1i7lihqctxe7qxmraiqo.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/health/welfare/86199" class="uk-position-cover">「つどーれ１０１」開設　函館市東部地区で支援　地域包括支援センター社協</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館市内小学校１年生が初めての給食</h3>

                        <time class="hk-text-medium">3時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <!--<p class="uk-hidden-small">
                            　函館市内の多くの小学校で１３日、新１年生が初めての学校給食を味わった<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_0hf6rtb1msgpmjxghl9y.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/86191" class="uk-position-cover">函館市内小学校１年生が初めての給食</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">新型コロナウイルスの状況（４月１３日）</h3>

                        <time class="hk-text-medium">4時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 新型コロナウイルスの状況 ]</span>
                        <!--<p class="uk-hidden-small">
                            
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_qwelrqhjvrkzzps5vuus.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/covid19/index/86189" class="uk-position-cover">新型コロナウイルスの状況（４月１３日）</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">遺体の身元判明　厚沢部町美和の火災</h3>

                        <time class="hk-text-medium">5時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span>
                        <!--<p class="uk-hidden-small">
                            
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/incident/86187" class="uk-position-cover">遺体の身元判明　厚沢部町美和の火災</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">４月１４日（木）のおくやみ</h3>

                        <time class="hk-text-medium">5時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ おくやみ ]</span>
                        <!--<p class="uk-hidden-small">
                            
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/condolence/index/86186" class="uk-position-cover">４月１４日（木）のおくやみ</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">木古内小新入生に交通安全指導</h3>

                        <time class="hk-text-medium">8時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【木古内】町交通安全推進委員会（会長・鈴木慎也木古内町長）と木古内署<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_mt4beueyya0udjvdided.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/86180" class="uk-position-cover">木古内小新入生に交通安全指導</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">松前城資料館で松前藩復領２００年記念特別展</h3>

                        <time class="hk-text-medium">8時間前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 文化 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【松前】松前城資料館（町松城）は、「松前藩復領２００年記念特別展」を<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_v08xwmqpwal7nrsjtshk.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/culture/86178" class="uk-position-cover">松前城資料館で松前藩復領２００年記念特別展</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2022-04-14"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<!-- トピックス -->
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-home-category-header-line">
  	<div class="uk-clearfix hk-home-h3-wrap">
	  <h3 class="hk-nav-title-h3 uk-float-left">トピックス</h3>
  	</div>
  </div>
</section>

	<section class="uk-width-1-1 hk-margin-medium-bottom">
		<div class="uk-grid">

			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="uk-position-relative hk-home-link-hover">
					<div class="hk-container">
						<h2 class="hk-home-h2-title">函館けいりん　ミッドナイトレースで開幕</h2>
						<time datetime="2022-04-13">
							1時間前
						</time>
						<i class="uk-icon-lock hk-icon-color-yellow"></i>						<!-- 動画アイコン -->
							
					</div>
	
					<!-- 動画アイコン -->
					<figure class="uk-position-relative">
							
													<div onselectstart="return false" class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/20220413_pur9b0jkbwysivhn0s5l.jpg);"></div>
							<figcaption class="uk-text-center uk-margin-small-top">無観客のミッドナイトレースで開幕した函館けいりん（午後８時５０分ごろ）</figcaption>
							
					</figure>
	
					<a href="https://digital.hakoshin.jp/sports/other/86190" class="uk-position-cover">函館けいりん　ミッドナイトレースで開幕</a>
				</div>
									<div class="uk-width-1-1 uk-text-center uk-margin-top hk-margin-medium-bottom">
						<a href="https://digital.hakoshin.jp/photo/to/86384"><i class="uk-icon-camera hk-icon-margin-right uk-text-primary"></i>掲載写真を購入</a>
					  </div>
								<div class="uk-width-1-1 uk-margin-bottom uk-visible-small">
					<hr class="hk-content-line">
				</div></div>
			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="hk-container">
					<div class="uk-grid">
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">「つどーれ１０１」開設　函館市東部地区で支援　地域包括支援センター社協</h3>

									<time class="hk-text-medium">
										2時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_1i7lihqctxe7qxmraiqo.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/health/welfare/86199" class="uk-position-cover">「つどーれ１０１」開設　函館市東部地区で支援　地域包括支援センター社協</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館市内小学校１年生が初めての給食</h3>

									<time class="hk-text-medium">
										3時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_0hf6rtb1msgpmjxghl9y.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/edu/86191" class="uk-position-cover">函館市内小学校１年生が初めての給食</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">松前城資料館で松前藩復領２００年記念特別展</h3>

									<time class="hk-text-medium">
										8時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_v08xwmqpwal7nrsjtshk.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/life/culture/86178" class="uk-position-cover">松前城資料館で松前藩復領２００年記念特別展</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">【速報】函館で１２８人感染　渡島６０人、桧山は５人</h3>

									<time class="hk-text-medium">
										10時間前</time>
																										</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/86181" class="uk-position-cover">【速報】函館で１２８人感染　渡島６０人、桧山は５人</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">「ほっくる」で１８日からハンドメイドフェア　松野さんと障害者事業所がコラボ</h3>

									<time class="hk-text-medium">
										14時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/04/13/s/20220413_fihbd4fwh7q4aw5pkftj.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/life/notice/86179" class="uk-position-cover">「ほっくる」で１８日からハンドメイドフェア　松野さんと障害者事業所がコラボ</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
											</div>
				</div></div>

		</div>

		<section class="uk-width-1-1 hk-margin-medium-top hk-margin-medium-bottom">
			<div class="hk-pr-wrap">
				<a href="https://digital.hakoshin.jp/lp">
					<div class="uk-visible-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞電子版の登録月は購読料が無料</div>
					<div class="uk-hidden-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞電子版を申し込むと登録月の購読料が無料。</div>
				</a>
			</div>
		</section>

	</section>
<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-left-rectangle -->
          <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
      </div>
    </div>
  </div>
</section>
<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="hk-container">
		<div class="uk-clearfix hk-home-h3-wrap">
			<h3 class="hk-nav-title-h3"><a href="https://digital.hakoshin.jp/video">注目の動画</a></h3>
		</div>
		<div class="uk-grid uk-grid-large hk-margin-medium-top">
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/04/11/20220411_mtjbohrpdbvri4nqf1ch.jpg);"></div>
  				<h3 class="hk-home-h3-title">ドリームペット／ブリーダー直販の猫専門店</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						4月12日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=d1OA3WJ0WoA" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/04/06/20220406_3csnqsk8icdq7iwyot4v.jpg);"></div>
  				<h3 class="hk-home-h3-title">ウリクレイジーマカロン／カラフルでかわいらしいマカロン</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						4月7日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=HEdHmDFhOZQ" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/04/01/20220401_0pks2htrtaxgiuprn1jv.jpg);"></div>
  				<h3 class="hk-home-h3-title">回転寿司函館旬花／鮮度の良いネタを手頃な価格で</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						4月2日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=yaqUTOQtutw" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/03/30/20220330_guqhkp57lauz3kslqpct.jpg);"></div>
  				<h3 class="hk-home-h3-title">ノカヘアデザイン／〝私らしさに出合える場所〟に</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						3月31日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=Sg_xe3CcZoQ" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/03/25/20220325_vpyf74rvl4j4gsrnsk7j.jpg);"></div>
  				<h3 class="hk-home-h3-title">Ｒｅフレ・ゆるるサティ／ボディケアとタイ古式のサロン</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						3月26日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=WbWytvzqJkA" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/03/18/20220318_22rtowdrqp20nbsb1vst.jpg);"></div>
  				<h3 class="hk-home-h3-title">スパイス二朗／濃厚な味がクセになる一品</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						3月22日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=DsTNgNC3ohM" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/03/17/20220317_lry3cv92tudstqxtcyvx.jpg);"></div>
  				<h3 class="hk-home-h3-title">老舗味めぐり　１９７４年／コーヒーショップ　パンドラ</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						3月17日 12:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=b0mmBEUCBYk" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/03/28/20220328_tlmas5xmrfh61uprfmrz.jpg);"></div>
  				<h3 class="hk-home-h3-title">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ／小田島水産食品　『塩辛ｄｅアヒージョ』</h3>
  				<div class="um-margin-small-top">
  					<time>
  						<!-- <i class="uk-icon-clock-o hk-icon-margin-right"></i> -->
  						3月16日 12:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=QoSO40Rub7s" class="uk-position-cover"></a>
			  </div>
			</div>
					</div>
		
		<div class="uk-width-1-1 uk-margin-bottom uk-margin-top uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/video"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>動画一覧へ</a></div>
				</div>
			</div>
		</div>
		
	</div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
	<div class="uk-flex uk-flex-middle hk-home-category-header-line hk-container">
	  <div class="hk-margin-medium-right">
	    <h3 class="hk-top-cateogry-title-h3">
	      <a href="https://digital.hakoshin.jp/hakoraku/index">
				  <img style="width: 250px" src="https://static.hakoshin.jp/images/service/hakorakulogo.svg" />
				</a>
			</h3>
			</div>
	  <div>
	    			<ul class="hk-top-category-subnav uk-margin-remove uk-visible-large">
																	      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/gourmet">グルメ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/topics">トピックス</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/human">ヒューマン</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/president">社長のお昼ご飯</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/oldshop">老舗味めぐり</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/launch">ランチガイド</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/sweets">スイーツ工房</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/product">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/plan">企画［PR］</a>
    				</li>
    										</ul>
				  </div>
	</div>
</section>


<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="uk-grid uk-grid-large hk-container">
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/04/04/20220404_awu5txgslowxcy8dihjn.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">春の麺ガイド／らーめん　武蔵坊　弁慶　ホルモンらーめん</h3>
  			<div class="um-margin-small-top">
  				<time>
  					4月10日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/85863" class="uk-position-cover">春の麺ガイド／らーめん　武蔵坊　弁慶　ホルモンらーめん</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/04/04/20220404_xr6fglruzgf0mtd4g0lj.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #e59142">トピックス</span>

  			<h3 class="hk-home-h3-title">トピックス／ミスタータイヤマン函館港店</h3>
  			<div class="um-margin-small-top">
  				<time>
  					4月10日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/topics/85862" class="uk-position-cover">トピックス／ミスタータイヤマン函館港店</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/04/04/20220404_yemxd8qutmsiysf9hnke.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">春のお出かけグルメ／パーラー花車</h3>
  			<div class="um-margin-small-top">
  				<time>
  					4月8日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/85861" class="uk-position-cover">春のお出かけグルメ／パーラー花車</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/04/04/20220404_ypdhiaajyghoqn0syfla.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ab983c">ハコラク</span>

  			<h3 class="hk-home-h3-title">仏閣巡り⑦／浄土宗　瀧澤山湯川寺</h3>
  			<div class="um-margin-small-top">
  				<time>
  					4月8日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/index/85860" class="uk-position-cover">仏閣巡り⑦／浄土宗　瀧澤山湯川寺</a>
		  </article>
		</div>
			</div>
	<div class="uk-grid hk-container">
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">春の麺ガイド／ら～めん　若大将　味噌ホルモンら～めん</h3>

					<time class="hk-text-medium">
						4月6日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/04/01/s/20220401_grhudmfvotfzqi50lfkr.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/85768" class="uk-position-cover">春の麺ガイド／ら～めん　若大将　味噌ホルモンら～めん</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">美食倶楽部／総菜　洋食デリ　リベルタ</h3>

					<time class="hk-text-medium">
						4月6日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/04/01/s/20220401_oe4oasizktcplexvl4ks.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/85766" class="uk-position-cover">美食倶楽部／総菜　洋食デリ　リベルタ</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">春の麺ガイド／らーめん　旭　極厚中華そば</h3>

					<time class="hk-text-medium">
						4月4日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/04/04/s/20220404_iaxnorajgfe4vgwn7rn1.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/85767" class="uk-position-cover">春の麺ガイド／らーめん　旭　極厚中華そば</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #e59142">ヒューマン</span>
					<h3 class="hk-home-h3-title">ＳＡＬＯＮ　ＦＩＬＥ／ＨＡＩＲ　ＳＡＬＯＮ　ＡＮＦｉＮＹ　三沢拓也さん</h3>

					<time class="hk-text-medium">
						4月4日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/04/01/s/20220401_dfmrleyktevmctevmq3z.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/human/85765" class="uk-position-cover">ＳＡＬＯＮ　ＦＩＬＥ／ＨＡＩＲ　ＳＡＬＯＮ　ＡＮＦｉＮＹ　三沢拓也さん</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #d988b6">ランチガイド</span>
					<h3 class="hk-home-h3-title">ランチガイド／キッチン神山</h3>

					<time class="hk-text-medium">
						4月1日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/03/31/s/20220331_ry1gasbctxjlo6alps3z.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/launch/85722" class="uk-position-cover">ランチガイド／キッチン神山</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">春のお出かけグルメ／Ｔｅａ　Ｒｏｏｍ　ＡｌｉＣｅ　ティールーム　　アリス</h3>

					<time class="hk-text-medium">
						4月1日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/03/31/s/20220331_bvyhkjarbslzkq1gcky0.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/85721" class="uk-position-cover">春のお出かけグルメ／Ｔｅａ　Ｒｏｏｍ　ＡｌｉＣｅ　ティールーム　　アリス</a>
			</article>
		</div>
				<div class="uk-width-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/hakoraku/index"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>ハコラク 記事一覧へ</a></div>
				</div>
			</div>
		</div>
	</div>
</section>


</div>
		</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block" class="hk-margin-medium-bottom"></section><section class="hk-container hk-margin-medium-bottom">
    <div class="hk-fortune-banner-wrap uk-margin-top hk-margin-medium-bottom">
        <div class="hk-fortune-banner-content uk-position-relative">
          
          <h3><i class="uk-icon-star hk-icon-color-yellow"></i> きょうの人生指針／誕生月占い <i class="uk-icon-star hk-icon-color-yellow"></i></h3>
          <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune"></a>
        </div>
    </div>
</section>
<div class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3">最新ニュース</h3>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>23:45</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>函館けいりん　ミッドナイトレースで開幕</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/sports/other/86190" class="uk-position-cover">函館けいりん　ミッドナイトレースで開幕</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>22:40</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>タラノメ水耕栽培、拡大　江差特産品推進会</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/primarysector/86212" class="uk-position-cover">タラノメ水耕栽培、拡大　江差特産品推進会</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>22:36</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>「つどーれ１０１」開設　函館市東部地区で支援　地域包括支援センター社協</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/health/welfare/86199" class="uk-position-cover">「つどーれ１０１」開設　函館市東部地区で支援　地域包括支援センター社協</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>21:40</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>函館市内小学校１年生が初めての給食</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/edu/86191" class="uk-position-cover">函館市内小学校１年生が初めての給食</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>21:15</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>新型コロナウイルスの状況（４月１３日）</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/covid19/index/86189" class="uk-position-cover">新型コロナウイルスの状況（４月１３日）</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>20:25</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>遺体の身元判明　厚沢部町美和の火災</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/incident/86187" class="uk-position-cover">遺体の身元判明　厚沢部町美和の火災</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>20:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>４月１４日（木）のおくやみ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/condolence/index/86186" class="uk-position-cover">４月１４日（木）のおくやみ</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time>17:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>木古内小新入生に交通安全指導</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/86180" class="uk-position-cover">木古内小新入生に交通安全指導</a>
			</div>
						<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
		  <h4 class="uk-text-center">2022年4月13日の記事へ</h4>
		  <a href="https://digital.hakoshin.jp/date/2022-04-13" class="uk-position-cover">最新記事へ</a>
    </div>
    </div><!--<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>-->
<section class="hk-margin-medium-bottom">
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
  <div class="uk-grid hk-container">

    <div class="uk-width-1-1 hk-margin-medium-bottom">
      <div class="uk-position-relative hk-service-list">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/photo-camera.png" alt="はこしんフォトサービス" /></div>
          <div><div class="uk-text-bold">はこしんフォトサービス</div><p class="uk-margin-top-remove">掲載された写真を購入できます</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-margin-medium-bottom">
      <div class="uk-position-relative hk-service-list">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/purchase-backnumber.png" alt="はこしんバックナンバー" /></div>
          <div><div class="uk-text-bold">はこしんバックナンバー</div><p class="uk-margin-top-remove">過去3ヵ月以内の函館新聞を購入</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase/"></a>
      </div>
    </div>
  </div>
</section>

<section class="uk-hidden-medium hk-margin-medium-bottom">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3">アクセスランキング</h3>


<ol class="uk-list uk-list-space uk-margin-small-top hk-ranking hk-container">
										<li class="">
				<a href="https://digital.hakoshin.jp//news/national/86181">
				【速報】函館で１２８人感染　渡島６０人、桧山は５人 <time class="hk-dateview">(10時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/incident/86187">
				遺体の身元判明　厚沢部町美和の火災 <time class="hk-dateview">(5時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//life/ika/86165">
				いかぽっぽ／松前城で人気の御城印 <time class="hk-dateview">(22時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//business/consumer/86164">
				北斗市の北都商販が破産開始決定 <time class="hk-dateview">(22時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/national/85950">
				【速報】函館で１０１人、渡島６８人、桧山１人が感染 <time class="hk-dateview">(4月6日 15:04)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/edu/86166">
				市立小学校２校で学級閉鎖 <time class="hk-dateview">(22時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/edu/86191">
				函館市内小学校１年生が初めての給食 <time class="hk-dateview">(3時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//health/welfare/86199">
				「つどーれ１０１」開設　函館市東部地区で支援　地域包括支援センター社協 <time class="hk-dateview">(2時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/primarysector/86212">
				タラノメ水耕栽培、拡大　江差特産品推進会 <time class="hk-dateview">(2時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//sports/tennis/86149">
				ソフトテニススクール「チャンス」開校式 <time class="hk-dateview">(22時間前)</time>
				</a>
			</li>
										</ol>
	</li>
</ol>


<div class="uk-flex uk-flex-middle uk-flex-space-between">
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#weekly-ranking">今週<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#monthly-ranking">今月<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
</div>
<hr/>
</section><section class="hk-container hk-margin-medium-bottom">
  <h3 class="hk-block-h3 uk-margin-bottom">クローズアップ</h3>
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/03/07/20220307_frgeatdsyctkuahmzpaf.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">SDGsに取り組む企業</h4>
        <div>持続可能な地域社会を実現する</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/sdgs">SDGsに取り組む企業</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2021/12/27/20211227_idn28jy4yuxp0vgb24pa.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">トップインタビュー</h4>
        <div>創立・周年記念特集</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/sdgs">トップインタビュー</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/02/28/20220228_0qkrrzlzzx3gzmoljps9.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</h4>
        <div>気になる「なぜ？！」を掘り下げる</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/special/research">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a>
  </article>

  <hr/>
</section>



<section id="hk-calendar" class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">ニュースカレンダー</h3>
<div id="ev-past-calendar"></div>
<script type="text/javascript">
		$(function(){
				getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
		});
</script>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section class="hk-margin-medium-bottom">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <!--<h3 class="hk-block-h3 uk-margin-bottom">道南市町村ニュース</h3>-->
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="uk-text-center uk-margin-top">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-container">
  <div class="hk-login-banner uk-position-relative hk-margin-medium-bottom">
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a>
    <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン
  </div>
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-bottom" src="https://static.hakoshin.jp/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a>
	<div class="hk-regist-wrap uk-margin-bottom">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">電子版</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap hk-margin-medium-bottom">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">電子版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">紙面ビューア</h3>
	<div class="uk-grid">
		<div class="uk-width-1-2">
		  <div class="uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2022/04/13/thumbnail/f0dry7js9pzdjgsr9fs5.jpg" alt="函館新聞紙面">

			  <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">4月13日の紙面</p>

			  <a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2022-04-13"></a>
		  </div>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-04-13"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月13日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-04-12"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月12日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-04-10"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月10日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-04-09"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月 9日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-04-08"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月 8日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-04-07"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 4月 7日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- /21763684332/bottom-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1643076345539-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643076345539-0'); });
</script>
</div>
</section><section class="hk-margin-medium-bottom">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-container hk-calendar hk-margin-medium-bottom">

    <h3 class="hk-block-h3 uk-margin-bottom">4月14日のイベント情報</h3>
  <div id="ev-event-calendar-wrap" class="uk-margin-bottom">
      <section class="hk-event-list">
          <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                        <li><a href="https://digital.hakoshin.jp/event/show/10700"><i class="uk-icon-caret-right"></i> 咲いた咲いた　お花が咲いたの小物展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10687"><i class="uk-icon-caret-right"></i> 開業１３０周年記念大開業祭</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10445"><i class="uk-icon-caret-right"></i> 松前藩復領２００年記念特別展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10391"><i class="uk-icon-caret-right"></i> 「金森森屋デパートの包装紙と函館の古絵葉書コレクション」展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10370"><i class="uk-icon-caret-right"></i> 第８回道南フォトコンテスト入選作品展示</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10354"><i class="uk-icon-caret-right"></i> 松前さくらまつりプレイベント</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10313"><i class="uk-icon-caret-right"></i> 五勝手屋本舗製作の絵本「７３９４」原画展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10215"><i class="uk-icon-caret-right"></i> 不登校・ひきこもり個別相談及び情報交換会</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10048"><i class="uk-icon-caret-right"></i> 俳句とポスター作品展</a></li>
                      </ul>
      </section>
      <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
      <div id="ev-event-calendar-sub"></div>
  </div>
    <div class="uk-text-center">
    <a href="https://digital.hakoshin.jp/event/month/2022-04">
      2022年4月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
    </a>
  </div>

  <div class="hk-event-notes hk-container">
    ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
  </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">関連サイト</h3>
	<ul class="uk-list uk-list-space hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>-->
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <!--<li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>-->
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
		

	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞電子版について</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
						<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm176.11"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>


<script type="text/template" id="tmpl-fortune-item">
<div class="uk-width-1-1 uk-width-small-1-4 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune">
		<h3><span class="h3-fortune-month-<%= month %>"><i class="uk-icon-star"></i> <%= month %>月</span></h3>
		<p class="uk-margin-small-top"><%= article %></p>
	</div>
	<hr class="uk-grid-divider">
</div>
</script>
<script type="text/template" id="tmpl-fortune-user">
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune hk-fortune-user-backcolor">
		<h3><span class="h3-fortune-month-<%= month %>">今日の運勢 ／ <%= month %>月生まれ</span></h3>
		<p class="uk-margin-small-top uk-margin-small-bottom"><%= article %></p>
	</div>
	<div class="uk-margin-small-top uk-text-small">※マイページの登録情報から生まれ月による運勢が表示されています。<a href="https://digital.hakoshin.jp/user/edit"><i class="uk-icon-cog hk-icon-margin-right"></i>生年月日の設定はこちらから</a></div>
	<hr class="uk-grid-divider">
</div>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;

		article.execFortune( 0 ).execUserSingin('G6OND6xpbSpKpwgEnncbrEq0nXPcVjl2G6ce89S6');

		/* スクラップ登録・解除 */
		article.execScrap('G6OND6xpbSpKpwgEnncbrEq0nXPcVjl2G6ce89S6', 85756);
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20220413_xk1jfo90lq0kkct6ao0h.jpg","path":"2022\/04\/13","opened_at":"2022-04-14 00:00:00"},"advisory":null} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":false,"data":{"area":"","matter":""}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

});
</script>
</body>
</html>