<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>１１月１日（金）のおくやみ / 函館新聞電子版</title> <link rel="icon" href="/images/icon/favicon.ico"> <link rel="apple-touch-icon" sizes="180x180" href="/images/icon/apple-touch-icon-180x180.png"> <meta name="application-name" content="函館新聞電子版"/> <meta name="msapplication-square70x70logo" content="/images/icon/small.jpg"/> <meta name="msapplication-square150x150logo" content="/images/icon/medium.jpg"/> <meta name="msapplication-wide310x150logo" content="/images/icon/wide.jpg"/> <meta name="msapplication-square310x310logo" content="/images/icon/large.jpg"/> <meta name="msapplication-TileColor" content="#1e2f5b"/> <meta name="description" content="１１月１日（金）のおくやみ"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="１１月１日（金）のおくやみ / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/condolence/index/55302" /> <meta property="og:description" content="１１月１日（金）のおくやみ・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/images/service/noimage-s.png" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/style.css?v=r81"> <script src="/assets/vendor/jquery/jquery.min.js"></script> <!-- 広告 --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; /* タグ */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1546840123674-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /* トップ中央（お悔み横） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1551833071940-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /* 中段レクタングル（ビューア上） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1558056583456-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /* 下段レクタングル（イベント情報下）*/ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1558056509221-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /** スマホトピックス */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1558513511168-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /** 下段レクタングル（関連ページ下） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1559189089180-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/js/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '55302'); ga('send', 'pageview'); </script> </head> <body class="uk-height-1-1"> <!-- PC --> <header id="hk-pc-header" class="uk-visible-large"> <div class="uk-container uk-container-center hk-container hk-margin-medium-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2019-10-31"> <div class="hk-year">2019</div> <div class="hk-date-wrap"><span class="hk-month">10</span>月<span class="hk-day">31</span>日</div> <div class="hk-today">木曜日</div> </time> </div> </div> <div class="uk-width-medium-1-2"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li><a href="/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"></div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> </div> </header> <!-- SP --> <header class="hk-sp-header uk-margin-top uk-hidden-large"> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-1-2"><a href="/"><h1>函館新聞電子版</h1></a></div> <div class="uk-width-1-2" id="weather-sp-block"></div> </div> </header> <!-- PCメニュー --> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/business/index">経済トピックス</a></li> <li class="uk-nbfc-alt "><a href="/health/index">医療・健康</a></li> <li class="uk-nbfc-alt "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt uk-active "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt "><a href="/fishing/index">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/condolence/index/55302">１１月１日（金）</a></li> <li><a href="/condolence/index/55252">１０月３１日（木）</a></li> <li><a href="/condolence/index/55212">１０月３０日（水）</a></li> <li><a href="/condolence/index/55164">１０月２９日（火）</a></li> <li><a href="/condolence/index/55127">１０月２８日（月）</a></li> <li><a href="/condolence/index/55094">１０月２７日（日）</a></li> <li><a href="/condolence/index/55052">１０月２６日（土）</a></li> </ul> </div> </div> </div> </div> </nav> <!-- SPメニュー --> <nav id="hk-sp-menu" class="uk-hidden-large"> <div data-uk-sticky> <div id="hk-sp-nav" class="uk-grid uk-grid-collapse"> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-clone uk-icon-small"></i> <div class="hk-menu-navi">最新ニュース</div> <a class="uk-position-cover" href="#" id="ev-sp-articles"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-flag"></i> <div class="hk-menu-navi">ランキング</div> <a class="uk-position-cover" href="/ranking"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-camera"></i> <div class="hk-menu-navi">掲載写真</div> <a class="uk-position-cover" href="/photo/"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-newspaper-o uk-icon-small"></i> <div class="hk-menu-navi">ビューア</div> <a class="uk-position-cover" href="/paper/viewer" target="_blank"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-bars uk-icon-small"></i> <div class="hk-menu-navi">メニュー</div> <a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a> </div> </div> </div> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div> <a href="/support" class="uk-icon-small uk-icon-question-circle"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>人事・本社来訪</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">経済トピックス</a> <ul class="uk-nav-sub"> <li><a href="/business/consumer"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小売・サービス</a></li> <li><a href="/business/food"><i class="uk-icon-angle-right hk-icon-margin-right "></i>食品・飲食</a></li> <li><a href="/business/finance"><i class="uk-icon-angle-right hk-icon-margin-right "></i>金融・保険</a></li> <li><a href="/business/manufacture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>機械・製造</a></li> <li><a href="/business/tourism"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光・運輸</a></li> <li><a href="/business/construction"><i class="uk-icon-angle-right hk-icon-margin-right "></i>建設・土木</a></li> <li><a href="/business/technology"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＩＴ・通信</a></li> <li><a href="/business/economy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>経済団体・官庁</a></li> <li><a href="/business/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> <li><a href="/business/bizlounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ｂｉｚラウンジ</a></li> <li><a href="/business/interview"><i class="uk-icon-angle-right hk-icon-margin-right "></i>トップインタビュー</a></li> <li><a href="/business/startup"><i class="uk-icon-angle-right hk-icon-margin-right "></i>起業人</a></li> <li><a href="/business/explore"><i class="uk-icon-angle-right hk-icon-margin-right "></i>企業探訪</a></li> <li class="uk-margin-top"><a href="/business/index">経済トピックス 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">医療・健康・福祉</a> <ul class="uk-nav-sub"> <li><a href="/health/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>医療</a></li> <li><a href="/health/welfare"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉</a></li> <li><a href="/health/wholesome"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康</a></li> <li><a href="/health/nursing"><i class="uk-icon-angle-right hk-icon-margin-right "></i>介護</a></li> <li><a href="/health/seminar"><i class="uk-icon-angle-right hk-icon-margin-right "></i>セミナー・講演会</a></li> <li><a href="/health/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康ガイド</a></li> <li><a href="/health/doctor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ドクターコラム</a></li> <li><a href="/health/dentistry"><i class="uk-icon-angle-right hk-icon-margin-right "></i>歯科診療室から</a></li> <li><a href="/health/site"><i class="uk-icon-angle-right hk-icon-margin-right "></i>医療の現場から</a></li> <li><a href="/health/column"><i class="uk-icon-angle-right hk-icon-margin-right "></i>介護コラム</a></li> <li><a href="/health/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li class="uk-margin-top"><a href="/health/index">医療・健康・福祉 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right "></i> サッカー・フットサル</a></li> <li><a href="/sports/basketball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tabletenns"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/tennis"><i class="uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/handball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/rugby"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/badminton"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/ballgame"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 武道・格闘技</a></li> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter"><i class="uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/lively"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いきいき町会</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent uk-active "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/55302"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１１月１日（金）</a></li> <li><a href="/condolence/index/55252"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１０月３１日（木）</a></li> <li><a href="/condolence/index/55212"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１０月３０日（水）</a></li> <li><a href="/condolence/index/55164"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１０月２９日（火）</a></li> <li><a href="/condolence/index/55127"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１０月２８日（月）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/kandai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館大学講座</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li><a href="/special/eye"><i class="uk-icon-angle-right hk-icon-margin-right "></i>どうなんｅｙｅ</a></li> <li><a href="/special/zaidan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ざいだんインフォメーション</a></li> <li><a href="/special/diversity"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ダイバーシティーが地域を変える</a></li> <li><a href="/special/postoffice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>地域と歩む郵便局・ゆうちょ・かんぽ</a></li> <li><a href="/special/labor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特報２０１９・働き方改革</a></li> <li><a href="/special/heiseitodonan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>平成と道南</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">ハコラク</a> <ul class="uk-nav-sub"> <li><a href="/hakoraku/gourmet"><i class="uk-icon-angle-right hk-icon-margin-right "></i>グルメ</a></li> <li><a href="/hakoraku/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ヒューマン</a></li> <li><a href="/hakoraku/president"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社長のお昼ご飯</a></li> <li><a href="/hakoraku/oldshop"><i class="uk-icon-angle-right hk-icon-margin-right "></i>老舗味めぐり</a></li> <li><a href="/hakoraku/sweets"><i class="uk-icon-angle-right hk-icon-margin-right "></i>スイーツ工房</a></li> <li class="uk-margin-top"><a href="/hakoraku/index">ハコラク 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2019-10-31">10月31日のイベント</a></li> <li ><a href="/event/month/2019-10">2019年10月のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">はこしんフォトサービス</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> <li><a href="/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="/service/overview" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <nav id="hk-sp-articles" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3> <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}"> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>来年７月中旬にカナダバドミントンチームが函館合宿へ<time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/31/t/20191031_duwujr29pgr1tdzramhe.jpg);"></div> </div> <a href="/news/politics/55300" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ おくやみ ]</span>１１月１日（金）のおくやみ<time class="hk-dateview">（2時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/condolence/index/55302" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>西旭岡殺人事件から３年　捜査本部が情報提供呼び掛け<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/31/t/20191031_ld0tzoaggomnmvtkm3kk.jpg);"></div> </div> <a href="/news/incident/55322" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>交際女性の顔殴る　傷害で３３歳の会社員逮捕<time class="hk-dateview">（3時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/55303" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>八雲タイ人観光向けプロモスキル高める　道観光機構<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_gxbzcaukincbik03dp0v.jpg);"></div> </div> <a href="/news/politics/55286" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>北斗市総合戦略策定に向けた研修会　籔氏講演<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_n9czmxa1j33youqbjcu4.jpg);"></div> </div> <a href="/news/politics/55285" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>遺愛女子中学・高校で客船語学研修説明会<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_d635tokeezuxqwocah1w.jpg);"></div> </div> <a href="/news/edu/55280" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>函工軽音楽部「カツレツキッカ」　全道新人大会で奨励賞<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_jnwqdn8wljk950xph9tm.jpg);"></div> </div> <a href="/news/edu/55279" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>清尚学院でコーヒーインストラクター講習会<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_iyfcptimcfsw50atbf4d.jpg);"></div> </div> <a href="/news/edu/55278" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>函館トロイカ合唱団が昭和小を訪問<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_m2qtmyl7ddmwcd7iozhb.jpg);"></div> </div> <a href="/news/edu/55277" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>「ミスはこだて」今年度限りで廃止　応募低調など理由<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/politics/55282" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>大沼岳陽学校校章・校歌決まる<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_qvvrtjfc5yvcec0j20jh.jpg);"></div> </div> <a href="/news/edu/55276" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>「遺愛ちゃんがゆく！」収益を本館改修費に寄付<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_duuz1vuzq3a7ogowbq2c.jpg);"></div> </div> <a href="/news/national/55274" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ バスケットボール ]</span>高校バスケ選手権出場チーム紹介・女子<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_zmphslaqcbxfz6mq85si.jpg);"></div> </div> <a href="/sports/basketball/55262" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ その他 ]</span>スナップ・アイ　スポーツグラフ<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_pbffp0e3yunqogohvybc.jpg);"></div> </div> <a href="/sports/other/55261" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>函館市のアンテナショップ好調　他自治体の平均上回る<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_hf8kjm0wgcdcpwmbdezi.jpg);"></div> </div> <a href="/news/politics/55259" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>台風義援金（２８～３０日）<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/national/55258" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>事故の示談金要求、恐喝未遂で５１歳の女逮捕<time class="hk-dateview">（19時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/55255" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>西旭岡女性殺害から３年、有力情報依然なし<time class="hk-dateview">（22時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_0znro58c1sbrib4eimty.jpg);"></div> </div> <a href="/news/incident/55256" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>ブラジル盛和塾の塾生「卒業旅行」で来函<time class="hk-dateview">（23時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/t/20191030_kwvv9btbrwubmqfdbdtb.jpg);"></div> </div> <a href="/news/national/55281" class="uk-position-cover"></a> </li> </ul> <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom"> <a class="uk-button uk-button-secondary uk-width-1-1" href="/date/2019-10-31">10月31日の記事一覧へ</a> </div> </div> </nav> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <section id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">お知らせ</div> <div class="hk-tag-right">台風災害義援金受付</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/life/notice/54665" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">採用情報</div> <div class="hk-tag-right">函館新聞社</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/page/recruit" target="_blank"></a> </li> <!-- <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div> <div class="hk-tag-right">函館新聞購入できます</div> </div> <a class="uk-position-cover" href="/purchase" target="_blank"></a> </li> --> <li class="uk-position-relative" id="weather-advisory-tag"></li> <li class="uk-position-relative" id="today-bare-tag"></li> </ul> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/condolence">おくやみ</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">１１月１日（金）のおくやみ</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2019-10-31"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2019-10-31">2019年10月31日</a> 20時00分</time> </div> <div class="uk-width-medium-1-2"> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fcondolence%2Findex%2F55302&text=１１月１日（金）のおくやみ / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fcondolence%2Findex%2F55302" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/condolence/index/55302" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=１１月１日（金）のおくやみ&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fcondolence%2Findex%2F55302" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div></article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </section> <!-- This is the modal --> <div id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <section id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="M4NBHEFgz9JrUsKIDpOkIzlcI0pWqgIvTEbrw41Q"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> <div class="uk-margin-top-remove uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Fcondolence%2Findex%2F55302"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </section> </div> </div> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">おくやみ</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月３１日（木）のおくやみ <time class="hk-dateview">（10/30）</time> </div><a href="/condolence/index/55252" class="hk-block-link">１０月３１日（木）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月３０日（水）のおくやみ <time class="hk-dateview">（10/29）</time> </div><a href="/condolence/index/55212" class="hk-block-link">１０月３０日（水）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２９日（火）のおくやみ <time class="hk-dateview">（10/28）</time> </div><a href="/condolence/index/55164" class="hk-block-link">１０月２９日（火）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２８日（月）のおくやみ <time class="hk-dateview">（10/27）</time> </div><a href="/condolence/index/55127" class="hk-block-link">１０月２８日（月）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２７日（日）のおくやみ <time class="hk-dateview">（10/26）</time> </div><a href="/condolence/index/55094" class="hk-block-link">１０月２７日（日）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２６日（土）のおくやみ <time class="hk-dateview">（10/25）</time> </div><a href="/condolence/index/55052" class="hk-block-link">１０月２６日（土）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２５日（金）のおくやみ <time class="hk-dateview">（10/24）</time> </div><a href="/condolence/index/55017" class="hk-block-link">１０月２５日（金）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２４日（木）のおくやみ <time class="hk-dateview">（10/23）</time> </div><a href="/condolence/index/54971" class="hk-block-link">１０月２４日（木）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２３日（水）のおくやみ <time class="hk-dateview">（10/22）</time> </div><a href="/condolence/index/54931" class="hk-block-link">１０月２３日（水）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２２日（火）のおくやみ <time class="hk-dateview">（10/21）</time> </div><a href="/condolence/index/54875" class="hk-block-link">１０月２２日（火）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２１日（月）のおくやみ <time class="hk-dateview">（10/20）</time> </div><a href="/condolence/index/54840" class="hk-block-link">１０月２１日（月）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月２０日（日）のおくやみ <time class="hk-dateview">（10/19）</time> </div><a href="/condolence/index/54803" class="hk-block-link">１０月２０日（日）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月１９日（土）のおくやみ <time class="hk-dateview">（10/18）</time> </div><a href="/condolence/index/54758" class="hk-block-link">１０月１９日（土）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月１８日（金）のおくやみ <time class="hk-dateview">（10/17）</time> </div><a href="/condolence/index/54747" class="hk-block-link">１０月１８日（金）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月１７日（木）のおくやみ <time class="hk-dateview">（10/16）</time> </div><a href="/condolence/index/54677" class="hk-block-link">１０月１７日（木）のおくやみ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １０月１６日（水）のおくやみ <time class="hk-dateview">（10/15）</time> </div><a href="/condolence/index/54634" class="hk-block-link">１０月１６日（水）のおくやみ</a> </li> </ul> <div class="hk-newslist"><a href="/condolence"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>おくやみ一覧へ</a></div> </div> </div> </section> <section> <div class="uk-clearfix hk-top-category-title"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 来年７月中旬にカナダバドミントンチームが函館合宿へ <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/31/20191031_duwujr29pgr1tdzramhe.jpg);"></div> </div><a href="/news/politics/55300" class="hk-block-link">来年７月中旬にカナダバドミントンチームが函館合宿へ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 食品・飲食 ]</span> ３６万球のライト彩る　ラッピ峠下総本店で点灯式 <time class="hk-dateview">（2時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/31/20191031_szvmibdrhptqadi8rkqv.jpg);"></div> </div><a href="/business/food/55304" class="hk-block-link">３６万球のライト彩る　ラッピ峠下総本店で点灯式</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 事件・事故 ]</span> 西旭岡殺人事件から３年　捜査本部が情報提供呼び掛け <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/31/20191031_ld0tzoaggomnmvtkm3kk.jpg);"></div> </div><a href="/news/incident/55322" class="hk-block-link">西旭岡殺人事件から３年　捜査本部が情報提供呼び掛け</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 文化 ]</span> 市民文化祭始まる　文団協芸術展　３日には舞台も <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/31/20191031_l7h3w1movokvxfvz3mxn.jpg);"></div> </div><a href="/life/culture/55299" class="hk-block-link">市民文化祭始まる　文団協芸術展　３日には舞台も</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> １日に北斗せせらぎ温泉で大農マーケット <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/notice/55298"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/notice/55298" class="hk-block-link">１日に北斗せせらぎ温泉で大農マーケット</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 事件・事故 ]</span> 交際女性の顔殴る　傷害で３３歳の会社員逮捕 <time class="hk-dateview">（3時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/incident/55303"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/incident/55303" class="hk-block-link">交際女性の顔殴る　傷害で３３歳の会社員逮捕</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ イベント・セミナー ]</span> ワークショップや料理で国際交流「地球まつり」 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_gmjdf7mysw7ni8e00fox.jpg);"></div> </div><a href="/life/event/55292" class="hk-block-link">ワークショップや料理で国際交流「地球まつり」</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ イベント・セミナー ]</span> じもじょき塾受講生がプレマルシェ <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_6cors65rrpuvr6nbyrnv.jpg);"></div> </div><a href="/life/event/55294" class="hk-block-link">じもじょき塾受講生がプレマルシェ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ イベント・セミナー ]</span> 開陽丸の発掘調査語る　藤島さんが講演 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_eiefmxi92wc07bellpbw.jpg);"></div> </div><a href="/life/event/55293" class="hk-block-link">開陽丸の発掘調査語る　藤島さんが講演</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> 町の特産・グルメがずらり　七飯でオール物産グルメフェア４日 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_fmnmvverb9zwgzremseo.jpg);"></div> </div><a href="/life/notice/55291" class="hk-block-link">町の特産・グルメがずらり　七飯でオール物産グルメフェア４日</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 町村ガイド ]</span> 町村ガイド・健康（１日～４日） <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/citytown/55289"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/citytown/55289" class="hk-block-link">町村ガイド・健康（１日～４日）</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 町村ガイド ]</span> 町村ガイド・一般（１日～４日） <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/citytown/55288"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/citytown/55288" class="hk-block-link">町村ガイド・一般（１日～４日）</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 食品・飲食 ]</span> 奥尻で食の研究会　地元食材を生かしたメニュー学ぶ <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_i0jqi1lif6wtohyeb9e7.jpg);"></div> </div><a href="/business/food/55287" class="hk-block-link">奥尻で食の研究会　地元食材を生かしたメニュー学ぶ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 八雲タイ人観光向けプロモスキル高める　道観光機構 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_gxbzcaukincbik03dp0v.jpg);"></div> </div><a href="/news/politics/55286" class="hk-block-link">八雲タイ人観光向けプロモスキル高める　道観光機構</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 北斗市総合戦略策定に向けた研修会　籔氏講演 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_n9czmxa1j33youqbjcu4.jpg);"></div> </div><a href="/news/politics/55285" class="hk-block-link">北斗市総合戦略策定に向けた研修会　籔氏講演</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 教育 ]</span> 遺愛女子中学・高校で客船語学研修説明会 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_d635tokeezuxqwocah1w.jpg);"></div> </div><a href="/news/edu/55280" class="hk-block-link">遺愛女子中学・高校で客船語学研修説明会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 教育 ]</span> 函工軽音楽部「カツレツキッカ」　全道新人大会で奨励賞 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_jnwqdn8wljk950xph9tm.jpg);"></div> </div><a href="/news/edu/55279" class="hk-block-link">函工軽音楽部「カツレツキッカ」　全道新人大会で奨励賞</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 教育 ]</span> 清尚学院でコーヒーインストラクター講習会 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_iyfcptimcfsw50atbf4d.jpg);"></div> </div><a href="/news/edu/55278" class="hk-block-link">清尚学院でコーヒーインストラクター講習会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 教育 ]</span> 函館トロイカ合唱団が昭和小を訪問 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/30/20191030_m2qtmyl7ddmwcd7iozhb.jpg);"></div> </div><a href="/news/edu/55277" class="hk-block-link">函館トロイカ合唱団が昭和小を訪問</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 企業探訪 ]</span> 企業探訪／函館介護支援研究所 <time class="hk-dateview">（10時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2019/10/31/20191031_sni7kg5hbbq7wz22yrnr.jpg);"></div> </div><a href="/business/explore/55296" class="hk-block-link">企業探訪／函館介護支援研究所</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = '17798_108689';</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5812592764834076" data-ad-slot="7512241863"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="weather-pc-block"></section><section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link hk-margin-medium-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <a href="https://digital.hakoshin.jp/lp"> <img class="hk-margin-medium-top" src="/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section class="uk-hidden-medium hk-margin-medium-top"> <div class="hk-ad-wrap" id='div-gpt-ad-1546840123674-0' style='height:250px; width:300px;'> <!-- /21763684332/right-rectangle --> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546840123674-0'); }); </script> </div> </section><section id="hk-calendar" class="hk-calendar hk-margin-medium-top"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section class="uk-hidden-medium hk-margin-medium-top"> <!-- /21763684332/middle-rectangle --> <div class="hk-ad-wrap" id='div-gpt-ad-1558056583456-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558056583456-0'); }); </script> </div> </section><section id="hk-ranking" class="hk-margin-medium-top"> <h3 class="hk-block-h3">アクセスランキング</h3> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/55235"> 道警函本が移動式オービス初運用　速度違反取り締まり、生活道路でも可能に <time class="hk-dateview">(10/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/55259"> 函館市のアンテナショップ好調　他自治体の平均上回る <time class="hk-dateview">(19時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/55234"> 豪艦船入港に４団体が抗議　函館市に申し入れ <time class="hk-dateview">(10/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/55282"> 「ミスはこだて」今年度限りで廃止　応募低調など理由 <time class="hk-dateview">(19時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/55274"> 「遺愛ちゃんがゆく！」収益を本館改修費に寄付 <time class="hk-dateview">(19時間前)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/55235"> 道警函本が移動式オービス初運用　速度違反取り締まり、生活道路でも可能に <time class="hk-dateview">(10/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/55234"> 豪艦船入港に４団体が抗議　函館市に申し入れ <time class="hk-dateview">(10/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/business/consumer/55196"> ラッキーピエロ函館駅前店　２９日ホテルニューオーテにオープン <time class="hk-dateview">(10/28)</time> </a> </li> <li class="hk-link-hover"> <a href="/business/consumer/55032"> 函館スイーツ電車２６日から　今年は２コースで <time class="hk-dateview">(10/25)</time> </a> </li> <li class="hk-link-hover"> <a href="/life/ika/55018"> いかぽっぽ／謎？？？の爆発音 <time class="hk-dateview">(10/25)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/55235"> 道警函本が移動式オービス初運用　速度違反取り締まり、生活道路でも可能に <time class="hk-dateview">(10/30)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/54761"> 宇賀浦町のホテルで男女２人の遺体　自殺か <time class="hk-dateview">(10/18)</time> </a> </li> <li class="hk-link-hover"> <a href="/business/food/54645"> 移転のラッピ函館駅前店、旧棒二本館で営業終了 <time class="hk-dateview">(10/16)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/54662"> 若松町の駐車場で男性死亡　自殺か <time class="hk-dateview">(10/16)</time> </a> </li> <li class="hk-link-hover"> <a href="/business/other/54354"> 衣料品卸の中川商事破産申請 <time class="hk-dateview">(10/8)</time> </a> </li> </ol> </li> </ul> <div class="uk-margin-small-top"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div> </section><section id="hk-map" class="hk-margin-medium-top"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="hk-mapv2-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </section><section class="hk-margin-medium-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-position-relative"> <img class="hk-paper-image" src="/newspaper/2019/10/31/thumbnail/yj7icpmcr6c5bt1fwjcf.jpg" alt="函館新聞紙面" width="150px"> <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">10月31日の紙面</p> <a target="_blank" class="uk-position-cover" href="/paper/viewer/2019-10-31"></a> </div> <div class="uk-width-1-2"> <ul class="uk-list uk-list-line"> <li><a href="/paper/date/2019-10-31"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月31日の紙面</a></li> <li><a href="/paper/date/2019-10-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月30日の紙面</a></li> <li><a href="/paper/date/2019-10-29"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月29日の紙面</a></li> <li><a href="/paper/date/2019-10-28"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月28日の紙面</a></li> <li><a href="/paper/date/2019-10-27"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月27日の紙面</a></li> <li><a href="/paper/date/2019-10-26"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月26日の紙面</a></li> <li><a href="/paper/date/2019-10-25"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月25日の紙面</a></li> </ul> <p>デジタル紙面は１週間分を見ることができます。</p> </div> </div> </section> <section class="hk-margin-medium-top"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>7/24</time> <a href="https://digital.hakoshin.jp/business/bizlounge">電子版 経済トピックスに新コーナー「bizラウンジ」を追加</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>7/ 2</time> <a href="https://digital.hakoshin.jp/present/">函館新聞電子版会員特典プレゼントを掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>6/22</time> <a href="https://digital.hakoshin.jp/page/recruit">函館新聞社の採用情報を掲載しました。</a></li> </ul> </section><section class="hk-margin-medium-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">10月31日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/5815"><i class="uk-icon-caret-right"></i> 函館図書裡会歴史講座第６４回「函館史実４」</a></li> <li><a href="/event/show/5807"><i class="uk-icon-caret-right"></i> 函館市民文化祭展示部門「清秋・函館市文団協芸術展」</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> <div class="uk-width-1-1"> <a class="uk-button uk-width-1-1" href="/event/month/2019-10"> <i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i> 2019年10月のイベント </a> </div> </div> <div class="hk-event-notes hk-container"> ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。 </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="hk-margin-medium-top"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container uk-margin-top"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2019/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hakoraku_boshu.pdf"><i class="uk-icon-caret-right"></i> ハコラク求人情報</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><i class="uk-icon-caret-right"></i> 大学進学説明会2019</a></li> </ul> <!-- <a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a> --> </section><section> <div class="uk-margin-small-top hk-ad-wrap"> <a href="https://hako-raku.jp/" target="_blank" onclick="ga('send','event','banner','click','hakoraku',1);"> <img src="/images/2019/10/17/20191017_nqax823lut92mkfbaumh.jpg" srcset="/images/2019/10/17/20191017_nqax823lut92mkfbaumh.jpg 1x, /images/2019/10/17/20191017_wea9udkvyvlfdezsfi00.jpg 2x" alt="ハコラク" /> </a> </div> </section><section class="hk-margin-medium-top hk-ad-wrap"> <a href="https://www.hakodateshinbun.co.jp/moora.pdf" target="_blank" onclick="ga('send','event','banner','click','moora',1);"> <img src="/images/2019/07/18/20190718_ivhogam7kq8zm97ow9jp.jpg" srcset=" /images/2019/07/18/20190718_ivhogam7kq8zm97ow9jp.jpg 1x,/images/2019/08/01/20190801_voufrfpwvblcco4veq4f.jpg 2x" alt="Moora" /> </a> </section> </div> </div> </div> </div> <!-- PC --> <footer class="hk-footer uk-visible-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/overview">函館新聞とは</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank">広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank">電子版広告ガイド</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="/page/recruit" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">はこしんフォトサービス</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2019 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <!-- SP --> <footer class="hk-footer uk-hidden-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <div class="uk-grid uk-margin-bottom"> <div class="uk-width-1-1"> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/overview">函館新聞とは</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> </div> <div class="uk-grid uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2019 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/app.js?v=r126"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove uk-padding-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove uk-padding-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="swiper-slide"> <div class="swiper-zoom-container"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" /> </div> <div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div> <div class="uk-text-center hk-height-24"> <% if(buy) { %> <a class="uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a> <% } %> </div> </div> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('M4NBHEFgz9JrUsKIDpOkIzlcI0pWqgIvTEbrw41Q').execRecommend('/recommend/article/55302'); }); </script> <script type="text/javascript"> $(function(){ /** 天気予報・気象警報・注意報 */ var position = 0; var area = '函館'; var weatherModel = new WeatherModel( {"weather":{"name":"20191030_po5ug4nc6irycsg1mzfd.jpg","path":"2019\/10\/30","opened_at":"2019-10-31 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\uff11\u65e5\u5915\u65b9\u307e\u3067\u5f37\u98a8\u306b\u3001\uff11\u65e5\u591c\u9045\u304f\u307e\u3067\u9ad8\u6ce2\u306b\u3001\uff11\u65e5\u660e\u3051\u65b9\u307e\u3067\u6025\u306a\u5f37\u3044\u96e8\u3084\u843d\u96f7\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2019-10-31 21:05:00","notice_count":46,"warning_count":0,"alert_count":0}} ); weatherModel.set('position', position); weatherModel.set('area', area); var view = new WeatherView({model: weatherModel}); /** クマ出没情報 */ var todaysBare = new BareView({model: new BareModel({"status":false,"data":{"area":"","matter":""}})}); /** 最新ニュース */ var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()}); }); </script> </body> </html>