<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>洞内さんが損害保険を解説　消費生活講座 / 函館新聞電子版</title> <link rel="icon" href="/images/icon/favicon.ico"> <link rel="apple-touch-icon" sizes="180x180" href="/images/icon/apple-touch-icon-180x180.png"> <meta name="application-name" content="函館新聞電子版"/> <meta name="msapplication-square70x70logo" content="/images/icon/small.jpg"/> <meta name="msapplication-square150x150logo" content="/images/icon/medium.jpg"/> <meta name="msapplication-wide310x150logo" content="/images/icon/wide.jpg"/> <meta name="msapplication-square310x310logo" content="/images/icon/large.jpg"/> <meta name="msapplication-TileColor" content="#1e2f5b"/> <meta name="description" content="洞内さんが損害保険を解説　消費生活講座"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="洞内さんが損害保険を解説　消費生活講座 / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/news/national/42458" /> <meta property="og:description" content="洞内さんが損害保険を解説　消費生活講座・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/media/2018/11/30/20181130_xm7h9johgy3dtcmmixwj.jpg" /> <meta property="og:image:width" content="587" /> <meta property="og:image:height" content="880" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/style.css?v=r37"> <script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/js/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '42458'); ga('send', 'pageview'); </script> </head> <body class="uk-height-1-1"> <!-- PC --> <header id="hk-pc-header" class="uk-visible-large"> <div class="uk-container uk-container-center hk-container hk-margin-medium-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2018-12-1"> <div class="hk-year">2018</div> <div class="hk-date-wrap"><span class="hk-month">12</span>月<span class="hk-day">1</span>日</div> <div class="hk-today">土曜日</div> </time> </div> </div> <div class="uk-width-medium-1-2"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li><a href="/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"></div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> </div> </header> <!-- SP --> <header class="hk-sp-header uk-margin-top uk-hidden-large"> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-1-2"><a href="/"><h1>函館新聞電子版</h1></a></div> <div class="uk-width-1-2" id="weather-sp-block"></div> </div> </header> <!-- PCメニュー --> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt uk-active "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt "><a href="/access">暮らしアクセス</a></li> <li class="uk-nbfc-alt "><a href="/fishing">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/news/national" class="uk-text-bold" >社会</a></li> <li><a href="/news/politics" >政治・行政</a></li> <li><a href="/news/business" >経済・企業</a></li> <li><a href="/news/edu" >教育</a></li> <li><a href="/news/medical" >福祉・医療・健康</a></li> <li><a href="/news/incident" >事件・事故</a></li> <li><a href="/news/travel" >観光</a></li> <li><a href="/news/primarysector" >一次産業</a></li> <li><a href="/news/human" >人事・本社来訪</a></li> <li><a href="/news/elect" >選挙</a></li> </ul> </div> </div> </div> </div> </nav> <!-- SPメニュー --> <nav id="hk-sp-menu" class="uk-hidden-large"> <div data-uk-sticky> <div id="hk-sp-nav" class="uk-grid uk-grid-collapse"> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-clone uk-icon-small"></i> <div class="hk-menu-navi">最新ニュース</div> <a class="uk-position-cover" href="#" id="ev-sp-articles"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-flag"></i> <div class="hk-menu-navi">ランキング</div> <a class="uk-position-cover" href="/ranking"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-camera"></i> <div class="hk-menu-navi">掲載写真</div> <a class="uk-position-cover" href="/photo/"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-newspaper-o uk-icon-small"></i> <div class="hk-menu-navi">ビューア</div> <a class="uk-position-cover" href="/paper/viewer" target="_blank"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-bars uk-icon-small"></i> <div class="hk-menu-navi">メニュー</div> <a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a> </div> </div> </div> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div> <a href="/support" class="uk-icon-small uk-icon-question-circle"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent uk-active "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/business"><i class="uk-icon-angle-right hk-icon-margin-right "></i>経済・企業</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉・医療・健康</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>人事・本社来訪</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/lively"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いきいき町会</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right "></i> サッカー・フットサル</a></li> <li><a href="/sports/handball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/badminton"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/tabletenns"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/rugby"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/ballgame"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 武道・格闘技</a></li> <li><a href="/sports/basketball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tennis"><i class="uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter"><i class="uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/42445"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１２月１日（土）</a></li> <li><a href="/condolence/index/42414"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１１月３０日（金）</a></li> <li><a href="/condolence/index/42378"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１１月２９日（木）</a></li> <li><a href="/condolence/index/42342"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１１月２８日（水）</a></li> <li><a href="/condolence/index/42307"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１１月２７日（火）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/kandai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館大学講座</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li><a href="/special/eye"><i class="uk-icon-angle-right hk-icon-margin-right "></i>どうなんｅｙｅ</a></li> <li><a href="/special/zaidan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ざいだんインフォメーション</a></li> <li><a href="/special/diversity"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ダイバーシティーが地域を変える</a></li> <li><a href="/special/mama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>スタッフ記者、ママになる。</a></li> <li><a href="/special/postoffice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>地域と歩む郵便局・ゆうちょ・かんぽ</a></li> <li><a href="/special/labor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特報２０１８・労働力不足</a></li> <li><a href="/special/heiseitodonan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>平成と道南</a></li> <li><a href="/special/openlecture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>寄附特別講座採録</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2018-12-01">12月 1日のイベント</a></li> <li ><a href="/event/month/2018-12">2018年12月のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">はこしんフォトサービス</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> <li><a href="/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <nav id="hk-sp-articles" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3> <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}"> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>バニラ・エア機内食に１日から函商高生考案メニュー登場<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_xdexv1mnkedhzmgeft2h.jpg);"></div> </div> <a href="/news/business/42466" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>新しい校歌共同作業　西、稜北の生徒が歌詞づくり　国立音大が作曲協力<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_efuo8jstzhpkkxahhwxo.jpg);"></div> </div> <a href="/news/edu/42465" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ バドミントン ]</span>女子森川晶（遺愛２年）が３冠　高校バドミントン新人戦<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_ljqooeup8jv7bvky6ntm.jpg);"></div> </div> <a href="/sports/badminton/42464" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>１７年度相談１７５７件　市消費生活センター「架空請求はがき」急増<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/national/42463" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>道南ドクターヘリ　改善点意見交わす<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_djoprpg5pjkzulxhhpza.jpg);"></div> </div> <a href="/news/politics/42462" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>相互交通　タクシー料金ナナコ決済でポイント２倍<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_fzaib5sikdujjjya4ah6.jpg);"></div> </div> <a href="/news/business/42461" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>テンポスバスターズ函館店オープン<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_p8bttnw5dgendbh84if4.jpg);"></div> </div> <a href="/news/business/42460" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>クリファンきょう開幕　巨大メインツリー試験点灯<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_mnryoxkcoh4ef10yvlwq.jpg);"></div> </div> <a href="/news/national/42459" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>洞内さんが損害保険を解説　消費生活講座<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_xm7h9johgy3dtcmmixwj.jpg);"></div> </div> <a href="/news/national/42458" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ その他 ]</span>観戦ガイド３０日～１２月６日<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/other/42457" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>北洋銀に道知事感謝状　災害復旧支援に１億円寄付<time class="hk-dateview">（54分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_ndhpagopqmu5wehcxh3n.jpg);"></div> </div> <a href="/news/business/42454" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>「光の回廊」で駅前きらきら　１日から点灯<time class="hk-dateview">（4時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_ta3ohwagqvacur8xz7ke.jpg);"></div> </div> <a href="/news/national/42448" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>江差町に長さ約１３メートルの木造船漂着<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_iw83xjcrv82cfeayl8uj.jpg);"></div> </div> <a href="/news/incident/42456" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>函館で氷点下３・０度　日中もプラス１・６度<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/national/42455" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>引き続き節電に協力を　渡島地域電力需給連絡会<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_jbovknmthoymxy3s14sc.jpg);"></div> </div> <a href="/news/business/42447" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>函館蔦屋書店５周年　市民が集うコミュニティー空間に<time class="hk-dateview">（6時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_vfy5ppx1pjh9br7hv2ez.jpg);"></div> </div> <a href="/news/business/42446" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ おくやみ ]</span>１２月１日（土）のおくやみ<time class="hk-dateview">（7時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/condolence/index/42445" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>北斗市議会臨時会　給与条例改正案など可決<time class="hk-dateview">（10時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/politics/42453" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>北斗久根別小で学校力実践発表会<time class="hk-dateview">（10時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_6svbpkob07nnrvrjz3rf.jpg);"></div> </div> <a href="/news/edu/42443" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 教育 ]</span>児童の気持ち「感激」　東京江戸川区・下小岩第二小が木古内に地震義援金<time class="hk-dateview">（10時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/t/20181130_dpu09ii5nmwez7y9dowh.jpg);"></div> </div> <a href="/news/edu/42442" class="uk-position-cover"></a> </li> </ul> <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom"> <a class="uk-button uk-button-secondary uk-width-1-1" href="/date/2018-12-01">12月 1日の記事一覧へ</a> </div> </div> </nav> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <section id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">採用情報</div> <div class="hk-tag-right">函館新聞社</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/page/recruit" target="_blank"></a> </li> <!-- <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div> <div class="hk-tag-right">函館新聞購入できます</div> </div> <a class="uk-position-cover" href="/purchase" target="_blank"></a> </li> --> <li class="uk-position-relative" id="weather-advisory-tag"></li> <li class="uk-position-relative" id="today-bare-tag"></li> </ul> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/news/index">ニュース</a></li> <li><a href="/news/national">社会</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">洞内さんが損害保険を解説　消費生活講座</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2018-12-01"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2018-12-01">2018年12月1日</a> 3時00分</time> </div> <div class="uk-width-medium-1-2"> <ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left"> <li class="uk-badge hk-area"><a href="/area/hakodate">函館市</a></li> </ul> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458&text=洞内さんが損害保険を解説　消費生活講座 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/news/national/42458" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=洞内さんが損害保険を解説　消費生活講座&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div> </article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </section> <!-- This is the modal --> <section id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <div id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="GXi5kT48eOAIl1qzoV6Se1xzyuKitqalLXNNogjC"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> </div> </div> <div class="uk-grid uk-margin-top-remove"> <div class="uk-width-1-1 uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </div> </div> </section> <section class="uk-margin uk-hidden-large"> <div class="uk-grid uk-grid-collapse uk-text-center"> <div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458&text=洞内さんが損害保険を解説　消費生活講座 / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div> <div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div> <div class="uk-width-1-4 hk-sns hk-sns-line"><a href="https://timeline.line.me/social-plugin/share?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458" rel="nofollow" target="_blank"> <img src="/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div> <div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=洞内さんが損害保険を解説　消費生活講座&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fnational%2F42458"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div> </div> </section> <section class="hk-margin-medium-top hk-margin-medium-bottom"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1" id="feature-view"></div> <div class="uk-width-medium-1-1"> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">社会</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> １７年度相談１７５７件　市消費生活センター「架空請求はがき」急増 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/news/national/42463" class="hk-block-link">１７年度相談１７５７件　市消費生活センター「架空請求はがき」急増</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> クリファンきょう開幕　巨大メインツリー試験点灯 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_mnryoxkcoh4ef10yvlwq.jpg);"></div> </div><a href="/news/national/42459" class="hk-block-link">クリファンきょう開幕　巨大メインツリー試験点灯</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 「光の回廊」で駅前きらきら　１日から点灯 <time class="hk-dateview">（4時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_ta3ohwagqvacur8xz7ke.jpg);"></div> </div><a href="/news/national/42448" class="hk-block-link">「光の回廊」で駅前きらきら　１日から点灯</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 函館で氷点下３・０度　日中もプラス１・６度 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/news/national/42455" class="hk-block-link">函館で氷点下３・０度　日中もプラス１・６度</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ３つの要点確認して　地域交通安全セミナーに２０人 <time class="hk-dateview">（10時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_53piu1nkhujw0td3n4fb.jpg);"></div> </div><a href="/news/national/42441" class="hk-block-link">３つの要点確認して　地域交通安全セミナーに２０人</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ようやく冬本番　冬物商戦動きだす <time class="hk-dateview">（11/30）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/29/20181129_xzffzuwgamva0u1qn4we.jpg);"></div> </div><a href="/news/national/42426" class="hk-block-link">ようやく冬本番　冬物商戦動きだす</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 被害者支援連絡協議会が街頭啓発 <time class="hk-dateview">（11/30）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/29/20181129_s6paz9rsvnarb8ov9cs7.jpg);"></div> </div><a href="/news/national/42424" class="hk-block-link">被害者支援連絡協議会が街頭啓発</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 道内最古の湯に晩秋の風情　知内温泉にカキ実る <time class="hk-dateview">（11/29）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/29/20181129_bedzmd2gpatjriiojjyz.jpg);"></div> </div><a href="/news/national/42415" class="hk-block-link">道内最古の湯に晩秋の風情　知内温泉にカキ実る</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 飲酒運転は絶対ダメ！　桧山振興局で交通安全研修 <time class="hk-dateview">（11/29）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/29/20181129_j3awgmm60puivmmazkiq.jpg);"></div> </div><a href="/news/national/42406" class="hk-block-link">飲酒運転は絶対ダメ！　桧山振興局で交通安全研修</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 青森・今別町の北山さんが木古内町に５年連続「扇ねぶた」寄贈 <time class="hk-dateview">（11/29）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/29/20181129_r5voniggr4gbfzsc86wd.jpg);"></div> </div><a href="/news/national/42405" class="hk-block-link">青森・今別町の北山さんが木古内町に５年連続「扇ねぶた」寄贈</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 婚活プランナー知って　七飯の手代森さんがテキスト執筆 <time class="hk-dateview">（11/29）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/29/20181129_pherrjcsljemprply77m.jpg);"></div> </div><a href="/news/national/42404" class="hk-block-link">婚活プランナー知って　七飯の手代森さんがテキスト執筆</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> クリファン１日開幕　巨大ツリー到着 <time class="hk-dateview">（11/29）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/28/20181128_4jam7xny6cso41jc5vtb.jpg);"></div> </div><a href="/news/national/42403" class="hk-block-link">クリファン１日開幕　巨大ツリー到着</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ボランティア活動の２団体表彰　道社会貢献賞伝達式 <time class="hk-dateview">（11/29）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/28/20181128_jv9lg4yf2txxiflnrmoy.jpg);"></div> </div><a href="/news/national/42389" class="hk-block-link">ボランティア活動の２団体表彰　道社会貢献賞伝達式</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 一足早くクリスマスムード　遺愛中学・高校でツリー点灯 <time class="hk-dateview">（11/28）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/28/20181128_vyufmmw8n8xu7m7aivgo.jpg);"></div> </div><a href="/news/national/42395" class="hk-block-link">一足早くクリスマスムード　遺愛中学・高校でツリー点灯</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 歳末迎え防犯体制検証　渡島管内２郵便局で強盗対応訓練 <time class="hk-dateview">（11/28）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/28/20181128_crezgxzwts52tj1pwc5j.jpg);"></div> </div><a href="/news/national/42371" class="hk-block-link">歳末迎え防犯体制検証　渡島管内２郵便局で強盗対応訓練</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 【速報】函館市泊町で震度３ <time class="hk-dateview">（11/28）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/news/national/42374" class="hk-block-link">【速報】函館市泊町で震度３</a> </li> </ul> <div class="hk-newslist"><a href="/news/national"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>社会一覧へ</a></div> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 暮らしアクセス ]</span> パティスリーＳｈｕ　食べるのをためらう美しさ <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_ei4rcuusjngn0mjnk30u.jpg);"></div> </div><a href="/access/index/42433" class="hk-block-link">パティスリーＳｈｕ　食べるのをためらう美しさ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> バニラ・エア機内食に１日から函商高生考案メニュー登場 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_xdexv1mnkedhzmgeft2h.jpg);"></div> </div><a href="/news/business/42466" class="hk-block-link">バニラ・エア機内食に１日から函商高生考案メニュー登場</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 教育 ]</span> 新しい校歌共同作業　西、稜北の生徒が歌詞づくり　国立音大が作曲協力 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_efuo8jstzhpkkxahhwxo.jpg);"></div> </div><a href="/news/edu/42465" class="hk-block-link">新しい校歌共同作業　西、稜北の生徒が歌詞づくり　国立音大が作曲協力</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ バドミントン ]</span> 女子森川晶（遺愛２年）が３冠　高校バドミントン新人戦 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_ljqooeup8jv7bvky6ntm.jpg);"></div> </div><a href="/sports/badminton/42464" class="hk-block-link">女子森川晶（遺愛２年）が３冠　高校バドミントン新人戦</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> １７年度相談１７５７件　市消費生活センター「架空請求はがき」急増 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/national/42463"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/national/42463" class="hk-block-link">１７年度相談１７５７件　市消費生活センター「架空請求はがき」急増</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 道南ドクターヘリ　改善点意見交わす <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_djoprpg5pjkzulxhhpza.jpg);"></div> </div><a href="/news/politics/42462" class="hk-block-link">道南ドクターヘリ　改善点意見交わす</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 相互交通　タクシー料金ナナコ決済でポイント２倍 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_fzaib5sikdujjjya4ah6.jpg);"></div> </div><a href="/news/business/42461" class="hk-block-link">相互交通　タクシー料金ナナコ決済でポイント２倍</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> テンポスバスターズ函館店オープン <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_p8bttnw5dgendbh84if4.jpg);"></div> </div><a href="/news/business/42460" class="hk-block-link">テンポスバスターズ函館店オープン</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> クリファンきょう開幕　巨大メインツリー試験点灯 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_mnryoxkcoh4ef10yvlwq.jpg);"></div> </div><a href="/news/national/42459" class="hk-block-link">クリファンきょう開幕　巨大メインツリー試験点灯</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ その他 ]</span> 観戦ガイド３０日～１２月６日 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/sports/other/42457"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/sports/other/42457" class="hk-block-link">観戦ガイド３０日～１２月６日</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 北洋銀に道知事感謝状　災害復旧支援に１億円寄付 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_ndhpagopqmu5wehcxh3n.jpg);"></div> </div><a href="/news/business/42454" class="hk-block-link">北洋銀に道知事感謝状　災害復旧支援に１億円寄付</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 土曜トーク ]</span> （土曜トーク）堀尾尚志さん「函館の魅力発信したい」 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_q3h0kezpmeoiaxrvg2ng.jpg);"></div> </div><a href="/column/talk/42452" class="hk-block-link">（土曜トーク）堀尾尚志さん「函館の魅力発信したい」</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 臥牛山 ]</span> 臥牛山１２月１日・高い自動車の税金 <time class="hk-dateview">（54分前）</time> </div><a href="/column/editorial/42451" class="hk-block-link">臥牛山１２月１日・高い自動車の税金</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 平成と道南 ]</span> （平成と道南）平成１６年１２月１日・平成の大合併第１号 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_owkcfekbwgjujobxkdh7.jpg);"></div> </div><a href="/special/heiseitodonan/42450" class="hk-block-link">（平成と道南）平成１６年１２月１日・平成の大合併第１号</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 暮らしアクセス ]</span> レストラン　ウイニング　期間限定「ルスツ豚」のとんかつ定食 <time class="hk-dateview">（54分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_fqjl3kt5fagjr0vwgyey.jpg);"></div> </div><a href="/access/index/42432" class="hk-block-link">レストラン　ウイニング　期間限定「ルスツ豚」のとんかつ定食</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> 「光の回廊」で駅前きらきら　１日から点灯 <time class="hk-dateview">（4時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_ta3ohwagqvacur8xz7ke.jpg);"></div> </div><a href="/news/national/42448" class="hk-block-link">「光の回廊」で駅前きらきら　１日から点灯</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 事件・事故 ]</span> 江差町に長さ約１３メートルの木造船漂着 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_iw83xjcrv82cfeayl8uj.jpg);"></div> </div><a href="/news/incident/42456" class="hk-block-link">江差町に長さ約１３メートルの木造船漂着</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> 函館で氷点下３・０度　日中もプラス１・６度 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/national/42455"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/national/42455" class="hk-block-link">函館で氷点下３・０度　日中もプラス１・６度</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 引き続き節電に協力を　渡島地域電力需給連絡会 <time class="hk-dateview">（5時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_jbovknmthoymxy3s14sc.jpg);"></div> </div><a href="/news/business/42447" class="hk-block-link">引き続き節電に協力を　渡島地域電力需給連絡会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ いかぽっぽ ]</span> （いかぽっぽ）東京ラーメンショー出品の一杯、ポールスターで <time class="hk-dateview">（6時間前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/11/30/20181130_dsx5dcowoygdzkoho9iq.jpg);"></div> </div><a href="/life/ika/42449" class="hk-block-link">（いかぽっぽ）東京ラーメンショー出品の一杯、ポールスターで</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = '17798_108689';</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript"> var amp_sct = '2'; var amp_med = '2000435'; var amp_site = '2000609'; var amp_frame = '2006007'; var amp_iframe = '0'; var amp_height = '250'; var amp_width = '300'; var amp_type = '0'; var amp_rgl = '4'; var amp_rurl = document.referrer; var amp_send = location.protocol + '//ads.adjust-net.jp/adserver/ad/ads.js'; document.write("<scr" + "ipt language='javascript' src='" + amp_send + "'></scr" + "ipt>"); </script> <noscript> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </noscript> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="weather-pc-block"></section><section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link uk-margin-small-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section class="uk-hidden-medium"> <div class="uk-margin-top hk-ad-wrap"> <a href="http://j-1one.com/newlife/" target="_blank" onclick="ga('send','event','banner','click','j1-7',1);"> <img src="/images/2018/08/03/20180803_yomjyd58dloldpwnrwak.jpg" alt="J-1 one" /> </a> </div> </section><section id="hk-calendar" class="hk-calendar"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section id="hk-ranking" class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">アクセスランキング</h3> <div class="hk-container"> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/business/42446"> 函館蔦屋書店５周年　市民が集うコミュニティー空間に <time class="hk-dateview">(6時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/sports/other/42315"> ４７チーム５０２人が綱引きで熱戦　市民スポーツフェス <time class="hk-dateview">(11/27)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/business/42346"> 北海道新幹線日帰り体験乗車会の参加者募集　１２月１日から、道南の住民対象 <time class="hk-dateview">(11/28)</time> </a> </li> <li class="hk-link-hover"> <a href="/sports/martialarts/42060"> 函大谷男女で優勝　高体連柔道秋季支部大会 <time class="hk-dateview">(11/20)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/travel/42427"> 若松埠頭にクルーズ船用ターミナル　２０２２年度完成目指す <time class="hk-dateview">(11/30)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/incident/42277"> タクシー運転手暴行相次ぐ　容疑で酔った男２人逮捕 <time class="hk-dateview">(11/26)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/42254"> 八雲で街路灯にぶつかる　単独事故男性３人がけが <time class="hk-dateview">(11/25)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/42265"> 【速報】函館高専「ロボコン」準優勝　全国で初勝利挙げる <time class="hk-dateview">(11/25)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/42250"> 店舗侵入と窃盗容疑　森の男４度目の逮捕 <time class="hk-dateview">(11/25)</time> </a> </li> <li class="hk-link-hover"> <a href="/sports/basketball/42269"> 八雲、男女で連覇　全国ミニバスケ地区秋季大会 <time class="hk-dateview">(11/26)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/incident/41756"> 五稜郭町で重傷ひき逃げ事故　運転手逃走 <time class="hk-dateview">(11/11)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/42277"> タクシー運転手暴行相次ぐ　容疑で酔った男２人逮捕 <time class="hk-dateview">(11/26)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/business/41795"> ラッキーピエロ港北大前店、１３日に新築オープン <time class="hk-dateview">(11/13)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/42106"> 函館初雪、観測史上８番目の遅さ <time class="hk-dateview">(11/21)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/41740"> 男性はねてタクシー運転手逮捕 <time class="hk-dateview">(11/11)</time> </a> </li> </ol> </li> </ul> </div> </div> </div> <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div></div> </section><section id="hk-map"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="hk-mapv2-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </div> </section><section> <div class="uk-margin-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-position-relative"> <img class="hk-paper-image" src="/newspaper/2018/12/01/thumbnail/r4nwzhtas1gzkkosk3ou.jpg" alt="函館新聞紙面" width="150px"> <p class="uk-text-center uk-text-bold">12月 1日の紙面</p> <a target="_blank" class="uk-position-cover" href="/paper/viewer/2018-12-01"></a> </div> <div class="uk-width-1-2"> <ul class="uk-list uk-list-line"> <li><a href="/paper/date/2018-12-01"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 12月 1日の紙面</a></li> <li><a href="/paper/date/2018-11-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月30日の紙面</a></li> <li><a href="/paper/date/2018-11-29"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月29日の紙面</a></li> <li><a href="/paper/date/2018-11-28"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月28日の紙面</a></li> <li><a href="/paper/date/2018-11-27"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月27日の紙面</a></li> <li><a href="/paper/date/2018-11-26"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月26日の紙面</a></li> <li><a href="/paper/date/2018-11-25"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 11月25日の紙面</a></li> </ul> <p>デジタル紙面は１週間分を見ることができます。</p> </div> </div> </div> </section> <section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>11/ 1</time> <a href="https://digital.hakoshin.jp/news/national/39330">北海道胆振東部地震の義援金を受け付けています。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>6/26</time> <a href="https://digital.hakoshin.jp/page/recruit">函館新聞社の採用情報を掲載しました。</a></li> </ul> </div> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3 uk-margin-bottom-remove">12月 1日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/4511"><i class="uk-icon-caret-right"></i> 五稜星の夢・ほしのゆめ</a></li> <li><a href="/event/show/4510"><i class="uk-icon-caret-right"></i> 上磯吹奏楽団第２７回定期演奏会</a></li> <li><a href="/event/show/4509"><i class="uk-icon-caret-right"></i> まるたま寄席</a></li> <li><a href="/event/show/4484"><i class="uk-icon-caret-right"></i> ２０１８はこだてクリスマスファンタジー</a></li> <li><a href="/event/show/4479"><i class="uk-icon-caret-right"></i> 函館地方精神保健協会・道精神保健協会「精神保健講演会」</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> <div class="uk-width-1-1"> <a class="uk-button uk-width-1-1" href="/event/month/2018-12"> <i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i> 2018年12月のイベント </a> </div> </div> <div class="hk-event-notes hk-container"> ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。 </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <script type="text/javascript">window.yads_ad_ds = '17798_108689';</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </section><section> <div class="uk-margin-top hk-ad-wrap"> <a href="https://www.meisanichiba.jp" target="_blank"> <img src="/images/service/meisan3.png" alt="名産市場" /> </a> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-top hk-ad-wrap"> <a href="https://my.ebook5.net/hakoshin/2018_autumn/" target="_blank"> <img src="/images/2018/10/01/20181001_rhxchadw7j5wlulqbt4i.jpg" alt="旅ラク" /> </a> </div> </section> <section> <div class="uk-margin-top"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> HAKORAKU WEB</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2018/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/shiritsu.pdf"><i class="uk-icon-caret-right"></i> 平成３１年度私立中学・高校入試</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/senshu.pdf"><i class="uk-icon-caret-right"></i> 平成３１年度専修学校入学案内</a></li> </ul> </div> </section><section> <div class="uk-margin-small-top hk-ad-wrap"> <a href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2018" target="_blank"> <img src="/images/service/pp.png" alt="市民が残す函館の日常" /> </a> </div> </section><section> <div class="uk-margin-top hk-ad-wrap"> <a href="https://www.hakodateshinbun.co.jp/moora.pdf" target="_blank" onclick="ga('send','event','banner','click','moora',1);"> <img src="/images/2018/08/21/20180821_0yxhbw0aopykx5gjnoam.jpg" alt="Moora" /> </a> </div> </section> </div> </div> </div> </div> <!-- PC --> <footer class="hk-footer uk-visible-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank">広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank">電子版広告ガイド</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="/page/recruit" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">HAKORAKU</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">はこしんフォトサービス</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <!-- SP --> <footer class="hk-footer uk-hidden-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <div class="uk-grid uk-margin-bottom"> <div class="uk-width-1-1"> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="https://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> </div> <div class="uk-grid uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/app.js?v=r36"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove uk-padding-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="swiper-slide"> <div class="swiper-zoom-container"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" /> </div> <div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div> <div class="uk-text-center hk-height-24"> <% if(buy) { %> <a class="uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a> <% } %> </div> </div> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('GXi5kT48eOAIl1qzoV6Se1xzyuKitqalLXNNogjC').execRecommend('/recommend/article/42458'); }); </script> <script type="text/javascript"> $(function(){ /** 天気予報・気象警報・注意報 */ var position = 0; var area = '函館'; var weatherModel = new WeatherModel( {"weather":{"name":"20181130_wchjdgbfxrvqkyqnzjdp.jpg","path":"2018\/11\/30","opened_at":"2018-12-01 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\u98a8\u96ea\u3084\u9ad8\u6ce2\u3001\u843d\u96f7\u3001\u96fb\u7dda\u7b49\u3078\u306e\u7740\u96ea\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2018-12-01 03:45:00","notice_count":65,"warning_count":0,"alert_count":0}} ); weatherModel.set('position', position); weatherModel.set('area', area); var view = new WeatherView({model: weatherModel}); /** クマ出没情報 */ var todaysBare = new BareView({model: new BareModel({"status":false,"data":{"area":"","matter":""}})}); /** 最新ニュース */ var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()}); }); </script> </body> </html>