<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>旧函館区公会堂しばしの別れ　改修工事で営業最終日 / 函館新聞電子版</title> <link rel="shortcut icon" href="https://digital.hakoshin.jp/favicon.ico" type="image/x-icon"> <link rel="apple-touch-icon" href="https://digital.hakoshin.jp/apple-touch-icon.png"> <meta name="description" content="１０月から耐震改修工事や修復工事に入る国重要文化財の旧函館区公会堂（函館市元町）が９月３０日、営業を終えた。普段と変わらず多くの観光客が訪れ、明治末に函館の建築技術の粋を集めた建物を満喫"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="旧函館区公会堂しばしの別れ　改修工事で営業最終日 / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/news/travel/40126" /> <meta property="og:description" content="１０月から耐震改修工事や修復工事に入る国・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/media/2018/09/30/20180930_6sqjp6ndmgnojd4crybx.jpg" /> <meta property="og:image:width" content="640" /> <meta property="og:image:height" content="427" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/stylesheet.css?v=3.8.7.32"> <script src="/assets/vender/jquery/jquery.min.js?v=2.2.4"></script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/vender/ah-placeholder/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script type="text/javascript"> var _ua=(function(a){return{Tablet:(a.indexOf("windows")!=-1&&a.indexOf("touch")!=-1&&a.indexOf("tablet pc")==-1)||a.indexOf("ipad")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")==-1)||(a.indexOf("firefox")!=-1&&a.indexOf("tablet")!=-1)||a.indexOf("kindle")!=-1||a.indexOf("silk")!=-1||a.indexOf("playbook")!=-1,Mobile:(a.indexOf("windows")!=-1&&a.indexOf("phone")!=-1)||a.indexOf("iphone")!=-1|a.indexOf("ipod")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")!=-1)||(a.indexOf("firefox")!=-1&&a.indexOf("mobile")!=-1)||a.indexOf("blackberry")!=-1}})(window.navigator.userAgent.toLowerCase());if(_ua.Mobile||_ua.Tablet){window.plynd="66492_108690"}else{window.plynd="17798_108689"}; </script> </head> <body class="uk-height-1-1"> <!-- PC --> <header id="hk-pc-header" class="uk-visible-large"> <div class="uk-container uk-container-center hk-container hk-margin-medium-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2018-10-1"> <div class="hk-year">2018</div> <div class="hk-date-wrap"><span class="hk-month">10</span>月<span class="hk-day">1</span>日</div> <div class="hk-today">月曜日</div> </time> </div> </div> <div class="uk-width-medium-1-2"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"></div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> </div> </header> <!-- SP --> <header class="hk-sp-header uk-margin-top uk-hidden-large"> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-1-2"><a href="/"><h1>函館新聞電子版</h1></a></div> <div class="uk-width-1-2" id="weather-sp-block"></div> </div> </header> <!-- PCメニュー --> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt uk-active "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt "><a href="/access">暮らしアクセス</a></li> <li class="uk-nbfc-alt "><a href="/fishing">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/news/national" >社会</a></li> <li><a href="/news/politics" >政治・行政</a></li> <li><a href="/news/business" >経済・企業</a></li> <li><a href="/news/edu" >教育</a></li> <li><a href="/news/medical" >福祉・医療・健康</a></li> <li><a href="/news/incident" >事件・事故</a></li> <li><a href="/news/travel" class="uk-text-bold" >観光</a></li> <li><a href="/news/primarysector" >一次産業</a></li> <li><a href="/news/human" >人事・本社来訪</a></li> <li><a href="/news/elect" >選挙</a></li> </ul> </div> </div> </div> </div> </nav> <!-- SPメニュー --> <nav id="hk-sp-menu" class="uk-hidden-large"> <div data-uk-sticky> <div id="hk-sp-nav" class="uk-grid uk-grid-collapse"> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-clone uk-icon-small"></i> <div class="hk-menu-navi">最新ニュース</div> <a class="uk-position-cover" href="#" id="ev-sp-articles"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-flag"></i> <div class="hk-menu-navi">ランキング</div> <a class="uk-position-cover" href="/ranking"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-camera"></i> <div class="hk-menu-navi">掲載写真</div> <a class="uk-position-cover" href="/photo/"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-newspaper-o uk-icon-small"></i> <div class="hk-menu-navi">ビューア</div> <a class="uk-position-cover" href="/paper/viewer" target="_blank"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-bars uk-icon-small"></i> <div class="hk-menu-navi">メニュー</div> <a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a> </div> </div> </div> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent uk-active "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/business"><i class="uk-icon-angle-right hk-icon-margin-right "></i>経済・企業</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉・医療・健康</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/human"><i class="uk-icon-angle-right hk-icon-margin-right "></i>人事・本社来訪</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/lively"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いきいき町会</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right "></i> サッカー・フットサル</a></li> <li><a href="/sports/handball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/badminton"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/tabletenns"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/rugby"><i class="uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/ballgame"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 武道・格闘技</a></li> <li><a href="/sports/basketball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tennis"><i class="uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter"><i class="uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/40120"><i class="uk-icon-angle-right hk-icon-margin-right"></i>１０月１日（月）</a></li> <li><a href="/condolence/index/40082"><i class="uk-icon-angle-right hk-icon-margin-right"></i>９月３０日（日）</a></li> <li><a href="/condolence/index/40051"><i class="uk-icon-angle-right hk-icon-margin-right"></i>９月２９日（土）</a></li> <li><a href="/condolence/index/40005"><i class="uk-icon-angle-right hk-icon-margin-right"></i>９月２８日（金）</a></li> <li><a href="/condolence/index/39965"><i class="uk-icon-angle-right hk-icon-margin-right"></i>９月２７日（木）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/kandai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館大学講座</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li><a href="/special/eye"><i class="uk-icon-angle-right hk-icon-margin-right "></i>どうなんｅｙｅ</a></li> <li><a href="/special/zaidan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ざいだんインフォメーション</a></li> <li><a href="/special/diversity"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ダイバーシティーが地域を変える</a></li> <li><a href="/special/mama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>スタッフ記者、ママになる。</a></li> <li><a href="/special/postoffice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>地域と歩む郵便局・ゆうちょ・かんぽ</a></li> <li><a href="/special/labor"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特報２０１８・労働力不足</a></li> <li><a href="/special/heiseitodonan"><i class="uk-icon-angle-right hk-icon-margin-right "></i>平成と道南</a></li> <li><a href="/special/openlecture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>寄附特別講座採録</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2018-10-01">10月 1日のイベント</a></li> <li ><a href="/event/month/2018-10">2018年10月のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">フォトサービス（掲載写真）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス（未掲載写真）</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <nav id="hk-sp-articles" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3> <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}"> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>横断中の男女はねる　容疑の６９歳男逮捕<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/40147" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>角さんら２０人表彰　函館市明るい選挙啓発ポスター<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_qc46pqygrjnzw2dc1syo.jpg);"></div> </div> <a href="/news/politics/40144" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>事故のない社会へ連携　道警と３交通機関が協定<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_x6dwatpjhwyhq4ghfwq1.jpg);"></div> </div> <a href="/news/national/40143" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 事件・事故 ]</span>車内から現金盗む　容疑の男を逮捕<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/incident/40141" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 政治・行政 ]</span>ふるさと融資で４億５０００万円　市、市医師会へ貸し付け<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/politics/40139" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>聖ヨハネ教会で感謝の祈り　修復工事が終了<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_n2qlxhuablvl5qdpilg4.jpg);"></div> </div> <a href="/news/national/40138" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 経済・企業 ]</span>「従業員満足がお客満足へ」函館経営研究会例会、高橋さんが講演<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_ljtkrzchkjomeeczlzrk.jpg);"></div> </div> <a href="/news/business/40135" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ ラグビー ]</span>ラ・サール、合同に完勝　ラグビー道高校新人大会<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_agoeypxw695iefyjxays.jpg);"></div> </div> <a href="/sports/rugby/40132" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 水泳 ]</span>水泳プラス教室、２日まで受講者募集<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/swim/40131" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 陸上 ]</span>小野が小６男子制す　ちびっこ健康マラソン<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_v7twxmmszzifxwsg3k3f.jpg);"></div> </div> <a href="/sports/land/40130" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 水泳 ]</span>最優秀選手に磯谷　道南マスターズスイミングフェス<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_d20df0e5im6yv64wncse.jpg);"></div> </div> <a href="/sports/swim/40129" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 野球 ]</span>あさ野球結果（３０日）<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/baseball/40128" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 野球 ]</span>スチール企画が優勝　たそがれ野球Ａクラス<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_9i3hoiuqbdyejqlrwyun.jpg);"></div> </div> <a href="/sports/baseball/40127" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 観光 ]</span>旧函館区公会堂しばしの別れ　改修工事で営業最終日<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_6sqjp6ndmgnojd4crybx.jpg);"></div> </div> <a href="/news/travel/40126" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 福祉・医療・健康 ]</span>乳がん検診の重要性訴え　ピンクリボンフェスタ<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_vibdrbeehhsp63qssnxk.jpg);"></div> </div> <a href="/news/medical/40124" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ その他 ]</span>８日「体育の日」に４施設無料開放<time class="hk-dateview">（22分前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/sports/other/40078" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>【台風情報】大間発フェリー１便欠航<time class="hk-dateview">（4時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/national/40146" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>道南　大雨に注意　休校やＪＲ一部運休へ<time class="hk-dateview">（5時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/t/20180930_1pp2eehu3zdtfabj6d4i.jpg);"></div> </div> <a href="/news/national/40140" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ おくやみ ]</span>１０月１日（月）のおくやみ<time class="hk-dateview">（7時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/condolence/index/40120" class="uk-position-cover"></a> </li> <li class="hk-newslist-table hk-list-table uk-position-relative uk-text-contrast"> <div class="uk-vertical-align-middle hk-newslist-table-cell hk-sp-latest-news"> <span class="hk-cate-text-muted uk-display-block">[ 社会 ]</span>【速報】函館市新浜町で震度３<time class="hk-dateview">（9時間前）</time> </div> <div class="hk-sp-latest-wrap-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div> <a href="/news/national/40121" class="uk-position-cover"></a> </li> </ul> <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom"> <a class="uk-button uk-button-secondary uk-width-1-1" href="/date/2018-10-01">10月 1日の記事一覧へ</a> </div> </div> </nav> </nav> <section> <div class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <li class="uk-alert uk-alert-warning"> <h4 class="uk-h4 uk-margin-bottom-remove">函館新聞本紙ご購読のみなさまへ</h4> <time class="hk-icon-color-gray"><i class="uk-icon-clock-o"></i> 9月30日 17:00更新</time> <p class="uk-margin-small-top">台風２４号の影響により１日付の新聞は一部地域で配達の遅れが予想されます。電子版では１日付の記事を無料開放しています。ご利用下さい。　　函館新聞社</p> </li> </div> </div> </div> </section> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <section id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <!-- <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div> <div class="hk-tag-right">函館新聞購入できます</div> </div> <a class="uk-position-cover" href="/purchase" target="_blank"></a> </li> --> <li class="uk-position-relative" id="weather-advisory-tag"></li> <li class="uk-position-relative" id="today-bare-tag"></li> </ul> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/news/index">ニュース</a></li> <li><a href="/news/travel">観光</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div> <div class="hk-container"> <h1 class="uk-article-title">旧函館区公会堂しばしの別れ　改修工事で営業最終日</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2018-10-01"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2018-10-01">2018年10月1日</a> 3時00分</time> </div> <div class="uk-width-medium-1-2"> <ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left"> <li class="uk-badge hk-area"><a href="/area/hakodate">函館市</a></li> </ul> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Ftravel%2F40126&text=旧函館区公会堂しばしの別れ　改修工事で営業最終日 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Ftravel%2F40126" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/news/travel/40126" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=旧函館区公会堂しばしの別れ　改修工事で営業最終日&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Ftravel%2F40126" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div> <div id="movie-item" class="uk-margin-top"></div> <div class="uk-grid"> <div class="uk-width-small-1-1"> <div class="uk-clearfix"> <div> <div class="ev-viewport swiper-container" id="ev-viewport"> <div id="image-item" class="swiper-wrapper"></div> <div id="image-thumbnail"> <div class="swiper-pagination"></div> <div class="swiper-button-prev uk-slidenav-previous uk-slidenav-contrast"></div> <div class="swiper-button-next uk-slidenav-next uk-slidenav-contrast"></div> </div> </div> </div> <div class="hk-container"> <div class="hk-article-body uk-clearfix"> 　１０月から耐震改修工事や修復工事に入る国重要文化財の旧函館区公会堂（函館市元町）が９月３０日、営業を終えた。普段と変わらず多くの観光客が訪れ、明治末に函館の建築技術の粋を集めた建物を満喫。休館前最後のコンサートにも多くの人が訪れた。<br /> 　市文化・スポーツ振興財団が主催する公会堂コンサートには「ＨＡＫＯＤＡＴＥ　ＥＮＳＥＭＢＬＥ　Ｌａｂ（ハコダテアンサンブルラボ、小野寺由美代表）の８人の奏者が出演した。<br /> 　４曲で構成した前半の最後は、２０１１年から毎年演奏を続ける「Ａ　ＳＯＮＧ　ＦＯＲ　ＪＡＰＡＮ（日本にささぐ歌）」（スティーブン・フェルヘルスト作曲）を披露。胆振東部地震をはじめとする多くの災害で亡くなった人に思いを寄せた。後半は映画音楽など親しみのある曲で編成し、アンコールを求める拍手には北島三郎さんの代表曲「函館の女」で応えた。<br /> 　小野寺代表は「たくさんの人に演奏を楽しんでもらえたと思う。偶然訪れた観光客にも演奏を聞いてもらえるのが公会堂の魅力。リニューアル後にはこの場所でぜひ演奏会を開きたい」と話した。<br /> 　また、最終日も観光客らがドレスを借りて写真撮影を楽しんだり、バルコニーからの眺めを満喫。会の設立時から来館者の案内を続けている函館観光ボランティア「一會の会」の佐藤喜久恵会長は「３０年分の思い出があるので（休館は）感慨深い。公会堂はこれからも長く守っていかなくてはならない函館の宝物です」と話していた。<br /> 　長期休館後のリニューアルオープンは２０２１年春を予定している。（今井正一） </div> </div> <div class="hk-container"> <div class="hk-score-body uk-overflow-container"></div> </div> <div class="hk-art-file"> <ul id="archive-item" class="uk-list"></ul> </div> </div> </div> </div> </div> </article> <section class="uk-margin uk-hidden-large"> <div class="uk-grid uk-grid-collapse uk-text-center"> <div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Ftravel%2F40126&text=旧函館区公会堂しばしの別れ　改修工事で営業最終日 / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div> <div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Ftravel%2F40126" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div> <div class="uk-width-1-4 hk-sns hk-sns-line"><a href="https://timeline.line.me/social-plugin/share?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Ftravel%2F40126" rel="nofollow" target="_blank"> <img src="/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div> <div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=旧函館区公会堂しばしの別れ　改修工事で営業最終日&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Ftravel%2F40126"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div> </div> </section> <section class="hk-margin-medium-top hk-margin-medium-bottom"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1" id="feature-view"></div> <div class="uk-width-medium-1-1"> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">観光</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 中国に緊急アピール　観光地をライブ中継 <time class="hk-dateview">（9/28）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/news/travel/40024" class="hk-block-link">中国に緊急アピール　観光地をライブ中継</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 遺愛生が客船ボランティア　１年生デビュー <time class="hk-dateview">（9/28）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/27/20180927_anv8wytyeecxcij6gxub.jpg);"></div> </div><a href="/news/travel/40022" class="hk-block-link">遺愛生が客船ボランティア　１年生デビュー</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 地元物産とＢＢＱ楽しんで　２９日から木古内道の駅まつり <time class="hk-dateview">（9/27）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/27/20180927_dvpepaurdjasgqeddlkv.jpg);"></div> </div><a href="/news/travel/39999" class="hk-block-link">地元物産とＢＢＱ楽しんで　２９日から木古内道の駅まつり</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 北前船の遺産活用で意見交換 <time class="hk-dateview">（9/27）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/27/20180927_nxsbvuag6zzn8ghlwazu.jpg);"></div> </div><a href="/news/travel/39994" class="hk-block-link">北前船の遺産活用で意見交換</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 日の出、雲海楽しむ　きじひき高原ツアー最終回 <time class="hk-dateview">（9/27）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/26/20180926_6xjawkssumojckpftfma.jpg);"></div> </div><a href="/news/travel/39989" class="hk-block-link">日の出、雲海楽しむ　きじひき高原ツアー最終回</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> バスの日ツアー、観光案内へ遺愛生イメージ膨らませる <time class="hk-dateview">（9/24）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/23/20180923_sq9fhax5m8t77ucndgbo.jpg);"></div> </div><a href="/news/travel/39851" class="hk-block-link">バスの日ツアー、観光案内へ遺愛生イメージ膨らませる</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 政府が宿泊割引導入　函館観光回復に期待 <time class="hk-dateview">（9/23）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/22/20180922_kg7tyugfepexjrsm9dwg.jpg);"></div> </div><a href="/news/travel/39815" class="hk-block-link">政府が宿泊割引導入　函館観光回復に期待</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 「道南西部に来て」いさ鉄など空港で台湾客に魅力ＰＲ <time class="hk-dateview">（9/23）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/22/20180922_ijowl8rnwxtr5qdg4mcb.jpg);"></div> </div><a href="/news/travel/39814" class="hk-block-link">「道南西部に来て」いさ鉄など空港で台湾客に魅力ＰＲ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 「函館の街元気づけて」遺愛生が市のＰＲ動画で来函呼び掛け <time class="hk-dateview">（9/22）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/21/20180921_lqdarxujtubwe5fv7fcw.jpg);"></div> </div><a href="/news/travel/39774" class="hk-block-link">「函館の街元気づけて」遺愛生が市のＰＲ動画で来函呼び掛け</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 桧山の食と景色満喫　ＪＴＢ北がレストランバスツアー <time class="hk-dateview">（9/21）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/20/20180920_yjqalxclp74berq8vux3.jpg);"></div> </div><a href="/news/travel/39740" class="hk-block-link">桧山の食と景色満喫　ＪＴＢ北がレストランバスツアー</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ステージや味覚充実　２３日に北斗商工観光まつり <time class="hk-dateview">（9/20）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/20/20180920_y80l5rbsz9b1uugcjurx.jpg);"></div> </div><a href="/news/travel/39726" class="hk-block-link">ステージや味覚充実　２３日に北斗商工観光まつり</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 道南の歴史に触れる自転車ツアー参加者募集 <time class="hk-dateview">（9/19）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/19/20180919_w7g22rhmirgutwksjgcr.jpg);"></div> </div><a href="/news/travel/39679" class="hk-block-link">道南の歴史に触れる自転車ツアー参加者募集</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ３連休初日　函館観光回復の兆し <time class="hk-dateview">（9/16）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/15/20180915_ibjepo73vhrrgiys13wi.jpg);"></div> </div><a href="/news/travel/39538" class="hk-block-link">３連休初日　函館観光回復の兆し</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> ３連休、遊戯施設割引　グリーンピア大沼 <time class="hk-dateview">（9/15）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/news/travel/39509" class="hk-block-link">３連休、遊戯施設割引　グリーンピア大沼</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 「港から明るい話題を」　秋のクルーズシーズン１２日幕開け <time class="hk-dateview">（9/12）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div> </div><a href="/news/travel/39355" class="hk-block-link">「港から明るい話題を」　秋のクルーズシーズン１２日幕開け</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> 宿泊キャンセル相次ぐ　函館観光に打撃 <time class="hk-dateview">（9/9）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/08/20180908_flz1gc1wk2a3cai3ahud.jpg);"></div> </div><a href="/news/travel/39256" class="hk-block-link">宿泊キャンセル相次ぐ　函館観光に打撃</a> </li> </ul> <div class="hk-newslist"><a href="/news/travel"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>観光一覧へ</a></div> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 事件・事故 ]</span> 横断中の男女はねる　容疑の６９歳男逮捕 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/incident/40147"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/incident/40147" class="hk-block-link">横断中の男女はねる　容疑の６９歳男逮捕</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> 角さんら２０人表彰　函館市明るい選挙啓発ポスター <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_qc46pqygrjnzw2dc1syo.jpg);"></div> </div><a href="/news/politics/40144" class="hk-block-link">角さんら２０人表彰　函館市明るい選挙啓発ポスター</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> 事故のない社会へ連携　道警と３交通機関が協定 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_x6dwatpjhwyhq4ghfwq1.jpg);"></div> </div><a href="/news/national/40143" class="hk-block-link">事故のない社会へ連携　道警と３交通機関が協定</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ いかぽっぽ ]</span> （いかぽっぽ）宮西選手ホールドポイント日本新グッズ <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_ynalhuvbeqzdsvuxike4.jpg);"></div> </div><a href="/life/ika/40142" class="hk-block-link">（いかぽっぽ）宮西選手ホールドポイント日本新グッズ</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 事件・事故 ]</span> 車内から現金盗む　容疑の男を逮捕 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/incident/40141"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/incident/40141" class="hk-block-link">車内から現金盗む　容疑の男を逮捕</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 政治・行政 ]</span> ふるさと融資で４億５０００万円　市、市医師会へ貸し付け <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/news/politics/40139"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/news/politics/40139" class="hk-block-link">ふるさと融資で４億５０００万円　市、市医師会へ貸し付け</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 社会 ]</span> 聖ヨハネ教会で感謝の祈り　修復工事が終了 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_n2qlxhuablvl5qdpilg4.jpg);"></div> </div><a href="/news/national/40138" class="hk-block-link">聖ヨハネ教会で感謝の祈り　修復工事が終了</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> 香雪園を散策しよう　参加者募集 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/notice/40137"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/notice/40137" class="hk-block-link">香雪園を散策しよう　参加者募集</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 臥牛山 ]</span> 臥牛山１０月１日・雨にたたられ&hellip; <time class="hk-dateview">（22分前）</time> </div><a href="/column/editorial/40136" class="hk-block-link">臥牛山１０月１日・雨にたたられ&hellip;</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 経済・企業 ]</span> 「従業員満足がお客満足へ」函館経営研究会例会、高橋さんが講演 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_ljtkrzchkjomeeczlzrk.jpg);"></div> </div><a href="/news/business/40135" class="hk-block-link">「従業員満足がお客満足へ」函館経営研究会例会、高橋さんが講演</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ イベント・セミナー ]</span> 発電体験　明かり点灯　池見石油店住まいるマーケット <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_ls18krjemsgqlrodhisf.jpg);"></div> </div><a href="/life/event/40134" class="hk-block-link">発電体験　明かり点灯　池見石油店住まいるマーケット</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ イベント・セミナー ]</span> 憧れのお仕事を体験！　キッズタウンにぎわう <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_dkkprnagyhhykdo5dnbe.jpg);"></div> </div><a href="/life/event/40133" class="hk-block-link">憧れのお仕事を体験！　キッズタウンにぎわう</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ ラグビー ]</span> ラ・サール、合同に完勝　ラグビー道高校新人大会 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_agoeypxw695iefyjxays.jpg);"></div> </div><a href="/sports/rugby/40132" class="hk-block-link">ラ・サール、合同に完勝　ラグビー道高校新人大会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 水泳 ]</span> 水泳プラス教室、２日まで受講者募集 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/sports/swim/40131"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/sports/swim/40131" class="hk-block-link">水泳プラス教室、２日まで受講者募集</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 陸上 ]</span> 小野が小６男子制す　ちびっこ健康マラソン <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_v7twxmmszzifxwsg3k3f.jpg);"></div> </div><a href="/sports/land/40130" class="hk-block-link">小野が小６男子制す　ちびっこ健康マラソン</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 水泳 ]</span> 最優秀選手に磯谷　道南マスターズスイミングフェス <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_d20df0e5im6yv64wncse.jpg);"></div> </div><a href="/sports/swim/40129" class="hk-block-link">最優秀選手に磯谷　道南マスターズスイミングフェス</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 野球 ]</span> あさ野球結果（３０日） <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/sports/baseball/40128"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/sports/baseball/40128" class="hk-block-link">あさ野球結果（３０日）</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 野球 ]</span> スチール企画が優勝　たそがれ野球Ａクラス <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_9i3hoiuqbdyejqlrwyun.jpg);"></div> </div><a href="/sports/baseball/40127" class="hk-block-link">スチール企画が優勝　たそがれ野球Ａクラス</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ お知らせ ]</span> １０月にくらしのお困りごと無料相談会 <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <a href="/life/notice/40125"><div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/images/service/noimage-s.png);"></div></a> </div><a href="/life/notice/40125" class="hk-block-link">１０月にくらしのお困りごと無料相談会</a> </li> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <span class="uk-text-small uk-text-muted uk-display-block">[ 福祉・医療・健康 ]</span> 乳がん検診の重要性訴え　ピンクリボンフェスタ <time class="hk-dateview">（22分前）</time> </div> <div class="hk-newslist-sp-table-static-right"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:75%; background-image: url(/media/2018/09/30/20180930_vibdrbeehhsp63qssnxk.jpg);"></div> </div><a href="/news/medical/40124" class="hk-block-link">乳がん検診の重要性訴え　ピンクリボンフェスタ</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="weather-pc-block"></section><section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link uk-margin-small-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="http://j-1one.com/newlife/" target="_blank" onclick="ga('send','event','banner','click','j1-5',1);"> <img src="/images/2018/08/03/20180803_yomjyd58dloldpwnrwak.jpg" alt="J-1 one" /> </a> </div> </div> </div> </section><section id="hk-calendar" class="hk-calendar"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section id="hk-ranking" class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">アクセスランキング</h3> <div class="hk-container"> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/40140"> 道南　大雨に注意　休校やＪＲ一部運休へ <time class="hk-dateview">(5時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/40107"> 【台風情報】函館市立の幼稚園と小中高校、１日は臨時休校 <time class="hk-dateview">(14時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/40118"> 【台風情報】ＪＲ函館線１０月１日運転計画　スーパー北斗１～１４号、午前中のはこだてライナーなど運休 <time class="hk-dateview">(11時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/40106"> 【台風情報】函館空港発着９便欠航（３０日） <time class="hk-dateview">(17時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/40067"> 台風２４号　渡島・桧山は１０月１日に最接近　暴風、高波に警戒を <time class="hk-dateview">(9/28)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/40067"> 台風２４号　渡島・桧山は１０月１日に最接近　暴風、高波に警戒を <time class="hk-dateview">(9/28)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/39991"> 函館市のアンテナショップ、都内２号店オープン <time class="hk-dateview">(9/27)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/40107"> 【台風情報】函館市立の幼稚園と小中高校、１日は臨時休校 <time class="hk-dateview">(14時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/40028"> 【速報】原付バイク転倒、新聞配達員の男性死亡 <time class="hk-dateview">(9/28)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/politics/39990"> 食や物販でにぎわい創出へ　１０月６、７日「おいしいフェスタ」 <time class="hk-dateview">(9/27)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/politics/39187"> 【地震情報】函館市内の電気復旧状況 <time class="hk-dateview">(9/7)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/39139"> 【地震情報】ガソリンスタンドに長蛇の列 <time class="hk-dateview">(9/6)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/39141"> 【地震情報】函館市内３カ所に臨時給水所　「大規模断水」はデマ <time class="hk-dateview">(9/6)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/index/39121"> 【地震情報】道内全域で停電　復旧見通し立たず <time class="hk-dateview">(9/6)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/39162"> 函館で震度５弱の地震、道南停電相次ぐ <time class="hk-dateview">(9/7)</time> </a> </li> </ol> </li> </ul> </div> </div> </div> <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div></div> </section><section id="hk-map" class="uk-visible-large"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="hk-mapv2-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </div> </section><section> <div class="uk-margin-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-position-relative"> <img class="hk-paper-image" src="/newspaper/2018/10/01/thumbnail/p4l7sabmlyvnbbbku6v2.jpg" alt="函館新聞紙面" width="150px"> <p class="uk-text-center uk-text-bold">10月 1日の紙面</p> <a target="_blank" class="uk-position-cover" href="/paper/viewer/2018-10-01"></a> </div> <div class="uk-width-1-2"> <ul class="uk-list uk-list-line"> <li><a href="/paper/date/2018-10-01"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 10月 1日の紙面</a></li> <li><a href="/paper/date/2018-09-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月30日の紙面</a></li> <li><a href="/paper/date/2018-09-29"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月29日の紙面</a></li> <li><a href="/paper/date/2018-09-28"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月28日の紙面</a></li> <li><a href="/paper/date/2018-09-27"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月27日の紙面</a></li> <li><a href="/paper/date/2018-09-26"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月26日の紙面</a></li> <li><a href="/paper/date/2018-09-25"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月25日の紙面</a></li> </ul> <p>デジタル紙面は１週間分を見ることができます。</p> </div> </div> </div> </section> <section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>9/12</time> <a href="https://digital.hakoshin.jp/news/national/39330">北海道胆振東部地震の義援金を受け付けています</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>7/19</time> <a href="https://digital.hakoshin.jp/life/notice/37022">豪雨災害の義援金を受け付けています</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>6/26</time> <a href="https://digital.hakoshin.jp/page/recruit">函館新聞社の採用情報を掲載しました。</a></li> </ul> </div> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3 uk-margin-bottom-remove">10月 1日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/3305"><i class="uk-icon-caret-right"></i> 上田公夫Ｍｅｍｏｒｉａｌ　Ｅｘｈｉｂｉｔｉｏｎ―彫刻・インスタレーション―</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> <div class="uk-width-1-1"> <a class="uk-button uk-width-1-1" href="/event/month/2018-10"> <i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i> 2018年10月のイベント </a> </div> </div> <div class="hk-event-notes hk-container"> ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。 </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </section> <section class="uk-margin-top"> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="https://www.meisanichiba.jp" target="_blank"> <img src="/images/service/meisan3.png" alt="名産市場" /> </a> </div> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/tabiraku" target="_blank"> <img src="/images/2018/03/26/20180326_kmvg7hjnimlw0fmszhza.jpg" alt="旅ラク" /> </a> </div> </div> </div> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://hakoshin.jp/medical" target="_blank"> <img src="/images/2018/03/27/20180327_gza2xo6aibew2a9tjgjd.jpg" alt="メディカル" /> </a> </div> </div> </div> </section> <section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> HAKORAKU WEB</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/"><i class="uk-icon-caret-right"></i> はこしんフォトサービス</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/photos/"><i class="uk-icon-caret-right"></i> 函館港花火大会（写真館）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/enji2016/"><i class="uk-icon-caret-right"></i> 平成29年度 私立幼稚園 園児募集</a></li> <li><a target="_blank" href="http://www.infosnow.ne.jp/~w_teru/lets/lets000.htm"><i class="uk-icon-caret-right"></i> Let’s Try 理科実験</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> </ul> </div> </div> </div> <!-- <a href="https://www.hakodateshinbun.co.jp/daigaku2017/" target="_blank"><img src="/images/2017/05/29/20170529_hqisvyziiaqnviicxdok.jpg" alt="2017大学進学説明会" class="uk-margin-small-top" /></a> --> </section> <a target="_blank" href="https://www.hakodateshinbun.co.jp/shiritsu.pdf" onclick="ga('send','event','banner','click','2019nyushi',1);" target="_blank"><img class="uk-margin-top" src="/images/2018/09/27/20180927_col1iuby2bimnwgoet1c.jpg" alt="平成３１年度私立中学・高校入試" class="uk-margin-small-bottom" /></a> <a target="_blank" href="https://www.hakodateshinbun.co.jp/senshu.pdf" onclick="ga('send','event','banner','click','2019senshu',1);" target="_blank"><img class="uk-margin-small-top" src="/images/2018/09/27/20180927_fwyybxrsio5s6zza5x9j.jpg" alt="平成３１年度専修学校入学案内" /></a> <a href="https://www.hakodateshinbun.co.jp/daigaku2018/" target="_blank"><img class="uk-margin-top" src="https://digital.hakoshin.jp/images/2018/05/30/20180530_7qimactdhctrgfehtuvm.jpg" alt="2018 大学進学説明会" /></a><section class="uk-margin-small hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2018" target="_blank"> <img src="/images/service/pp.png" alt="市民が残す函館の日常" /></a> </div> </div> </section><section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <a href="https://www.hakodateshinbun.co.jp/moora.pdf" target="_blank" onclick="ga('send','event','banner','click','moora',1);"> <img src="/images/2018/08/21/20180821_0yxhbw0aopykx5gjnoam.jpg" alt="Moora" /> </a> </div> </div> </div> </section> </div> </div> </div> </div> <!-- PC --> <footer class="hk-footer uk-visible-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank">広告掲載基準(PDF)</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="/page/recruit" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">HAKORAKU</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">フォトサービス(掲載写真)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス(未掲載)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <!-- SP --> <footer class="hk-footer uk-hidden-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <div class="uk-grid uk-margin-bottom"> <div class="uk-width-1-1"> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="https://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> </div> <div class="uk-grid uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2018 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/application.js?v=2.5.1.2"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove uk-padding-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="swiper-slide"> <div class="swiper-zoom-container"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" /> </div> <div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div> <div class="uk-text-center hk-height-24"> <% if(buy) { %> <a class="uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a> <% } %> </div> </div> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript" src="/assets/js/article.min.js?v=2.5.1.2"></script> <script type="text/javascript"> $(function() { var article = new App.Controller; var medias = new Array(); medias.push({aid: 40126, mid: 36955,path: '2018/09/30', name: '20180930_6sqjp6ndmgnojd4crybx.jpg', caption: '公会堂コンサートの大トリを飾ったトロンボーン団体による演奏会', mime: 'image/jpeg', thumbnail: '', buy: true , index: 0,width: 640, height: 427 }); article.execMedia(medias); article.execArticle().execUserSingin('oRWifbRacpkNdY4LpMiC7C5M4FL4twO58QQhDLEv').execRecommend('/recommend/article/40126'); /* スクラップ登録・解除 */ article.execScrap('oRWifbRacpkNdY4LpMiC7C5M4FL4twO58QQhDLEv', 40126); }); </script> <script type="text/javascript"> /** GlobalValues */ var PUBLIC_MEDIA = '/media'; $(function(){ /** 天気予報・気象警報・注意報 */ var position = 0; var area = '函館'; var weatherModel = new WeatherModel( {"weather":{"name":"20180930_xxan63byrq0pbm0avuif.jpg","path":"2018\/09\/30","opened_at":"2018-10-01 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\u571f\u7802\u707d\u5bb3\u3084\u6cb3\u5ddd\u306e\u5897\u6c34\u3001\u5f37\u98a8\u3001\u9ad8\u6ce2\u3001\u843d\u96f7\u3001\u6fc3\u9727\u306b\u3088\u308b\u8996\u7a0b\u969c\u5bb3\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002\u6e21\u5cf6\u5730\u65b9\u3067\u306f\u3001\u4f4e\u3044\u571f\u5730\u306e\u6d78\u6c34\u3084\u9ad8\u6f6e\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2018-09-30 21:29:00","notice_count":86,"warning_count":0,"alert_count":0}} ); weatherModel.set('position', position); weatherModel.set('area', area); var view = new WeatherView({model: weatherModel}); /** クマ出没情報 */ var todaysBare = new BareView({model: new BareModel({"status":false,"data":{"area":"","matter":""}})}); /** 最新ニュース */ var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()}); }); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '40126'); ga('send', 'pageview'); </script> </body> </html>