<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>函館市　検査陽性率は国の指標で「ステージ４」 / 函館新聞電子版</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞電子版"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="函館市の新型コロナウイルスの新規感染者数は、７月２３～２９日の週は４１人で、その前の週（１６～２２日）の７人を大幅に上回った">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞電子版" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="函館市　検査陽性率は国の指標で「ステージ４」 / 函館新聞電子版" />
		<meta property="og:url" content="https://digital.hakoshin.jp/news/politics/77077" />
		<meta property="og:description" content="函館市の新型コロナウイルスの新規感染者数・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/images/service/noimage-s.png" />				<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rd166.2">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（イベント情報下）*/
  // googletag.cmd.push(function() {
  //   googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1577671826716-0').addService(googletag.pubads());
  //   googletag.pubads().enableSingleRequest();
  //   googletag.enableServices();
  // });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 年賀PC記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
												ga('create', 'UA-57089546-1', 'auto');
																ga('set', 'dimension1', '77077');
								ga('send', 'pageview');
			</script>
			</head>
<body class="uk-height-1-1"><!-- PC -->
<header id="hk-pc-header" class="uk-visible-large">
	<div class="uk-container uk-container-center hk-container hk-margin-medium-top">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-medium-1-3 uk-margin-small-top">
				<h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg"></a></h1>
				<div class="hk-date">
					<time datetime="2021-8-3">
						<div class="hk-year">2021</div>
						<div class="hk-date-wrap"><span class="hk-month">8</span>月<span class="hk-day">3</span>日</div>
						<div class="hk-today">火曜日</div>
					</time>
				</div>
			</div>
			<div class="uk-width-medium-1-3">
			   <div class="">
           		<div class="hk-searchbox">
                <form class="uk-form uk-search" id="hk-pc-search" method="get" action="https://digital.hakoshin.jp/search" data-uk-search>
                  <div class="uk-form-row">
										<div class="uk-form-controls">
										  <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
										  <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i> 検索</button>
										  <a class="uk-button hk-calendar-button" href="https://digital.hakoshin.jp/date"><i class="uk-icon-calendar uk-icon-medium hk-icon-margin-left hk-icon-margin-right"></i><span class="hk-news-calendar-display">ニュースカレンダー</span></a>
										</div>
                  </div>
                </form>
            </div>
        </div>
			</div>
			<div class="uk-width-medium-1-3">
				<div class="uk-clearfix hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
															    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
					    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
					    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
										    <li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</header>

<!-- SP -->
<header class="hk-sp-header uk-margin-top uk-hidden-large">
  <div class="uk-container uk-container-center">
    <div class="uk-grid uk-grid-collapse">
    	<div class="uk-width-1-2"><h1><a href="https://digital.hakoshin.jp/"><img src="https://static.hakoshin.jp/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div>
    	<div class="uk-width-1-2" id="weather-sp-block"></div>
  </div>
</header>
<!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																																			<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt  uk-active ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																													<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
									
																																																<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/photo/">フォトサービス</a></li>
																																			
																</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
																							<ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left">
																																			<li><a href="https://digital.hakoshin.jp/news/national" >社会</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/politics"  class="hk-subcate-active" >政治・行政</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/edu" >教育</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/incident" >事件・事故</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/travel" >観光</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/primarysector" >一次産業</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/human" >人事・本社来訪</a></li>
																																															<li><a href="https://digital.hakoshin.jp/news/elect" >選挙</a></li>
																																																																														</ul>
							
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>

		
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent  uk-active ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics"  class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right  uk-text-warning "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/teacher" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小笠原先生のひとりごと</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																																																										<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																																																																																																																																																																																																																<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																																																																									<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/dentistry" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															歯科診療室から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/77069">８月３日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/77008">８月２日（月）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/76969">８月１日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/76925">７月３１日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/76869">７月３０日（金）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/76821">７月２９日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/76766">７月２８日（水）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/tokyo2020">東京２０２０　オリンピック・パラリンピック</a></li>
																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2021-08-03">8月 3日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2021-08">2021年8月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞電子版とは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2021-08-03">8月 3日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">				<!--
<section class="uk-width-1-1 uk-margin-top">
  <div class="uk-alert uk-alert-warnning">
    <h4>函館新聞よりお知らせ</h4>大雪による交通障害の影響により、一部エリアで新聞配達の遅延が発生する恐れがあります。「函館新聞電子版」は2月16日付の全記事を無料公開致しますのでご利用ください。
  </div>
</section>
-->

<section class="uk-width-1-1">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                <li style="display:none;" id="oripara-breaking-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left blink">速報</div>
                    <div class="hk-tag-right">オリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                <li style="display:none;" id="oripara-news" class="uk-position-relative">
                  <div class="uk-flex hk-tag">
                    <div class="hk-tag-left">速報</div>
                    <div class="hk-tag-right">オリンピック</div>
                  </div>
                  <a class="uk-position-cover" href="/tokyo2020" target="_blank">オリンピック・パラリンピック結果</a>
                </li>
                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date=" target="_blank"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">採用情報</div>
                                    <div class="hk-tag-right">函館新聞社</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/page/recruit" target="_blank"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase" target="_blank"></a>
                </li> -->

                <li class="uk-position-relative" id="weather-advisory-tag"></li>
                <li class="uk-position-relative" id="today-bear-tag"></li>
                <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;">
                		クマ出没マップ
                		</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
                </li>
            </ul>
        </div>
    </div>
  </div>
</section>

<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news">
                    <span itemprop="name">ニュース</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/news/politics">
                    <span itemprop="name">政治・行政</span>
                  </a>
                  <meta itemprop="position" content="4" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h1 class="uk-article-title">函館市　検査陽性率は国の指標で「ステージ４」</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2">
					<time class="uk-margin-right hk-text-middle" datetime="2021-08-03"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2021-08-03">2021年8月3日</a>  3時00分</time>
				</div>
				<div class="uk-width-medium-1-2">
																<ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left">
														<li class="uk-badge hk-area"><a href="https://digital.hakoshin.jp/area/hakodate">函館市</a></li>
													</ul>
									</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F77077&text=函館市　検査陽性率は国の指標で「ステージ４」 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F77077" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/news/politics/77077" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=函館市　検査陽性率は国の指標で「ステージ４」&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F77077" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p>
		<ul class="uk-pagination">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li>
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="ZYRCsFnFWXr4EVTTx1wjdsrAAC9tvmatkaVCYWJn">
			<p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p>
			<p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row uk-text-small">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>自動ログイン
					</label>
					<a class="uk-float-right uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p>
			</div>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fpolitics%2F77077">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>







				<!-- 記事下カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">政治・行政</h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">お盆の時期に感染拡大の危機意識を　工藤市長が会見</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　函館市内で新型コロナウイルス感染者数が急増していることを受け、工藤寿<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_iipspcfa00wtcjt9jth3.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/77078" class="uk-position-cover">お盆の時期に感染拡大の危機意識を　工藤市長が会見</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">取り組み事例を共有　５町長の「稼ぐ地域を考える会」</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月2日 13:05</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　【鹿部、森、木古内、知内、八雲】鹿部、森、木古内、知内、八雲の５町の<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_agsjplgjnl7iglsozfhg.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/77045" class="uk-position-cover">取り組み事例を共有　５町長の「稼ぐ地域を考える会」</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">飲食店、感染対策で補助金創設　道が申請受け付け</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月1日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　道は、道内での新型コロナウイルス感染拡大を防ぐため、飲食店など対面で<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76984" class="uk-position-cover">飲食店、感染対策で補助金創設　道が申請受け付け</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">札幌で酒提供停止へ　道南は時短要請なし　鈴木知事</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月31日 20:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　【札幌】鈴木直道知事は７月３１日の定例記者会見で、北海道への新型コロ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76973" class="uk-position-cover">札幌で酒提供停止へ　道南は時短要請なし　鈴木知事</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">高齢者接種「月内ほぼ完了」　ワクチン供給支障なし　北斗市が見通し</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月31日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　【北斗】市によると、２９日時点で市内高齢者（６５歳以上）の７８・２％<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76934" class="uk-position-cover">高齢者接種「月内ほぼ完了」　ワクチン供給支障なし　北斗市が見通し</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">魚種転換補助金の募集期間延長　２社どまり　函館市が活用呼び掛け</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月31日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　函館市は、市内のイカ加工業者がこれまで未利用の原材料を使う「魚種転換<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76930" class="uk-position-cover">魚種転換補助金の募集期間延長　２社どまり　函館市が活用呼び掛け</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">市功労賞の館山勝博さんたたえる　表彰式　函館市</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月31日  3:00</time>
                                                <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　函館市は３０日、２０２１年市功労賞の表彰式をホテル函館ロイヤルで開き<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/07/30/s/20210730_jorimuh9ywmqiicpia2o.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76927" class="uk-position-cover">市功労賞の館山勝博さんたたえる　表彰式　函館市</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">鹿部町議会　補正予算を可決</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月30日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　【鹿部】第２回町議会臨時会が３０日に開かれた。１０月から実証運行を予<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76917" class="uk-position-cover">鹿部町議会　補正予算を可決</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">北斗市議会産業建設委　コロナ禍で水産物価格低迷</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月29日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　【北斗】市議会産業建設常任委員会（玉森大樹委員長）は２９日、漁場環境<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76850" class="uk-position-cover">北斗市議会産業建設委　コロナ禍で水産物価格低迷</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">上ノ国町議会　臨時会で議案１件可決</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月29日 17:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span>
                        <p class="uk-hidden-small">
                            　【上ノ国】第４回町議会臨時会が２９日、開かれた。町道扇石木ノ子線災害<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/politics/76849" class="uk-position-cover">上ノ国町議会　臨時会で議案１件可決</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/news/politics"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>政治・行政 記事一覧へ</a></div>
</section>

<section>
    <div class="hk-container hk-margin-medium-top">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-right-rectangle -->
                    <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
                    </script>
                    </div>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <!-- /21763684332/article-left-rectangle -->
                    <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
                    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section><section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">第１２日（２日）の日本選手日程</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  4:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 東京２０２０　オリンピック・パラリンピック ]</span>
                        <p class="uk-hidden-small">
                            ◇陸上 〈午前９時〉　　　　　　　　　　　　　女子やり投げ予選＝北口　<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/tokyo2020/index/77095" class="uk-position-cover">第１２日（２日）の日本選手日程</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">「ＪＯＭＯＮ世界へ」第１部㊦周知急務　民間の力で盛り上げ</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 企画・連載 ]</span>
                        <p class="uk-hidden-small">
                            　新型コロナウイルスの世界的な感染拡大を受けて、２年分の候補が審議され<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_0munedioqqalsduxgwpo.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/special/index/77091" class="uk-position-cover">「ＪＯＭＯＮ世界へ」第１部㊦周知急務　民間の力で盛り上げ</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ＡＮＡスタッフが搭乗客に「いか踊り」披露</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 観光・運輸 ]</span>
                        <p class="uk-hidden-small">
                            　全日空（ＡＮＡ）函館空港所（畑雅彦所長）は２日、例年「函館港まつり」<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_s48cnfsrxftwttennz12.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/business/tourism/77090" class="uk-position-cover">ＡＮＡスタッフが搭乗客に「いか踊り」披露</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館工業高の川合教諭が審判員に　東京五輪　競歩・マラソンで</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 陸上 ]</span>
                        <p class="uk-hidden-small">
                            　５日から札幌市内で開催される東京五輪の競歩とマラソンに函館工業高校教<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_aunzwajjffllip5cos5k.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/land/77089" class="uk-position-cover">函館工業高の川合教諭が審判員に　東京五輪　競歩・マラソンで</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">江差の月平均気温過去最高２３・４度　７月天候状況</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　札幌管区気象台は２日、道内の７月の天候状況をまとめた。高気圧に覆われ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/77088" class="uk-position-cover">江差の月平均気温過去最高２３・４度　７月天候状況</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">村上選手　来季Ｊ１の横浜Ｆ・マリノス内定</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ サッカー・フットサル ]</span>
                        <p class="uk-hidden-small">
                            　サッカーＪ１の横浜Ｆ・マリノスは７月２９日、函館市出身の村上悠緋選手<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_m3mrem4rwklhabpni2vs.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/soccer/77087" class="uk-position-cover">村上選手　来季Ｊ１の横浜Ｆ・マリノス内定</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">市縄文文化交流センターで土偶箱販売中</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span>
                        <p class="uk-hidden-small">
                            　函館市縄文文化交流センター（臼尻町）では、札幌市の「障がい者就労支援<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_zgv5gr01bbts07dhkzec.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/national/77086" class="uk-position-cover">市縄文文化交流センターで土偶箱販売中</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函大付属柏稜高理科研究部が自然科学部門の化学部門で優秀賞</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <p class="uk-hidden-small">
                            　【和歌山】函館大付属柏稜高校理科研究部（佐々木泰斗部長、部員５人）が<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/77085" class="uk-position-cover">函大付属柏稜高理科研究部が自然科学部門の化学部門で優秀賞</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                        
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ジオフェス＆ジオ散歩で地形の歴史や地球科学楽しもう</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ お知らせ ]</span>
                        <p class="uk-hidden-small">
                            　函館市内を散策し地形や自然の歴史を学ぶ「ジオ散歩」や、実験などを通じ<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_sbbvmjkgbfepajduigxy.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/life/notice/77084" class="uk-position-cover">ジオフェス＆ジオ散歩で地形の歴史や地球科学楽しもう</a>
            </article>
            
                                    
            <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small">
                    <div class="uk-width-medium-6-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">いかぽっぽ／７日に遺愛女子高吹奏楽局定期演奏会</h3>

                        <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ いかぽっぽ ]</span>
                        <p class="uk-hidden-small">
                            　○…遺愛女子高校吹奏楽局の第３１回定期演奏会（同局ＯＧ会主催）が７日<span class="hk-continuance">...</span>
                        </p>
                    </div>
                    
                    <div class="uk-width-medium-4-10 uk-width-3-10">
                                                <!-- 動画アイコン -->
																									<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/s/20210802_cenoyzwo0elfutawafy4.jpg);"></div>
                                            </div>
                    
                    <div class="uk-width-1-1 uk-visible-small"><hr /></div>
                </div>
                <a href="https://digital.hakoshin.jp/life/ika/77083" class="uk-position-cover">いかぽっぽ／７日に遺愛女子高吹奏楽局定期演奏会</a>
            </article>
            
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
                            </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2021-08-03"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<section>
    <div class="hk-margin-medium-top hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section>
</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block"></section><section class="hk-container">
  <div class="hk-login-banner uk-position-relative">
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a>
    <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン
  </div>
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-top" src="https://static.hakoshin.jp/images/2019/06/03/20190603_2usoaz5tfbpd37awwtu9.jpg" alt="函館新聞電子版とは" /></a>
	<div class="hk-regist-wrap">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">電子版</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap uk-margin-small-top">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">電子版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<style>
.hk-h3-oripara-block {
	margin: 0;
	padding: 0;
	font-size: 97%;
	line-height: 150%;
	overflow: hidden;
  text-overflow: ellipsis;
  white-space: nowrap;
}
.hk-sub-hr {
	margin-top: 10px
}
.hk-font-weight-normal-important {
  font-weight: 400!important;
}
	</style>
<section class="hk-container hk-calendar hk-margin-medium-top">
	<!--<h3 class="hk-block-h3">オリパラ結果速報</h3>-->
	<h3 class="hk-block-h3" style="height: 18px; background-size: contain; background-repeat: no-repeat; background-position: right;">東京2020 オリンピック【速報】</h3>
	<div style="padding-top: 0px;">
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 4:00</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">第１２日（２日）の日本選手日程</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77095" class="uk-position-cover">第１２日（２日）の日本選手日程</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 0:20</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">第１１日までのメダル表</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77094" class="uk-position-cover">第１１日までのメダル表</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>23:54</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">日本、米国破り準決勝へ　４日に韓国と対戦―野球</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77096" class="uk-position-cover">日本、米国破り準決勝へ　４日に韓国と対戦―野球</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>22:23</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">三浦、男子３０００障害で７位入賞―陸上</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77093" class="uk-position-cover">三浦、男子３０００障害で７位入賞―陸上</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>22:12</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">日本、準々決勝に進めず―バレーボール女子</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77092" class="uk-position-cover">日本、準々決勝に進めず―バレーボール女子</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>20:58</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">文田は決勝で敗れる―レスリング</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77074" class="uk-position-cover">文田は決勝で敗れる―レスリング</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>19:04</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">村上、種目別ゆかで銅　日本女子５７年ぶりメダル―体操</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77070" class="uk-position-cover">村上、種目別ゆかで銅　日本女子５７年ぶりメダル―体操</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
					<div class="uk-position-relative hk-home-link-hover">
				<div class="uk-flex" style="padding:2px 0px 0 0px;">
            		<div class="uk-width-2-10" style="font-size: 12px">
                		<div class="hk-latest-news-time">
							<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:19</time>
    					</div>
        			</div>
        		<div class="uk-width-8-10"><h3 class="hk-h3-oripara-block hk-font-weight-normal-important">橋岡、男子走り幅跳び６位―陸上</h3></div>
        		</div>
        		<a href="https://digital.hakoshin.jp/tokyo2020/index/77061" class="uk-position-cover">橋岡、男子走り幅跳び６位―陸上</a>
    			<hr class="hk-sub-hr" style="margin: 2px" />
        	</div>
				<div class="uk-width-1-1 uk-text-center uk-margin-small-top uk-position-relative">
        	<a href="https://digital.hakoshin.jp/tokyo2020" class="uk-button uk-width-1-1">オリンピック記事一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
		</div>
	</div><script>
	(function(){
    			$('#oripara-breaking-news').css('display','block');
		  })();
  </script>
	</div>
</section>
<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>
<section>
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section>

<!-- 
<section>
    <div class="hk-backnumber-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/purchase/index"></a>
        <div class="hk-backnumber-banner">
            <h3>はこしんバックナンバー</h3>
            <p>過去３カ月以内のご希望の</p>
            <p>函館新聞をご購入できます。</p>
        </div>
    </div>
</section>
--><section class="uk-hidden-medium hk-margin-medium-top">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><div class="hk-container hk-calendar hk-margin-medium-top">
			<h3 class="hk-block-h3">最新ニュース</h3>
			<div class="uk-grid hk-margin-medium-top">
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">「ＪＯＭＯＮ世界へ」第１部㊦周知急務　民間の力で盛り上げ</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 企画・連載 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　新型コロナウイルスの世界的な感染拡大を受けて、２年分の候補が審議され<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_0munedioqqalsduxgwpo.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/special/index/77091" class="uk-position-cover">「ＪＯＭＯＮ世界へ」第１部㊦周知急務　民間の力で盛り上げ</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ＡＮＡスタッフが搭乗客に「いか踊り」披露</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 観光・運輸 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　全日空（ＡＮＡ）函館空港所（畑雅彦所長）は２日、例年「函館港まつり」<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_s48cnfsrxftwttennz12.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/business/tourism/77090" class="uk-position-cover">ＡＮＡスタッフが搭乗客に「いか踊り」披露</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函館工業高の川合教諭が審判員に　東京五輪　競歩・マラソンで</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 陸上 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　５日から札幌市内で開催される東京五輪の競歩とマラソンに函館工業高校教<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_aunzwajjffllip5cos5k.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/sports/land/77089" class="uk-position-cover">函館工業高の川合教諭が審判員に　東京五輪　競歩・マラソンで</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">江差の月平均気温過去最高２３・４度　７月天候状況</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　札幌管区気象台は２日、道内の７月の天候状況をまとめた。高気圧に覆われ<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/77088" class="uk-position-cover">江差の月平均気温過去最高２３・４度　７月天候状況</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">村上選手　来季Ｊ１の横浜Ｆ・マリノス内定</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ サッカー・フットサル ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　サッカーＪ１の横浜Ｆ・マリノスは７月２９日、函館市出身の村上悠緋選手<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_m3mrem4rwklhabpni2vs.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/sports/soccer/77087" class="uk-position-cover">村上選手　来季Ｊ１の横浜Ｆ・マリノス内定</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">市縄文文化交流センターで土偶箱販売中</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　函館市縄文文化交流センター（臼尻町）では、札幌市の「障がい者就労支援<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_zgv5gr01bbts07dhkzec.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/national/77086" class="uk-position-cover">市縄文文化交流センターで土偶箱販売中</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">函大付属柏稜高理科研究部が自然科学部門の化学部門で優秀賞</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 教育 ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　【和歌山】函館大付属柏稜高校理科研究部（佐々木泰斗部長、部員５人）が<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/news/edu/77085" class="uk-position-cover">函大付属柏稜高理科研究部が自然科学部門の化学部門で優秀賞</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ジオフェス＆ジオ散歩で地形の歴史や地球科学楽しもう</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ お知らせ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　函館市内を散策し地形や自然の歴史を学ぶ「ジオ散歩」や、実験などを通じ<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_sbbvmjkgbfepajduigxy.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/life/notice/77084" class="uk-position-cover">ジオフェス＆ジオ散歩で地形の歴史や地球科学楽しもう</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">いかぽっぽ／７日に遺愛女子高吹奏楽局定期演奏会</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ いかぽっぽ ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　○…遺愛女子高校吹奏楽局の第３１回定期演奏会（同局ＯＧ会主催）が７日<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_cenoyzwo0elfutawafy4.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/life/ika/77083" class="uk-position-cover">いかぽっぽ／７日に遺愛女子高吹奏楽局定期演奏会</a>
				  </div>
				</div>
								<div class="uk-width-medium-1-1 uk-margin-bottom">
					<div class="uk-position-relative hk-home-link-hover">
					  <div class="uk-grid uk-grid-small">
						<div class="uk-width-2-10">
							<div class="hk-latest-news-time">
								<time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time>
							</div>
						</div>
						<div class="uk-width-8-10">
							<h3 class="hk-h3-sub-block hk-font-weight-normal-important">児童ら６９組熱戦　ソフトテニスダンロップ杯初級大会</h3>
		
							
							<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ テニス ]</span> -->
		
							<!-- <p class="uk-hidden-small">
								　ソフトテニスの第１７回ダンロップ杯ジュニア初級大会（函館ソフトテニス<span class="hk-continuance">...</span>
							</p> -->
						</div>
								
						<!-- <div class="uk-width-3-10">
														<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/08/02/20210802_c6nbc0kyyrxuugrwjj8n.jpg);"></div>
													</div> -->
						<div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
					</div>
					  <a href="https://digital.hakoshin.jp/sports/tennis/77082" class="uk-position-cover">児童ら６９組熱戦　ソフトテニスダンロップ杯初級大会</a>
				  </div>
				</div>
							</div>
		</div>
		<section class="hk-video-list">
<div class="hk-container hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">最新動画</h3>
	<div class="uk-grid hk-margin-medium-top">
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">老舗味めぐり／餅の北屋</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月27日 12:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ ハコラク ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　兄弟で力を合わせて懐かしい味を守り続ける　函館市本町の市電五稜郭公園前停留場前に立つ「餅の北屋」は、昭和中頃に創業した和菓子店。当初は手焼き煎餅がメインだったが、１９６０年頃から少しずつ餅屋へ移行していったという。現在は３代目・松下文彦さん、正行さん兄弟が10代の頃から父・彦四郎さんに学び磨いた腕で伝統の味をつないでいる。毎朝ついた餅で手作りのあんを包む「大福」、モチモチの「草餅」「べこ餅」、やわらかな「串だんご」、甘じょっぱいつゆをたっぷり含んだ「いなり寿司」、「太巻き」といった定番商品のほか、「おはぎ」など盆、彼岸、正月、慶事に合わせたものが、店外に面して配置したガラス張りのショーケースの中にずらりと並ぶ。文彦さんは「特別なことはせず、毎日の仕事をきちんとしているだけ」と話し、毎朝５時半から兄弟で作業場に立ち、初代で祖父の文次郎さんが作り上げた製法や分量を変えることなく忠実に守っている。丁寧な仕事の積み重ねが、長く愛される理由にほかならない。（ハコラク　２０２１年８月号掲載）餅の北屋函館市本町２５‐１２ ☎０１３８‐５２‐２２１２ ８：３０～１８：００　日曜定休  
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/07/27/20210727_aesl4mnmakkzpyvibssq.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=NEaOEI70CjM" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ビューティーサロン　フローリッシュ／生活の質を向上させるサロン</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月27日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「ビューティーサロン　フローリッシュ」（西村龍一オーナー）がこのほど、函館市的場町８の１７（市立巴中学校近く）にオープンした＝写真。 　厳選した美容機器やアイテムを駆使し、美と健康を届けるラグジュアリーなエステサロン。８月３日にスタートする、幹細胞培養液を空気圧で肌に浸透させる非接触型の美容機器「アクアドエア」のメニューを主軸に、体の内側から健康に導く「よもぎ蒸し」や生理痛、産後の不調、更年期の悩みに応える〝膣ケア〟に特化したアイテムも用意。結婚・出産を経験した女性の美のコンテスト「ミセス・グローバル・アース」の協賛店として、美容だけにとどまらず、女性の体の悩みを解決し、生活の質を向上させるサロンを目指す。「お客様の悩みに寄り添い、しっかりとケアします」と同店。 　午前１０時～午後７時、祝日は６時まで（各１時間前最終受け付け）。日曜定休（ほか不定休あり）。駐車場あり。０１３８・７６・００７３。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/07/26/20210726_jljjwst18lwknsrr0bqe.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=3Q1q6MypdQM" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">スペシャルティコーヒーココロ／豊かな味わい引き出す自家焙煎</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月22日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○…「スペシャルティコーヒーココロ」（浅水心吾オーナー）がこのほど、函館市末広町７の８、えびすまち高田屋１階にオープンした。
　コーヒーの品評会で８０点以上を獲得し、生産者から焙煎店まで、生産方法や管理手段が明確な豆のみを扱うスペシャルティコーヒー専門店。産地、品種、農園ごとに異なるコーヒーの豊かな味わいを引き出す自家焙煎＝写真＝で、「なぎさブレンド」（１００ｇ６５０円）をはじめ、１６種類の豆を販売し、自分好みの一杯との出合いをサポートする。イートインスペースでは、ハンドドリップコーヒー（６００円）と一緒に、同市元町のフレンチレストラン「メゾン　フジヤ　ハコダテ」のケーキも提供する。
　「これからも腕を磨き一層おいしくしていくので、スペシャルティコーヒーがどんなものなのか一度お試し下さい」と浅水オーナー。
　午前１０時～午後７時（６時半ラストオーダー）。月曜定休。０９０・５９５４・４８４８。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/07/21/20210721_bktbq6iobzcklnu8zt9b.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=HkKnN08K-As" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ／『日新商会』ホッキしゅうまい</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月15日 12:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 経済トピックス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						 さまざまな地元の美味を包み込んだ北斗市を代表する特産品まちの知名度を上げる 力強い商品が誕生日新商会の前身は、金物・陶器・計量器などの販売店として、１９２３年創業した「新関金物店」。63年、ＬＰガス、ガス器具販売をメインにした日新商会を併設し、その後「ＬＰガス事業部」、「金物・住設事業部」を設立して、燃料店として新関　社長が陣頭に立ち地域に密接した事業を展開。80年頃に全国で提唱された特産品で地域を活性化する「一村一品運動」をきっかけに、２００５年、食品事業部「てづくりしゅうまい華隆」を創設した。食が万人の注目を集めることに着目し、地元の特産物であるホッキを核にした地域振興を考えていた新関社長は「食べることと調理が趣味で、おいしかった料理を再現して周りに振る舞っていた」と言い、家族や当時所属していた旧上磯町商工会青年部のメンバーにも好評の手作りシュウマイとホッキを組み合わせ、新事業の軸として「ホッキしゅうまい」の製造をスタート。道内外のイベントに出店し、その味の良さから上磯町（当時）の町おこしの逸品として注目を集め、「上磯駅前商店街活性化補助事業」の呼び水にもなったという。濃厚な味わいが魅力 ホッキの淡紅色も美しい全国の物産展やイベントで人気を誇る「ホッキしゅうまい」の製造は、そのほとんどが手作業。１日当たりの製造分およそ30㎏の肉厚な道産ホッキを一つひとつ貝から外し、汚れを丁寧に取って下処理。飾り用の色鮮やかな先端部分を切り分けた後、身やヒモの部分を細かく刻んで、新鮮な道産豚の生肉に混ぜ、ゆっくり練ってコクを最大限に引き出した種を、薄い皮で包む。ベテランのスタッフたちが、加熱することで縮む方向と見栄えの良さを計算した上で、ホッキの先端部分をシュウマイの上部に乗せて蒸し上げ、急速冷凍。できたての風味を閉じ込める。ホッキの濃厚な旨味と、ムッチリとした肉々しさとジューシーさの見事な調和は、つなぎの片栗粉を極力使わず豚肉を多めに使用しているからこそ。「自宅で蒸す場合、蒸し器がない時は、水に一度くぐらせてから電子レンジで温めてください。油で揚げてもおいしいです」と新関社長。店舗では冷凍品を販売しており、土曜のみ地元への感謝を込めて「ホッキしゅうまいの日」として格安で販売。ホームページからはいつでも購入できる。シュウマイを通じて良質な道産食材をＰＲ新関社長は「良いものには人を納得させるだけの物語があります。原料から徹底して吟味し、労を惜しまず手を掛けて、もうけは考えずに作ることで信頼を築き上げてきた。そのどれか１つでも欠けてしまっては、もううちの味ではない」と確固たる信念を持つ。「何を見てもシュウマイの具材や新商品に生かせないかと考えてしまう」と常にアンテナを張り、地元の魅力が伝わる商品作りに力を注ぐ。シュウマイの種類はスタンダードな「熟成肉」、宗谷管内枝幸町産ホタテを使用する「帆立」、芳醇な香りがギュッと詰まった「王様しいたけ」、道産トウモロコシの食感も楽しい「とうきび」を定番に、「ゆり根」などの季節の商品、旧大野町と旧上磯町の融合を願い「ふっくりんこ」で作った衣に「北寄」「帆立」のシュウマイの種を包む「北斗しゅう米こめの華」のほか、「帆立カレー」と創意工夫に満ちた品々を次々と生み出してきた。「道南ではなじみが薄いシュウマイ文化を根付かせたい」と、全国はもちろん地元でも長く愛される商品を目指して、たゆまぬ努力を続けている。有限会社日新商会北斗市飯生３‐２‐１２☎０１３８‐７３‐２１３６ ９：００～１８：００　日曜定休　 http://www.karyu-hokki.com/ハコラク2021年8月号掲載
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/07/21/20210721_dcuzqwtfpo6dyk1z7kzj.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=JnABuiPtc1U" class="uk-position-cover"></a>
		  </div>
		</div>
				<div class="uk-width-medium-1-1 uk-margin-bottom">
			<div class="uk-position-relative hk-home-link-hover">
			  <div class="uk-grid uk-grid-small">
				  <div class="uk-width-5-10">
					<h3 class="hk-h3-sub-block hk-font-weight-normal-important">パティスリー　メゾン　フジヤ　ハコダテジャパン</h3>
					<div class="um-margin-small-top">
						<time><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月15日  3:00</time>
						<!--<i class="uk-icon-lock hk-icon-color-yellow"></i>-->
					</div>
					<!-- <span class="hk-text-medium uk-text-primary uk-margin-left">[ 暮らしアクセス ]</span> -->
				</div>
				  <div class="uk-width-5-10">
					<!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[  ]</span> -->

					<!-- <p class="uk-hidden-small">
						　○&hellip;「パティスリー　メゾン　フジヤ　ハコダテジャパン」がこのほど、函館市本町１７の２、ヴィルヌーブ五稜郭２階にオープンした。 　札幌でミシュラン１つ星を獲得した藤谷圭介オーナーシェフが、函館市元町で営むフレンチレストラン「メゾン　フジヤ　ハコダテ」の姉妹店。道産食材の魅力を伝える新たな表現として立ち上げたパティスリーでは、フランス菓子を基本に、素材を最大限生かしておいしさを追及するケーキを販売している。 　店内では、ワイン、ハードリカー、日本酒など、多彩なドリンクを用意し、「苺のタンバル　スープ仕立て」（１４００円）＝写真＝などのデザートも提供。「今までにないパティスリーを目指しているので、店内でしか味わえないデザートも楽しんで」と同店。 　午前１１時～午後１１時（フード９時ラストオーダー、ドリンク１０時半ラストオーダー、日曜は５時まで）。ケーキ販売は商品がなくなり次第終了。月・火曜定休。０１３８・３１・３２３２。
					</p> -->
					<div class="uk-position-relative">
						<div class="uk-position-cover uk-margin-left uk-margin-bottom">
							<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
						</div>
						<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2021/07/14/20210714_y7gugnypsc7ngrthmnqf.jpg);"></div>
					</div>
				</div>
				  <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div>
			  </div>
			  <a target="_blank" href="https://www.youtube.com/watch?v=zj4j6-4wZcA" class="uk-position-cover"></a>
		  </div>
		</div>
			</div>
	<a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/video">動画一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section>
<section>
  <div class="hk-margin-medium-top">
    <a href="https://digital.hakoshin.jp/anniversary" target="_blank">
      <img src="https://static.hakoshin.jp/images/2021/08/02/20210802_7zql3cn3oa4kfbmkowyi.jpg" alt="周年特集バナー" />
    </a>
	</div>
</section>

<section id="hk-calendar" class="hk-calendar hk-margin-medium-top">
	<h3 class="hk-block-h3">ニュースカレンダー</h3>
	<div id="ev-past-calendar"></div>
	<script type="text/javascript">
			$(function(){
					getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
			});
	</script>
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-margin-medium-top">

	<h3 class="hk-block-h3">アクセスランキング</h3>
	<ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}">
		<li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li>
		<li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li>
	</ul>
	<ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container">
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/incident/77072">
					無免許運転とスピード違反の疑で男を現行犯逮捕 <time class="hk-dateview">(5時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/77071">
					福島町の海で遊泳中の男子中学生溺れ救急搬送 <time class="hk-dateview">(5時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/incident/77073">
					息子の腹など足で複数回蹴る　父親を暴行容疑で現行犯逮捕 <time class="hk-dateview">(6時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/77066">
					函館市内で５人新規感染　新型コロナ <time class="hk-dateview">(12時間前)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/food/77000">
					コロナで閉店のルピナスが厚沢部町で再オープン <time class="hk-dateview">(8/1)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/business/tourism/76727">
					函館市内４連休にぎわう　盆休みに向けコロナ再拡大の不安も <time class="hk-dateview">(7/27)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/76837">
					函館市内でコロナ感染者急増　散発的に拡大か <time class="hk-dateview">(7/29)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/76859">
					函館で新規感染１４人　市内１６例目のクラスター <time class="hk-dateview">(7/29)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/76761">
					函館市内で７人新規感染　感染経路不明５人 <time class="hk-dateview">(7/27)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/76813">
					函館で９人新規感染　デルタ株疑い１０人 <time class="hk-dateview">(7/28)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
				<li>
			<ol class="uk-list uk-list-line hk-ranking">
														<li class="hk-link-hover">
					<a href="/news/national/76430">
					函館市でワクチン誤接種　６人に生理食塩水 <time class="hk-dateview">(7/20)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/travel/76584">
					函館の観光地人出回復　朝市などにぎわう <time class="hk-dateview">(7/24)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/tourism/76727">
					函館市内４連休にぎわう　盆休みに向けコロナ再拡大の不安も <time class="hk-dateview">(7/27)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/news/national/75963">
					函館市で９人新規感染　学生寮でクラスター発生 <time class="hk-dateview">(7/7)</time>
					</a>
				</li>
																			<li class="hk-link-hover">
					<a href="/business/food/76555">
					はこだて食のサマーフェス２０２１始まる　１６ブースが出店　市民でにぎわう <time class="hk-dateview">(7/23)</time>
					</a>
				</li>
																																																																					</ol>
		</li>
			</ul>


<div class="uk-margin-small-top">
	<a href="https://digital.hakoshin.jp/ranking" class="uk-button uk-width-1-1">アクセスランキング一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></a>
</div>
</section><section class="hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <h3 class="hk-block-h3">道南市町村ニュース</h3>
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="hk-button">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">紙面ビューア</h3>
	<div class="uk-grid uk-grid-small">
		<div class="uk-width-1-2 uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2021/08/03/thumbnail/y70oydjttdlkmjqokas8.jpg" alt="函館新聞紙面" width="150px">

			<p class="uk-text-center uk-text-bold uk-margin-bottom-remove">8月 3日の紙面</p>

			<a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2021-08-03"></a>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-08-03"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 3日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-08-02"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 2日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-08-01"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 1日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-07-31"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月31日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-07-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月30日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-07-29"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月29日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2021-07-28"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月28日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="hk-margin-medium-top">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-calendar hk-margin-medium-top">
    <div class="uk-grid">
        <div class="uk-width-1-1">
                        <h3 class="hk-block-h3">8月 3日のイベント情報</h3>
            <div id="ev-event-calendar-wrap">
                <section class="hk-event-list">
                    <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                                            <li><a href="https://digital.hakoshin.jp/event/show/8252"><i class="uk-icon-caret-right"></i> リアル謎解きゲーム「星のかけらと不思議な少女」</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8198"><i class="uk-icon-caret-right"></i> 「はこだて海のみらい展」</a></li>
                                            <li><a href="https://digital.hakoshin.jp/event/show/8051"><i class="uk-icon-caret-right"></i> 市立函館博物館今年度企画展「大船・垣ノ島遺跡と世界遺産」</a></li>
                                          </ul>
                </section>
                <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
                <div id="ev-event-calendar-sub"></div>
            </div>
                    </div>
        <div class="uk-width-1-1">
            <a class="uk-button uk-width-1-1" href="https://digital.hakoshin.jp/event/month/2021-08">
                2021年8月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
            </a>
        </div>
    </div>
<div class="hk-event-notes hk-container">
            ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
        </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-margin-medium-top">
	<h3 class="hk-block-h3">関連サイト</h3>
	<ul class="uk-list uk-list-line hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2019"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section>
  <!--
  <div class="uk-margin-small-top hk-ad-wrap">
    <a href="https://hako-raku.jp/" target="_blank" onclick="ga('send','event','banner','click','hakoraku',217);">
      <img src="https://tpc.googlesyndication.com/pageadimg/imgad?id=CICAgKD3i7GGoAEQ2AQY9AMoATII66MYY3NT4F8" alt="ハコラク7月号" />
    </a>
	</div>
  -->

	<div class="uk-margin-small-top hk-ad-wrap">
    <a href="https://hako-raku.jp/" target="_blank" onclick="ga('send','event','banner','click','hakoraku',2107);">
      <img src="https://tpc.googlesyndication.com/pimgad/14464405808477484554" alt="ハコラク8月号" />
    </a>
	</div>


</section><section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞電子版について</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/page/recruit" target="_blank">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2021 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm145"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('ZYRCsFnFWXr4EVTTx1wjdsrAAC9tvmatkaVCYWJn').execRecommend('/recommend/article/77077');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20210802_pgxc7dgmjalgvp2ocfut.jpg","path":"2021\/08\/02","opened_at":"2021-08-03 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\u6fc3\u9727\u306b\u3088\u308b\u8996\u7a0b\u969c\u5bb3\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2021-08-02 15:31:00","notice_count":19,"warning_count":0,"alert_count":0}} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":true,"data":{"area":"\u305b\u305f\u306a","matter":"\u76ee\u6483"}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

});
</script>
</body>
</html>