<!DOCTYPE html> <html> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>農業新技術や研究成果に理解深める／厚沢部で道南農業新技術発表会 / 函館新聞電子版</title> <link rel="shortcut icon" href="https://digital.hakoshin.jp/favicon.ico" type="image/x-icon"> <link rel="apple-touch-icon" href="https://digital.hakoshin.jp/apple-touch-icon.png"> <meta name="description" content="【厚沢部】道総研道南農試（加藤淳場長）主催の「第１９回道南農業新技術発表会」が２２日、町民交流センターあゆみで開かれた"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="農業新技術や研究成果に理解深める／厚沢部で道南農業新技術発表会 / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/news/business/17510" /> <meta property="og:description" content="【厚沢部】道総研道南農試（加藤淳場長）主・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/media/2017/02/22/20170222_r0nnkrfxvvkxatruzboo.jpg" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/stylesheet.css?v=3.8.7.2"> <script src="/assets/vender/jquery/jquery.min.js?v=2.2.4"></script> <!--[if IE 9]> <script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="/assets/vender/ah-placeholder/jquery.ah-placeholder.js"></script> <script type="text/javascript"> $(function() { $('[placeholder]').ahPlaceholder({ placeholderColor : '#333', placeholderAttr : 'placeholder', likeApple : false }); }); </script> <![endif]--> <script type="text/javascript"> var _ua=(function(a){return{Tablet:(a.indexOf("windows")!=-1&&a.indexOf("touch")!=-1&&a.indexOf("tablet pc")==-1)||a.indexOf("ipad")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")==-1)||(a.indexOf("firefox")!=-1&&a.indexOf("tablet")!=-1)||a.indexOf("kindle")!=-1||a.indexOf("silk")!=-1||a.indexOf("playbook")!=-1,Mobile:(a.indexOf("windows")!=-1&&a.indexOf("phone")!=-1)||a.indexOf("iphone")!=-1|a.indexOf("ipod")!=-1||(a.indexOf("android")!=-1&&a.indexOf("mobile")!=-1)||(a.indexOf("firefox")!=-1&&a.indexOf("mobile")!=-1)||a.indexOf("blackberry")!=-1}})(window.navigator.userAgent.toLowerCase());if(_ua.Mobile||_ua.Tablet){window.plynd="66492_108690"}else{window.plynd="17798_108689"}; </script> </head> <body class="hk-margin-medium-top"> <header id="hk-pc-header" class="uk-container uk-container-center hk-container"> <div class="uk-grid uk-grid-collapse uk-visible-large"> <div class="uk-width-medium-4-10 uk-margin-small-top"> <h1><a href="/">函館新聞電子版</a></h1> <div class="hk-date"> <time datetime="2017-2-22"> <div class="hk-year">2017</div> <div class="hk-date-wrap"><span class="hk-month">2</span>月<span class="hk-day">22</span>日</div> <div class="hk-today">水曜日</div> </time> </div> </div> <div class="uk-width-medium-6-10"> <div class="uk-clearfix"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"><img class="hk-user-font hk-icon-margin-right" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAORJREFUeNqskgENwjAQRXsLAiYBCUMBOGBTAA4YCpgDggJAwSQMHAwFzAF1UP6R36Qho5SEJi83Lty/6/Ub8+/jnCvAEeQp/89GcjlRsTUoYwISdkbYBwI9uIGTiAxfBQKhBmGgyBzF1S/3X4A7aBmVLraPbOQKF3BmegauYJfSXbuWXNyDV/FTdSkCjrHW0d+Em5RXaBGm3L7h6Ctg/SJ1muCFNG8lZqhXB5Gev9UPG98A+e0nIxlf6It5dLmW34VvkP3g8jYQqPhiZpLqD+4kPHbUiRGRmg7VwiU4xCyefJ4CDACgapLMMzjtRwAAAABJRU5ErkJggg==" />文字サイズ</a> <div class="uk-dropdown uk-dropdown-small"> <ul class="uk-nav uk-nav-dropdown" id="hk-fontsize"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> </ul> </div> </li> </ul> </div> <div class="uk-grid uk-grid-collapse uk-margin-small-top"> <div class="uk-width-1-3"> </div> <div class="uk-width-2-3"> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls uk-text-right"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i></button> </div> </div> </form> </div> </div> </div> </div> </div> <div id="hk-sp-header" class="uk-container uk-container-center hk-container"> <div class="uk-grid uk-hidden-large"> <div class="uk-width-1-1 uk-margin-small-bottom"> <h1><a href="/">函館新聞電子版</a></h1> <div class="uk-float-right"> <div class="hk-sp-weather-area-wrap"> <div class="hk-sp-weather-area hk-sp-weather-area-title">函館</div> <div class="hk-sp-weather-area"> <div class="hk-sp-weather-time"><span>6時</span><span>12時</span><span>18時</span></div> <a href="/weather" id="hk-sp-wather-details" style="background: url(/weathers/2017/02/21/20170221_z4s5sugvpzbyct0rtkjn.jpg);background-size: 250% auto;background-position: -13px -88px;">天気</a> </div> </div> </div> </div> </div> </div> </header> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/"><i class="uk-icon-home hk-icon-margin-right"></i>トップ</a></li> <li class="uk-nbfc-alt uk-active "><a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt "><a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt "><a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "><a href="/condolence">おくやみ</a></li> <li class="uk-nbfc-alt "><a href="/access">暮らしアクセス</a></li> <li class="uk-nbfc-alt "><a href="/fishing">釣り</a></li> <li class="uk-nbfc-alt "><a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "><a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <div class="uk-grid"> <div class="uk-width-1-1"> <div class="uk-clearfix"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/news/national" >社会</a></li> <li><a href="/news/politics" >政治・行政</a></li> <li><a href="/news/business" class="uk-text-bold" >経済・企業</a></li> <li><a href="/news/edu" >教育</a></li> <li><a href="/news/medical" >福祉・医療・健康</a></li> <li><a href="/news/incident" >事件・事故</a></li> <li><a href="/news/travel" >観光</a></li> <li><a href="/news/primarysector" >一次産業</a></li> <li><a href="/news/elect" >選挙</a></li> </ul> </div> </div> </div> </div> </nav> <section class="uk-hidden-large"> <nav id="hk-sp-navi" data-uk-sticky> <div class="uk-grid"> <div class="uk-width-1-1"> <ul class="hk-sp-mainnavi"> <li><a href="#hk-sp-subnavi" class="hk-navbar-nav-subtitle" data-uk-offcanvas><i class="uk-icon-reorder" ></i><div>menu</div></a></li> <li><a href="/date/2017-02-22">22日の記事</a></li> <li><a href="/date/index">過去記事</a></li> <li><a href="/photo/">フォトサービス</a></li> </ul> </div> </div> </nav> </section> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <a href="/" class="uk-float-left uk-icon-home hk-home uk-icon-small hk-icon-color-blue"></a> <ul id="hk-fontsize-sp" class="uk-subnav"> <li>文字サイズ</li> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> </ul> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon hk-search-wrap"> <i class="uk-icon-search"></i> <input class="hk-search-input allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent uk-active "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national"><i class="uk-icon-angle-right hk-icon-margin-right "></i>社会</a></li> <li><a href="/news/politics"><i class="uk-icon-angle-right hk-icon-margin-right "></i>政治・行政</a></li> <li><a href="/news/business"><i class="uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i>経済・企業</a></li> <li><a href="/news/edu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>教育</a></li> <li><a href="/news/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福祉・医療・健康</a></li> <li><a href="/news/incident"><i class="uk-icon-angle-right hk-icon-margin-right "></i>事件・事故</a></li> <li><a href="/news/travel"><i class="uk-icon-angle-right hk-icon-margin-right "></i>観光</a></li> <li><a href="/news/primarysector"><i class="uk-icon-angle-right hk-icon-margin-right "></i>一次産業</a></li> <li><a href="/news/elect"><i class="uk-icon-angle-right hk-icon-margin-right "></i>選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice"><i class="uk-icon-angle-right hk-icon-margin-right "></i>お知らせ</a></li> <li><a href="/life/event"><i class="uk-icon-angle-right hk-icon-margin-right "></i>イベント・セミナー</a></li> <li><a href="/life/culture"><i class="uk-icon-angle-right hk-icon-margin-right "></i>文化</a></li> <li><a href="/life/ika"><i class="uk-icon-angle-right hk-icon-margin-right "></i>いかぽっぽ</a></li> <li><a href="/life/citytown"><i class="uk-icon-angle-right hk-icon-margin-right "></i>町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball"><i class="uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer"><i class="uk-icon-angle-right hk-icon-margin-right "></i> サッカー</a></li> <li><a href="/sports/hockey"><i class="uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/17509"><i class="uk-icon-angle-right hk-icon-margin-right"></i>２月２３日（木）</a></li> <li><a href="/condolence/index/17461"><i class="uk-icon-angle-right hk-icon-margin-right"></i>２月２２日（水）</a></li> <li><a href="/condolence/index/17424"><i class="uk-icon-angle-right hk-icon-margin-right"></i>２月２１日（火）</a></li> <li><a href="/condolence/index/17390"><i class="uk-icon-angle-right hk-icon-margin-right"></i>２月２０日（月）</a></li> <li><a href="/condolence/index/17357"><i class="uk-icon-angle-right hk-icon-margin-right"></i>２月１９日（日）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ニュース細見</a></li> <li><a href="/special/gardening"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしの園芸</a></li> <li><a href="/special/palette"><i class="uk-icon-angle-right hk-icon-margin-right "></i>暮らしのパレット</a></li> <li><a href="/special/diary"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小児科診療日誌</a></li> <li><a href="/special/teacher"><i class="uk-icon-angle-right hk-icon-margin-right "></i>小笠原先生のひとりごと</a></li> <li><a href="/special/weekly"><i class="uk-icon-angle-right hk-icon-margin-right "></i>週間ファイル</a></li> <li><a href="/special/medical"><i class="uk-icon-angle-right hk-icon-margin-right "></i>医ＴＶ函館新聞特別編</a></li> <li><a href="/special/essence"><i class="uk-icon-angle-right hk-icon-margin-right "></i>健康なまちづくりのエッセンス</a></li> <li><a href="/special/consultation"><i class="uk-icon-angle-right hk-icon-margin-right "></i>法務局なんでも相談</a></li> <li><a href="/special/style"><i class="uk-icon-angle-right hk-icon-margin-right "></i>道南スタイル</a></li> <li><a href="/special/animal"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ワンニャン奮闘記</a></li> <li><a href="/special/iruka"><i class="uk-icon-angle-right hk-icon-margin-right "></i>８０・７いるか通信</a></li> <li><a href="/special/ncv"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ＮＣＶ通信</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial"><i class="uk-icon-angle-right hk-icon-margin-right "></i>臥牛山</a></li> <li><a href="/column/lounge"><i class="uk-icon-angle-right hk-icon-margin-right "></i>談話室</a></li> <li><a href="/column/talk"><i class="uk-icon-angle-right hk-icon-margin-right "></i>土曜トーク</a></li> <li><a href="/column/kaikyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2017-02-22">2月22日のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">フォトサービス（掲載写真）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス（未掲載写真）</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-large-7-10"> <section id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-margin-small-bottom"> <span class="hk-cate"><a href="https://digital.hakoshin.jp/feature/11">特集</a></span><a href="https://digital.hakoshin.jp/feature/11">わが村は美しく－北海道</a> </li> <li class="uk-margin-small-bottom"> <span class="hk-cate"><a href="https://digital.hakoshin.jp/feature/10">高校入試</a></span><a href="https://digital.hakoshin.jp/feature/10">出願状況</a> </li> </ul> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul> <li class="uk-hidden-small"><a href="/">トップ</a></li> <li><a href="/category/index">カテゴリ</a></li> <li><a href="/news/index">ニュース</a></li> <li><a href="/news/business">経済・企業</a></li> </ul> </div> </div> </div> </nav> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">農業新技術や研究成果に理解深める／厚沢部で道南農業新技術発表会</h1> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2017-02-22"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2017-02-22">2017年2月22日</a> 22時00分</time> </div> <div class="uk-width-medium-1-2"> <ul class="uk-subnav uk-margin-bottom-remove uk-margin-small-left"> <li class="uk-badge hk-area"><a href="/area/assabu">厚沢部町</a></li> </ul> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fbusiness%2F17510&text=農業新技術や研究成果に理解深める／厚沢部で道南農業新技術発表会 / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fbusiness%2F17510" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-official hk-icon-sns-button"></i></a> </li> <li> <span> <script type="text/javascript" src="//media.line.me/js/line-button.js?v=20140411" ></script> <script type="text/javascript">new media_line_me.LineButton({"pc":true,"lang":"ja","type":"c"});</script> </span> </li> </ul> </div> </div> <div id="movie-item" class="uk-margin-top"></div> <div class="uk-grid"> <div class="uk-width-small-1-1"> <div class="uk-clearfix"> <div> <div id="image-item"></div> <div id="thumbnails"> <div class="uk-slidenav-position uk-margin-top"> <ul id="thumbnail-item" class="uk-slideset hk-art-photo uk-clearfix"></ul> <a href="#" class="uk-slidenav uk-slidenav-previous-img hk-slidenav-previous-img" data-uk-slideset-item="previous"></a> <a href="#" class="uk-slidenav uk-slidenav-next-img hk-slidenav-next-img" data-uk-slideset-item="next"></a> </div> </div> <!-- <p class="hk-align-medium-left">広告表示</p> --> </div> <div class="hk-article-body uk-clearfix"> 　【厚沢部】道総研道南農試（加藤淳場長）主催の「第１９回道南農業新技術発表会」が２２日、町民交流センターあゆみで開かれた。約１００人が参加し、道内各試験場などが研究開発した新技術や研究成果に理解を深めた。<br /> 　このうち、十勝農業試験場などによる研究成果の発表では、道の優良品種小豆「エリモショウズ」に、落葉病への抵抗性を付与した新品種「十育１６７号」について解説。エリモショウズは耐冷性や収量性に優れ、製餡（せいあん）適性が高い一方、落葉病への抵抗性を持っていないことから、生産拡大とともに同病による減収も多くみられた。そのため、エリモショウズの食味や製餡適性を有しながら、落葉病に強い品種が求められていた。<br /> 　そうした中、十育１６７号はエリモショウズと、落葉病にかなり強いといわれる「しゅまり」を反復戻し交配することで、理論上９９％以上エリモショウズと同じになり、「落葉病や萎凋病（いちょうびょう）に強く、エリモショウズと遺伝的にほぼ同じ。加工適性はエリモショウズと同等であるなどの特徴を得た」という。十育１６７号の普及見込み面積について「２０２１年までに１万１０００ヘクタールを、この品種で置き換えていく計画」とした。<br /> 　また、中央農業試験場の発表では、今年特に注意すべき病害虫について報告。アブラナ科野菜の重要害虫であるコナガや、リンゴの黒星病、腐らん病などを紹介し、注意を呼び掛けた。（野口賢清） </div> <div class="uk-overflow-container hk-score-body"></div> <div class="hk-art-file"> <ul id="archive-item" class="uk-list"></ul> </div> </div> </div> </div> </div> </article> <section class="hk-container uk-margin uk-hidden-large"> <div class="uk-grid uk-grid-collapse uk-text-center"> <div class="uk-width-1-4 hk-sns hk-sns-tw"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fbusiness%2F17510&text=農業新技術や研究成果に理解深める／厚沢部で道南農業新技術発表会 / 函館新聞電子版" target="_blank"><i class="uk-icon-twitter hk-icon-margin-right"></i>Twitter</a></div> <div class="uk-width-1-4 hk-sns hk-sns-fb"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fbusiness%2F17510" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;"><i class="uk-icon-facebook hk-icon-margin-right"></i>Facebook</a></div> <div class="uk-width-1-4 hk-sns hk-sns-line"><a href="http://line.me/R/msg/text/?農業新技術や研究成果に理解深める／厚沢部で道南農業新技術発表会https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fbusiness%2F17510"><!-- <i class="uk-icon-commenting hk-icon-margin-right"></i> --> <img src="/images/sns/line.svg" alt="LINE" style="width: 17px" />LINE</a></div> <div class="uk-width-1-4 hk-sns hk-sns-mail"><a href="mailto:?subject=農業新技術や研究成果に理解深める／厚沢部で道南農業新技術発表会&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fnews%2Fbusiness%2F17510"><i class="uk-icon-envelope hk-icon-margin-right"></i>Mail</a></div> </div> </section> <section class="hk-margin-medium-top hk-margin-medium-bottom"> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1" id="feature-view"></div> <div class="uk-width-medium-1-1"> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title hk-color-white uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">経済・企業</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list uk-list-line hk-list"> <li class="hk-link-over">プレミアムフライデー、道南は様子見ムード <time class="hk-dateview">（20時間前）</time> <a href="/news/business/17494">プレミアムフライデー、道南は様子見ムード</a> </li> <li class="hk-link-over">新幹線開業１周年記念し懐中時計　ムロタ３月２６日から発売 <time class="hk-dateview">（20時間前）</time> <a href="/news/business/17493">新幹線開業１周年記念し懐中時計　ムロタ３月２６日から発売</a> </li> <li class="hk-link-over">建設業の魅力知って　函館建青会、函工高に冊子寄贈 <time class="hk-dateview">（2/21）</time> <a href="/news/business/17452">建設業の魅力知って　函館建青会、函工高に冊子寄贈</a> </li> <li class="hk-link-over">バニラ・エア函館―成田線、４往復分の回数券発売 <time class="hk-dateview">（2/21）</time> <a href="/news/business/17436">バニラ・エア函館―成田線、４往復分の回数券発売</a> </li> <li class="hk-link-over">１月の函館港貿易、輸出額３カ月ぶり減、輸入はイカ大幅増 <time class="hk-dateview">（2/21）</time> <a href="/news/business/17431">１月の函館港貿易、輸出額３カ月ぶり減、輸入はイカ大幅増</a> </li> <li class="hk-link-over">タイガーエア台湾、函館ー台北線週８往復へ増便を検討 <time class="hk-dateview">（2/20）</time> <a href="/news/business/17395">タイガーエア台湾、函館ー台北線週８往復へ増便を検討</a> </li> <li class="hk-link-over">景況感２期連続悪化　商議所景気動向調査 <time class="hk-dateview">（2/20）</time> <a href="/news/business/17394">景況感２期連続悪化　商議所景気動向調査</a> </li> <li class="hk-link-over">商売繁盛と発展誓う、美原商店街振興組合新年懇親会 <time class="hk-dateview">（2/20）</time> <a href="/news/business/17369">商売繁盛と発展誓う、美原商店街振興組合新年懇親会</a> </li> <li class="hk-link-over">人材育成の秘訣語る、リッツ東京開業メンバー佐藤さんが講演 <time class="hk-dateview">（2/20）</time> <a href="/news/business/17368">人材育成の秘訣語る、リッツ東京開業メンバー佐藤さんが講演</a> </li> <li class="hk-link-over">３期連続「持ち直し基調」　財務事務所経済レポート <time class="hk-dateview">（2/20）</time> <a href="/news/business/17367">３期連続「持ち直し基調」　財務事務所経済レポート</a> </li> <div class="hk-newslist uk-margin-top"><a href="/news/business"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>経済・企業 記事一覧へ</a></div> </ul> </div> </div> </section> <section id="hk-art-latestnews"> <div class="uk-clearfix hk-top-category-title uk-margin-top"> <h3 class="hk-nav-title-h3 uk-float-left hk-color-white">最新記事</h3> </div> <div class="uk-grid hk-container"> <div class="uk-width-medium-1-1"> <ul class="uk-list uk-list-line hk-list"> <li class="hk-link-over">２月２３日（木）のおくやみ <span class="hk-cate-text-muted">[おくやみ]</span> <time class="hk-dateview">（3時間前）</time> <a href="/condolence/index/17509">２月２３日（木）のおくやみ</a> </li> <li class="hk-link-over">鹿部のタラコ堪能して　２６日に祭り <span class="hk-cate-text-muted">[お知らせ]</span> <time class="hk-dateview">（13時間前）</time> <a href="/life/notice/17500">鹿部のタラコ堪能して　２６日に祭り</a> </li> <li class="hk-link-over">そば打ちや音頭で交流　カンボジア人実習生を歓迎　厚沢部赤沼町内会 <span class="hk-cate-text-muted">[イベント・セミナー]</span> <time class="hk-dateview">（20時間前）</time> <a href="/life/event/17539">そば打ちや音頭で交流　カンボジア人実習生を歓迎　厚沢部赤沼町内会</a> </li> <li class="hk-link-over">市内小学校でノロ集団感染 <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/national/17508">市内小学校でノロ集団感染</a> </li> <li class="hk-link-over">作りながら学べるひな人形講座　知内で２５日 <span class="hk-cate-text-muted">[お知らせ]</span> <time class="hk-dateview">（20時間前）</time> <a href="/life/notice/17507">作りながら学べるひな人形講座　知内で２５日</a> </li> <li class="hk-link-over">福祉向上に役立てて　函館方面遊技業協同組合が寄付 <span class="hk-cate-text-muted">[福祉・医療・健康]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/medical/17506">福祉向上に役立てて　函館方面遊技業協同組合が寄付</a> </li> <li class="hk-link-over">休日に親子で触れ合おう　ノースサファリサッポロ　２５日に森町で移動動物園 <span class="hk-cate-text-muted">[お知らせ]</span> <time class="hk-dateview">（20時間前）</time> <a href="/life/notice/17498">休日に親子で触れ合おう　ノースサファリサッポロ　２５日に森町で移動動物園</a> </li> <li class="hk-link-over">プレミアムフライデー、道南は様子見ムード <span class="hk-cate-text-muted">[経済・企業]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/business/17494">プレミアムフライデー、道南は様子見ムード</a> </li> <li class="hk-link-over">新幹線開業１周年記念し懐中時計　ムロタ３月２６日から発売 <span class="hk-cate-text-muted">[経済・企業]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/business/17493">新幹線開業１周年記念し懐中時計　ムロタ３月２６日から発売</a> </li> <li class="hk-link-over">高谷市長が気胸で入院 <span class="hk-cate-text-muted">[政治・行政]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/politics/17492">高谷市長が気胸で入院</a> </li> <li class="hk-link-over">函館市定例会、２３日開会 <span class="hk-cate-text-muted">[政治・行政]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/politics/17491">函館市定例会、２３日開会</a> </li> <li class="hk-link-over">私立高校が合格発表 <span class="hk-cate-text-muted">[教育]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/edu/17490">私立高校が合格発表</a> </li> <li class="hk-link-over">セミナーで効率化・高度化に理解深める <span class="hk-cate-text-muted">[一次産業]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/primarysector/17489">セミナーで効率化・高度化に理解深める</a> </li> <li class="hk-link-over">「陸海空　三位一体で誘致を」大型クルーズ客船誘致セミナー <span class="hk-cate-text-muted">[観光]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/travel/17488">「陸海空　三位一体で誘致を」大型クルーズ客船誘致セミナー</a> </li> <li class="hk-link-over">厚沢部町農業後継者に２人　庄山さん・松橋さん貢献誓う <span class="hk-cate-text-muted">[一次産業]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/primarysector/17487">厚沢部町農業後継者に２人　庄山さん・松橋さん貢献誓う</a> </li> <li class="hk-link-over">「活断層認められない」大間原発差止め訴訟証人尋問 <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/national/17486">「活断層認められない」大間原発差止め訴訟証人尋問</a> </li> <li class="hk-link-over">通学見守り「鈴木のおばちゃん、ありがとう」高丘小児童が感謝状 <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/national/17484">通学見守り「鈴木のおばちゃん、ありがとう」高丘小児童が感謝状</a> </li> <li class="hk-link-over">野口大介選手が「イーグルダイブ」で試合をＰＲ <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/national/17483">野口大介選手が「イーグルダイブ」で試合をＰＲ</a> </li> <li class="hk-link-over">噴火時の対応方法を確認　恵山で図上訓練 <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/national/17482">噴火時の対応方法を確認　恵山で図上訓練</a> </li> <li class="hk-link-over">石川町会雪中運動会 <span class="hk-cate-text-muted">[社会]</span> <time class="hk-dateview">（20時間前）</time> <a href="/news/national/17481">石川町会雪中運動会</a> </li> </ul> </div> </div> </section> <section id="hk-conbanner"> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </div> </div> </div> </div> </section> </div> <div class="uk-width-large-3-10"> <div class="hk-right-banner"> <section id="hk-weather"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <p>2月22日の天気</p> <div class="hk-weather-width-block"> <img src="/images/weather/weather.png" /> <div class="uk-cover-background uk-position-relative hk-weather-wrap"> <div class="uk-position-cover uk-flex uk-flex-top uk-flex-bottom"> <div class="hk-weather-display"> <a href="/weather"> <div class="hk-weather-image"> <img src="/weathers/2017/02/21/20170221_z4s5sugvpzbyct0rtkjn.jpg" style="top: -323% !important;" /> </div> </a> </div> </div> </div> </div> </div> </div> </div> </section> <section class="hk-container"> <div class="hk-login-banner"> <a class="hk-block-link uk-margin-small-top" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section id="hk-calendar" class="hk-calendar"> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section> <div class="uk-margin-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2"> <div class="hk-viewerbox uk-clearfix"> <a href="/paper/date/2017-02-22"><img src="/newspaper/2017/02/22/thumbnail/b9lu2iy3rgw0k6pkxqoa.jpg" alt="函館新聞紙面" width="150px"></a> </div> </div> <div class="uk-width-1-2"> <div class="hk-viewer-date-box"> <h4 class="uk-text-center uk-margin-top">2月22日の紙面</h4> <p class="uk-panel uk-panel-box"><a href="/paper/date/2017-02-22"><i class="uk-icon-html5 hk-icon-color-orange hk-icon-margin-right"></i>紙面ビューア</a></p> <p>デジタル紙面を見るにはログインする必要があります。</p> </div> </div> </div> </div> </section> <section id="hk-ranking" class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">アクセスランキング</h3> <div class="hk-container"> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"><a href="/news/business/17185">青函に新たな海峡トンネル構想 貨物とカートレイン輸送</a></li> <li class="hk-link-hover"><a href="/news/business/13491">「大阪王将」が道南初進出 桔梗に来年２月オープン</a></li> <li class="hk-link-hover"><a href="/news/edu/17447">巴中学校の制服決定 男子は港町イメージ、女子は爽やかな桜色</a></li> <li class="hk-link-hover"><a href="/news/edu/17490">私立高校が合格発表</a></li> <li class="hk-link-hover"><a href="/news/business/13607">業界最大手スシローが函館初進出 来年３月、美原に新店舗</a></li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"><a href="/news/incident/17271">【速報】函館中央署、逃走していた少年の身柄確保</a></li> <li class="hk-link-hover"><a href="/news/edu/17447">巴中学校の制服決定 男子は港町イメージ、女子は爽やかな桜色</a></li> <li class="hk-link-hover"><a href="/news/business/13491">「大阪王将」が道南初進出 桔梗に来年２月オープン</a></li> <li class="hk-link-hover"><a href="/news/business/17185">青函に新たな海峡トンネル構想 貨物とカートレイン輸送</a></li> <li class="hk-link-hover"><a href="/news/business/13607">業界最大手スシローが函館初進出 来年３月、美原に新店舗</a></li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"><a href="/news/business/15097">「北斗」に新型車両導入／来年３月ダイヤ改正で所要時間短縮</a></li> <li class="hk-link-hover"><a href="/news/business/13491">「大阪王将」が道南初進出 桔梗に来年２月オープン</a></li> <li class="hk-link-hover"><a href="/news/business/16423">シエスタ４月２２日開業 テナント構成決まる</a></li> <li class="hk-link-hover"><a href="/news/business/16390">【速報】シエスタハコダテ、４月２２日オープン</a></li> <li class="hk-link-hover"><a href="/news/incident/17271">【速報】函館中央署、逃走していた少年の身柄確保</a></li> </ol> </li> </ul> </div> </div> </div> <div class="uk-grid uk-margin-small-top"> <div class="uk-width-1-1"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div></div> </section><section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3 uk-margin-bottom-remove">2月22日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/599"><i class="uk-icon-caret-right"></i> 初心者向け陶芸講習会</a></li> <li><a href="/event/show/621"><i class="uk-icon-caret-right"></i> 舞台「隼文学『絡マリ』重版」</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section id="hk-map" class="uk-visible-large"> <div class="uk-margin-small-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="uk-visible-large hk-map-wrap" > <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">お知らせ</h3> <ul class="uk-list uk-list-line uk-margin-top-remove hk-container"> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>2/ 7</time> <a href="https://digital.hakoshin.jp/feature/11">特集「わが村は美しく－北海道」を掲載しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>2/ 4</time> <a href="https://digital.hakoshin.jp/feature/10">高校入試出願状況ページを公開しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>1/31</time> <a href="https://www.hakodateshinbun.co.jp/saiyo.html">函館新聞社　採用情報</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>1/30</time> <a href="https://digital.hakoshin.jp/ranking">記事アクセスランキング一覧ページを追加しました。</a></li> <li><i class="uk-icon-info hk-icon-margin-right hk-icon-margin-left"></i><time>1/27</time> <a href="https://digital.hakoshin.jp/search">記事検索でカテゴリ、日付を指定できるようになりました。</a></li> </ul> </div> </div> </div> </section><section class="uk-margin-small hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.hakodateshinbun.co.jp/pp/index.html?v=2016" target="_blank"> <img src="/images/service/pp.png" alt="市民が残す函館の日常" /></a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </div> </section> <section class="uk-hidden-medium"> <div class="uk-margin-small-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1 "> <script type="text/javascript">window.yads_ad_ds = window.plynd;</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> </div> </section> <section> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://hako-raku.jp/" target="_blank"><img src="https://hako-raku.jp/images/hakoraku.jpg" alt="ハコラク" /></a> </div> </div> </section><section class="uk-margin-top"> <div class="uk-grid hk-container uk-margin-top uk-margin-buttom"> <div class="uk-width-medium-1-1 uk-text-center"> <a href="http://www.meisanichiba.jp" target="_blank"><img src="/images/service/meisan3.png" alt="名産市場" /></a> </div> </div> </section><section> <div class="uk-margin-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container"> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> HAKORAKU WEB</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/"><i class="uk-icon-caret-right"></i> はこしんフォトサービス</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/hanabi_photo/"><i class="uk-icon-caret-right"></i> 函館港花火大会（写真館）</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/enji2016/"><i class="uk-icon-caret-right"></i> 平成29年度 私立幼稚園 園児募集</a></li> <li><a target="_blank" href="http://www.infosnow.ne.jp/~w_teru/lets/lets000.htm"><i class="uk-icon-caret-right"></i> Let’s Try 理科実験</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> </ul> </div> </div> </div> </section> <section class="uk-hidden-medium"> <div class="uk-margin-top hk-ad-wrap"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <iframe src="https://ads.adjust-net.jp/adserver/ads?med=2000435&site=2000609&frame=2006007&height=250&width=300&type=0&sct=2&rgl=4" scrolling="no" height="250" width="300" frameborder="0" marginheight="0" marginwidth="0"></iframe> </div> </div> </div> </section> </div> </div> </div> </div> <footer id="hk-footer"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-hidden-small"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html">函館新聞とは</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="/about/adsale">広告料金表</a></li> <li><a href="/about/adsale">広告入稿規定</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="http://www.hakodateshinbun.co.jp/saiyo_main.html" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">HAKORAKU</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">フォトサービス(掲載写真)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/photo/">フォトサービス(未掲載)</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> </div> <div class="uk-visible-small hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2017 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/application.js?v=2.2"></script> <script type="text/template" id="tmpl-recommend-item"> <li><a href="/<%= category_url %>/<%= id %>"><%= title %></a><time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time></li> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-list uk-margin-top-remove"> <li><a href="/feature/<%= id %>"><%= title %></a></li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="uk-text-center"> <div class="uk-position-relative"> <a data-lightbox-type="image" data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" /> </a> </div> <div class='uk-thumbnail-caption uk-margin-bottom hk-thumbnail-caption'><%= caption %></div> <% if(buy) { %><a class="uk-button uk-display-block uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-cart-arrow-down uk-icon-small uk-text-primary"></i>掲載写真を購入</a><% } %> </div> </script> <script type="text/template" id="tmpl-thumbnail-item"> <li><a data-uk-lightbox="{group:'thumbnails'}" href="/media/<%= path %>/<%= name %>" title="<%= caption %>"> <img src="/media/<%= path %>/t/<%= name %>" alt="<%= caption %>"></a> </li> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript" src="/assets/js/article.min.js?v=2.2"></script> <script type="text/javascript"> $(function() { var article = new App.Controller; var medias = new Array(); medias.push({aid: 17510, mid: 16657,path: '2017/02/22', name: '20170222_r0nnkrfxvvkxatruzboo.jpg', caption: '農業に関するさまざまな新技術や研究成果を共有した発表会', mime: 'image/jpeg', thumbnail: '', buy: true , index: 0 }); article.execMedia(medias); article.execArticle().execUserSingin('SnFyimquaDL7hqpb8T6VeTD4aeJtsC8j2SbCrPnI').execRecommend('/recommend/article/17510'); }); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '17510'); ga('send', 'pageview'); </script> </body> </html>