<!DOCTYPE html>
<html lang="ja">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<title>コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢 / 函館新聞デジタル</title>

		<link rel="icon" href="https://static.hakoshin.jp/images/icon/favicon.ico">
		<link rel="apple-touch-icon" sizes="180x180" href="https://static.hakoshin.jp/images/icon/apple-touch-icon-180x180.png">
		<meta name="application-name" content="函館新聞デジタル"/>
		<meta name="msapplication-square70x70logo" content="https://static.hakoshin.jp/images/icon/small.jpg"/>
		<meta name="msapplication-square150x150logo" content="https://static.hakoshin.jp/images/icon/medium.jpg"/>
		<meta name="msapplication-wide310x150logo" content="https://static.hakoshin.jp/images/icon/wide.jpg"/>
		<meta name="msapplication-square310x310logo" content="https://static.hakoshin.jp/images/icon/large.jpg"/>
		<meta name="msapplication-TileColor" content="#1e2f5b"/>

		<meta name="description" content="新型コロナウイルス感染者の発生届を高齢者らに絞り込む全数把握の見直しをめぐり、都道府県の判断による先行的な運用が始まった">
		<meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル">
		<meta http-equiv="imagetoolbar" content="no">
		<meta name="format-detection" content="telephone=no">
				<meta property="og:site_name" content="函館新聞デジタル" />
				<meta property="og:type" content="article" />
		<meta property="og:title" content="コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢 / 函館新聞デジタル" />
		<meta property="og:url" content="https://digital.hakoshin.jp/national/index/92776" />
		<meta property="og:description" content="新型コロナウイルス感染者の発生届を高齢者・・・" />
		<meta property="og:image" content="https://static.hakoshin.jp/images/service/noimage-s.png" />				<meta name="twitter:card" content="summary" >
		<meta name="twitter:site" content="@hakodateshimbun">
		<link title="函館新聞デジタル" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml">
		<link rel="stylesheet" href="https://static.hakoshin.jp/assets/css/style.css?v=rm200.1">
				<script src="https://static.hakoshin.jp/assets/vendor/jquery/jquery.min.js"></script>
				  <!-- 広告 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
  /* トップ中央（お悔み横） */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1604908183587-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 上段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1604907908371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 中段レクタングル */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1604908063632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
	/** スマホトピックス */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1604908130175-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  /* 下段レクタングル（求人情報）*/
  googletag.cmd.push(function() {
     googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1643076345539-0').addService(googletag.pubads());
     googletag.pubads().enableSingleRequest();
     googletag.enableServices();
  });
	/** 下段レクタングル（ハコラク） */
	googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1627358585979-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事右 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

  /* 記事左 */
  googletag.cmd.push(function() {
    googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style>
ins.adsbygoogle { background: transparent !important; }
</style><script type="text/javascript">window.yads_ad_ds = '17798_108689';</script>
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57089546-1"></script>
			<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-57089546-1');
			</script>
			</head>
<body class="uk-height-1-1"><header class="uk-container uk-container-center hk-container">
	<section id="hk-header-wrap">
		<div class="uk-grid uk-grid-collapse">
			<div class="uk-width-xlarge-2-10 uk-width-large-2-10 uk-width-1-2">
				<h1><a href="https://digital.hakoshin.jp"><img src="https://static.hakoshin.jp/images/digital_logo2.svg" alt="函館新聞デジタル" /></a></h1>
			</div>
			<div class="uk-width-xlarge-2-10 uk-width-large-3-10 uk-width-1-2">
				<!-- PC検索 -->
				<div class="hk-searchbox uk-visible-large">
		            <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search="">
		              	<div class="uk-form-row">
							<div class="uk-form-controls">
								 <div class="uk-form-icon">
		                     		<i class="uk-icon-search"></i>
		                    		<input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off">
		                     		<button type="submit" value="検索" class="header_serach_submit">検 索</button>
		                  		</div>
							</div>
		              	</div>
		            </form>
		        </div>
		        <!-- スマホ天気 -->
		        <div id="weather-sp-block" class="uk-hidden-large"></div>
			</div>
			<div class="uk-width-xlarge-6-10 uk-width-large-5-10 uk-visible-large">
				<div class="hk-margin-medium-top">
					<ul class="uk-subnav hk-memberinfo uk-float-right">
																		    <li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li>
						    <li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li>
						    <li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li>
												<li data-uk-dropdown="{mode:'click'}">
					        <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a>
					        <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny">
					            <ul class="uk-nav uk-nav-dropdown uk-margin-remove">
					                <li><a href="javascript:void(0)">小</a></li>
					                <li><a href="javascript:void(0)">中</a></li>
					                <li><a href="javascript:void(0)">大</a></li>
					                <li><a href="javascript:void(0)">特大</a></li>
					            </ul>
					        </div>
					    </li>
					</ul>
				</div>
			</div>
		</div>
	</section>
</header><!-- PCメニュー -->
<nav id="hk-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">

							<ul id="hk-pc-navi" class="uk-subnav-pill">
									
																								<li class="uk-nbfc-alt "><a href="https://digital.hakoshin.jp/">トップ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/news/index">ニュース</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/business/index">経済トピックス</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/sports/index">スポーツ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/life/index">くらし</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/condolence/index">おくやみ</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/fishing/index">釣り</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/special/index">企画・連載</a></li>
																						
									
																																																		<li class="uk-nbfc-alt ">
															<a href="https://digital.hakoshin.jp/column/index">コラム</a></li>
																						
																		<li class="uk-nbfc-alt ">
										<a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							</ul>
	</div>
</nav>
<nav id="hk-child-nav" class="uk-visible-large">
	<div class="uk-container uk-container-center">
											
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
					
														
									</div>
</nav>


<!-- SPメニュー -->
<nav id="hk-sp-menu" class="uk-hidden-large">
	<div data-uk-sticky>
			<div id="hk-sp-nav" class="uk-grid uk-grid-collapse">
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-clone uk-icon-small"></i>
							<div class="hk-menu-navi">最新ニュース</div>
							<a class="uk-position-cover" href="#" id="ev-sp-articles"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-flag"></i>
							<div class="hk-menu-navi">ランキング</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/ranking"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
																					<i class="uk-icon-camera"></i>
							<div class="hk-menu-navi">掲載写真</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
												</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-newspaper-o uk-icon-small"></i>
							<div class="hk-menu-navi">ビューア</div>
							<a class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer" target="_blank"></a>
					</div>
					<div class="uk-width-1-5 hk-menu-wrap">
							<i class="uk-icon-bars uk-icon-small"></i>
							<div class="hk-menu-navi">メニュー</div>
							<a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a>
					</div>
			</div>
	</div>
	<nav id="hk-sp-subnavi" class="uk-offcanvas">
			<div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
					<ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}">
							<li>
									<div class="uk-flex uk-flex-space-between">
											<div>
													<a href="https://digital.hakoshin.jp/" class="uk-icon-small uk-icon-home"></a>
											</div>
											<div>
													<a href="https://digital.hakoshin.jp/support" class="uk-icon-small uk-icon-question-circle"></a>
											</div>
											<div id="ev-hk-fontsize-sp">
													<ul class="uk-subnav" id="hk-fontsize-sp">
															<li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i>
															<li><a href="javascript:void(0)">小</a></li>
															<li><a href="javascript:void(0)">中</a></li>
															<li><a href="javascript:void(0)">大</a></li>
															<li><a href="javascript:void(0)">特大</a></li>
													</ul>
											</div>
									</div>
							</li>
							<li>
									<form class="uk-form uk-margin-bottom" method="get" action="/search">
											<div class="uk-form-controls uk-text-center">
													<div class="uk-form-icon">
															<i class="uk-icon-search"></i>
															<input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off">
													</div>
										 </div>
								 </form>
							</li>
							<li class="uk-nav-divider"></li>
														<li><a href="https://digital.hakoshin.jp/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li>
														<li class="uk-nav-divider"></li>

							<li class="uk-nav-header">カテゴリ</li>
							<li ><a href="https://digital.hakoshin.jp/">トップ</a></li>
																																																	<li class="uk-parent ">
													<a href="#">ニュース</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															政治・行政</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															教育</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															事件・事故</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															一次産業</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															人事・本社来訪</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															選挙</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/news/index">ニュース 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">経済トピックス</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															小売・サービス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															食品・飲食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															金融・保険</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															機械・製造</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															観光・運輸</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															建設・土木</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＩＴ・通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															経済団体・官庁</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ｂｉｚラウンジ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トップインタビュー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/startup" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															起業人</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企業探訪</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/business/index">経済トピックス 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">医療・健康・福祉</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															福祉</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															セミナー・講演会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/medicalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															メディカルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康ガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ドクターコラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															医療の現場から</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															介護コラム</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/mouthhealth" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健口から口福への架け橋</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																																											<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/health/index">医療・健康・福祉 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">スポーツ</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															野球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															サッカー・フットサル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バスケットボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															卓球</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															テニス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ハンドボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バレーボール</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ラグビー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															バドミントン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															球技その他</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															陸上</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															水泳</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															武道・格闘技</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															アイスホッケー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スキー・スノボー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															その他</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/sports/index">スポーツ 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">くらし</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															お知らせ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															イベント・セミナー</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															文化</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いきいき町会</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															いかぽっぽ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															町村ガイド</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/life/index">くらし 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																					<li class="uk-parent ">
												<a href="#">おくやみ</a>
												<ul class="uk-nav-sub">
																										<li><a href="https://digital.hakoshin.jp/condolence/index/92751">９月４日（日）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/92719">９月３日（土）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/92662">９月２日（金）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/92607">９月１日（木）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/92564">８月３１日（水）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/92501">８月３０日（火）</a></li>
																										<li><a href="https://digital.hakoshin.jp/condolence/index/92460">８月２９日（月）</a></li>
																										<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/condolence/index">おくやみ 一覧</a></li>
												</ul>
											</li>
																																																																					<li class="uk-parent ">
													<a href="#">企画・連載</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/special/digitalplus" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															デジタルプラス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ニュース細見</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															暮らしのパレット</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															法務局なんでも相談</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															週間ファイル</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															函館大学講座</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															健康なまちづくりのエッセンス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															８０・７いるか通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＮＣＶ通信</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ワンニャン奮闘記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															どうなんｅｙｅ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ざいだんインフォメーション</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ダイバーシティーが地域を変える</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/angelsstandingby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															乳がんとともに生きる</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/localer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															こだわり探訪記</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/feastlunch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															作ってみよう！ごちそう給食</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/special/matsumaehistory" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															松前歴史モノ語り</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/special/index">企画・連載 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li class="uk-parent ">
													<a href="#">コラム</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															臥牛山</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															談話室</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															土曜トーク</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															海峡から</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/column/index">コラム 一覧</a></li>
													</ul>
											</li>
																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/access">暮らしアクセス</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/fishing">釣り</a></li>
																																																																					<li  class="uk-active" ><a href="https://digital.hakoshin.jp/national">国内外の主要ニュース</a></li>
																																																																					<li class="uk-parent ">
													<a href="#">ハコラク</a>
													<ul class="uk-nav-sub">
																																													<li><a href="https://digital.hakoshin.jp/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															グルメ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/topics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															トピックス</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ヒューマン</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															社長のお昼ご飯</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															老舗味めぐり</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/launch" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ランチガイド</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															スイーツ工房</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/product" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a></li>
																																																												<li><a href="https://digital.hakoshin.jp/hakoraku/plan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i>
															企画［PR］</a></li>
																																													<li class="uk-margin-top"><a href="https://digital.hakoshin.jp/hakoraku/index">ハコラク 一覧</a></li>
													</ul>
											</li>
																																																																																																																																																																																																																					<li ><a href="https://digital.hakoshin.jp/fortune">きょうの人生指針／誕生月占い</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/covid19">新型コロナウイルスの状況</a></li>
																																																																					<li ><a href="https://digital.hakoshin.jp/doctor">休日当番医</a></li>
																																																																																																																																																											
							<li class="uk-nav-divider"></li>
							<li><a target="_blank" href="https://digital.hakoshin.jp/video">動画コンテンツ</a></li>
							<li ><a href="https://digital.hakoshin.jp/paper/index">紙面ビューア</a></li>
							<li ><a href="https://digital.hakoshin.jp/event/2022-09-04">9月 4日のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/event/month/2022-09">2022年9月のイベント</a></li>

							<li ><a href="https://digital.hakoshin.jp/date/index">過去記事検索</a></li>
							<li class="uk-parent ">
									<a href="#">地域</a>
									<ul class="uk-nav-sub">
																								<li><a href="https://digital.hakoshin.jp/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/toyko"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li>
																								<li><a href="https://digital.hakoshin.jp/area/aomoriken"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li>
																				</ul>
							</li>
							<li ><a href="https://digital.hakoshin.jp/photo/index">はこしんフォトサービス</a></li>
							<li ><a href="https://digital.hakoshin.jp/purchase/index">はこしんバックナンバー</a></li>
							<li class="uk-nav-divider"></li>
							<li class="uk-parent ">
									<a href="#">函館新聞デジタルとは</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li>
											<li><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li>
											<li><a href="https://digital.hakoshin.jp/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li>
											<li><a href="https://digital.hakoshin.jp/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li>
											<li><a href="https://digital.hakoshin.jp/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li>
											<li><a href="https://digital.hakoshin.jp/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li>
											<li><a href="https://digital.hakoshin.jp/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li>
									</ul>
							</li>
							<li class="uk-parent ">
									<a href="#">函館新聞について</a>
									<ul class="uk-nav-sub">
											<li><a href="https://digital.hakoshin.jp/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li>
											<li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li>
											<li><a href="https://digital.hakoshin.jp/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li>
											<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>デジタル版広告ガイド</a></li>
									</ul>
							</li>
							 <li ><a href="https://digital.hakoshin.jp/subscribe/index">宅配定期購読申込</a></li>
							 <li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
							 <li ><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
							 <li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
							 <li ><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					</ul>
			</div>
	</nav>

	<nav id="hk-sp-articles" class="uk-offcanvas">
    <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
        <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3>
        <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}">
        </ul>
        <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom">
        <a class="uk-button uk-button-secondary uk-width-1-1" href="https://digital.hakoshin.jp/date/2022-09-04">9月 4日の記事一覧へ</a>
        </div>
    </div>
</nav>
</nav>	<div class="uk-container uk-container-center uk-margin-large-bottom">		<div class="uk-grid uk-grid-small uk-clearfix">
				<div class="uk-width-xlarge-3-4 uk-width-large-7-10">
			<div class="hk-pc-column-margin">				<section class="uk-width-1-1 hk-margin-medium-bottom">
<div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top">
    <div class="uk-grid hk-container">
        <div class="uk-width-1-1">
            <ul class="hk-noticenewslist">
                                                                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">求人募集</div>
                                    <div class="hk-tag-right">函館新聞社</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/recruit"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス関連</div>
                                    <div class="hk-tag-right">最新情報</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A&amp;category_id=3&amp;date="></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">コロナウイルス</div>
                                    <div class="hk-tag-right">感染、病床状況</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/covid19"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">９月のプレゼント</div>
                                    <div class="hk-tag-right">映画鑑賞券</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/present"></a>
                                                                        </li>
                	                <li class="uk-position-relative">
                                                    <div class="uk-flex hk-tag">
                                                                    <div class="hk-tag-left">９月１８日</div>
                                    <div class="hk-tag-right">はこだてＨＡＮＡＢＩ２０２２</div>
                                                            </div>                                <a class="uk-position-cover" href="https://digital.hakoshin.jp/life/event/92027"></a>
                                                                        </li>
                                
                <!-- <li class="uk-position-relative">
                    <div class="uk-flex hk-tag">
                        <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div>
                        <div class="hk-tag-right">函館新聞購入できます</div>
                    </div>
                    <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase"></a>
                </li> -->
                
            </ul>
            <ul class="hk-noticenewslist">
              <li class="uk-position-relative" id="today-bear-tag"></li>
              <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #a76100;"><i class="uk-icon-warning"></i> クマ出没マップ</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/bear">出没マップ</a>
              </li>
              <li class="uk-position-relative">
                	<div class="uk-flex hk-tag">
                		<div class="hk-tag-nobody" style="background: #c3b382;">★誕生月占い</div>
                	</div>
                	<a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune">誕生月占い</a>
              </li>
			  
			  <!-- <li class="uk-position-relative">
				<div class="uk-flex hk-tag">
					<div class="hk-tag-nobody" style="background: #39dcbe;font-size: 85%;padding: 0px 6px;color: #fff;">２８日大学進学説明会</div>
				</div>
				<a class="uk-position-cover" href="https://digital.hakoshin.jp/life/notice/87305"></a>
			  </li> -->
			  <li class="uk-position-relative" id="weather-advisory-tag"></li>
            </ul>
        </div>
    </div>
  </div>
</section>


<nav class="hk-breadcrumblist uk-clearfix">
    <div class="uk-margin-top">
        <div class="hk-container">

            <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://digital.hakoshin.jp/">
                        <span itemprop="name">トップ</span>
                    </a>
                    <meta itemprop="position" content="1" />
                </li>                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/category">
                    <span itemprop="name">カテゴリ</span>
                  </a>
                  <meta itemprop="position" content="2" />
                </li>
                                <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                  <a itemprop="item" href="https://digital.hakoshin.jp/national">
                    <span itemprop="name">国内外の主要ニュース</span>
                  </a>
                  <meta itemprop="position" content="3" />
                </li>
                            </ul>

        </div>
    </div>
</nav>

<!--
 -->

<article class="uk-article" id="hk-art-article">
	<div class="hk-container">
	<h1 class="uk-article-title">コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢</h1>
	<div class="uk-grid uk-grid-small uk-margin-bottom">
		<div class="uk-width-medium-4-6 uk-margin-small-top">
			<div class="uk-grid uk-grid-collapse">
				<div class="uk-width-medium-1-2 uk-margin-bottom">
					<time class="uk-margin-right hk-text-middle" datetime="2022-09-04"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="https://digital.hakoshin.jp/date/2022-09-04">2022年9月4日</a>  3時00分</time>
				</div>
				<div class="uk-width-medium-1-2 uk-margin-bottom">
														</div>
			</div>
		</div>
		<div class="uk-width-medium-2-6 uk-margin-small-top">
									<ul class="uk-subnav uk-margin-bottom-remove">
				<li>
					<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fdigital.hakoshin.jp%2Fnational%2Findex%2F92776&text=コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢 / 函館新聞デジタル" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigital.hakoshin.jp%2Fnational%2Findex%2F92776" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a>
				</li>
				<li>
					<span>
						<div class="line-it-button" data-lang="ja" data-type="share-c" data-url="http://digital.hakoshin.jp/national/index/92776" style="display: none;"></div>
							<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
					</span>
				</li>
				<li>
					<a href="mailto:?subject=コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢&body=http%3A%2F%2Fdigital.hakoshin.jp%2Fnational%2Findex%2F92776" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a>
				</li>
											</ul>
					</div>
	</div>
</div></article>

<section id="hk-art-member">
	<div class="hk-container uk-margin-top">
		<p>この記事は購読者限定です。函館新聞デジタルに登録すると続きをお読みいただけます。</p>
		<ul class="uk-nav">
			<li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li>
		</ul>
		<hr/>
		<section class="uk-width-1-1 hk-margin-medium-top uk-margin-large-bottom">

				<div class="uk-visible-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。<br>さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>
				<div class="uk-hidden-small"><a href="https://digital.hakoshin.jp/lp">月額 1,580円で記事が読み放題。さらに登録月の購読料が無料<i class="uk-icon-angle-double-right uk-margin-small-left"></i></a></div>

		</section>
		<ul class="uk-nav">
			<li class="hk-button01 uk-button"><a href="https://digital.hakoshin.jp/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ購読</a></li>
			<li class="hk-button02 uk-button"><a href="https://digital.hakoshin.jp/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読する</a></li>
		</ul>

	</div>
</section>

<!-- This is the modal -->
<div id="ev-signin-dialog" class="uk-modal">
	<div class="uk-modal-dialog">
		<a class="uk-modal-close uk-close"></a>
		<section id="ev-signin" class="uk-position-relative">
			<form method="POST" action="https://digital.hakoshin.jpuser/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="Qtl2aFa0nrbHyGexD4owzXaRjj5e8yjstYXxjoUI">
			<p>ご登録メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p>
			<p id="ev-signin-error-message"></p>
			<div class="uk-panel uk-panel-box uk-form">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value="">
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value="">
				</div>
				<div class="uk-form-row">
					<label class="uk-float-left">
						<input type="checkbox" name="auto" value="1" checked=checked>&nbsp;自動ログイン
					</label>
					<a class="uk-float-right uk-margin-small-top uk-link uk-link-muted" href="https://digital.hakoshin.jp/reminder">パスワードを忘れた</a>
				</div>
				<div class="uk-form-row">
					<button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button>
				</div>
				<p class="uk-margin-small-top uk-text-small">※複数の端末から同一アカウントへの自動ログインはできません。</p>
			</div>
			<p>函館新聞デジタルの全ての機能をご利用になるには、会員登録が必要です。</p>
			<div class="uk-margin-top-remove uk-margin-small-top">
				<div class="uk-alert uk-text-center"><a class="uk-text-primary" href="https://digital.hakoshin.jp/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div>
			</div>
			<input name="url" type="hidden" value="http%3A%2F%2Fdigital.hakoshin.jp%2Fnational%2Findex%2F92776">
			</form>
			<div class="hk-form-loading">
				<i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i>
			</div>
		</section>
	</div>
</div>







				<section>
    <div class="uk-margin-large-bottom hk-container">
        <div class="uk-grid">
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
                </div>
            </div>
            <div class="uk-width-medium-1-2">
                <div class="hk-ad-wrap uk-margin-small-bottom">
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:300px;height:250px"
                         data-ad-client="ca-pub-5812592764834076"
                         data-ad-slot="7512241863"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>
            </div>
        </div>
    </div>
</section><!-- カテゴリトピックス -->
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left"><a href="https://digital.hakoshin.jp/national/index">国内外の主要ニュース</a></h3>
    </div>
  </div>
</section>

<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ザポロジエ原発に専門家常駐―ＩＡＥＡ　懸案解決へトルコが協力用意</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【パリ、イスタンブール時事】ロシア軍が占拠するウクライナ南東部ザポロ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_lqijpeg7t3u4dqhkkd0e.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92775" class="uk-position-cover">ザポロジエ原発に専門家常駐―ＩＡＥＡ　懸案解決へトルコが協力用意</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">犠牲者に祈り、復興誓う　胆振東部地震４年で追悼式</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　最大震度７を観測し、４４人が犠牲となった北海道地震の発生から４年とな<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_bfqcsoolytmd3ylxocft.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92774" class="uk-position-cover">犠牲者に祈り、復興誓う　胆振東部地震４年で追悼式</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">強い雇用、大幅利上げ継続へ　賃金・物価上昇の連鎖警戒―米ＦＲＢ</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【ワシントン時事】２日発表された８月の米雇用統計では、労働市場の全般<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_jjkqggij2zleczt3hizx.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92773" class="uk-position-cover">強い雇用、大幅利上げ継続へ　賃金・物価上昇の連鎖警戒―米ＦＲＢ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">公明代表、近く去就表明　広がる８期目続投論</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　公明党の山口那津男代表（７０）は自身の任期満了に伴う１５日告示の党代<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_cyxtk16xdfmws693vuuc.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92772" class="uk-position-cover">公明代表、近く去就表明　広がる８期目続投論</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">党大会へ国防教育強化―中国　青少年らに「習近平強軍思想」</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【北京時事】中国の習近平政権が、青少年らを対象に国防教育を強化する方<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_tpq6ulgba457yafudv7u.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92771" class="uk-position-cover">党大会へ国防教育強化―中国　青少年らに「習近平強軍思想」</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">霊感商法で対策着手へ　公明</h3>

                        <time class="hk-text-medium">9月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　公明党は８日から、世界平和統一家庭連合（旧統一教会）問題で再び批判が<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92737" class="uk-position-cover">霊感商法で対策着手へ　公明</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">原発の一部施設、視察できず</h3>

                        <time class="hk-text-medium">9月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【ワシントン時事】ウクライナの原子力企業エネルゴアトムは２日、ロシア<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/02/s/20220902_a1kwfn5z6crgagmhggs4.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92736" class="uk-position-cover">原発の一部施設、視察できず</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">老朽マンション、建て替え容易に</h3>

                        <time class="hk-text-medium">9月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　葉梨康弘法相は２日の閣議後記者会見で、分譲マンションの建て替え条件を<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92735" class="uk-position-cover">老朽マンション、建て替え容易に</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">改良型ワクチン、高齢者から</h3>

                        <time class="hk-text-medium">9月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　厚生労働省の専門部会は２日、新型コロナウイルスのオミクロン株に対応し<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92734" class="uk-position-cover">改良型ワクチン、高齢者から</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">円急落、２４年ぶり安値更新</h3>

                        <time class="hk-text-medium">9月3日  3:00</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　２日の東京外国為替市場の円相場は、一時１ドル＝１４０円４３銭まで急落<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/02/s/20220902_oezofxd1gmhh8csrnrpi.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92733" class="uk-position-cover">円急落、２４年ぶり安値更新</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                    </div>
    </div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/national/index"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>国内外の主要ニュース 記事一覧へ</a></div>
</section>

<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-right-rectangle -->
          <div id='div-gpt-ad-1577151940228-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151940228-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <ins class="adsbygoogle"
               style="display:inline-block;width:300px;height:250px"
               data-ad-client="ca-pub-5812592764834076"
               data-ad-slot="7512241863"></ins>
          <script>
               (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
      </div>
    </div>
  </div>
</section>
<section class="hk-container hk-home-topics-margin-bottom">
  <div class="hk-home-category-header-line">
    <div class="uk-clearfix hk-home-h3-wrap">
      <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3>
    </div>
  </div>
</section>
<section>
    <div class="hk-container uk-margin-bottom">
        <div class="uk-grid">
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　新型コロナウイルス感染者の発生届を高齢者らに絞り込む全数把握の見直し<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92776" class="uk-position-cover">コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">ザポロジエ原発に専門家常駐―ＩＡＥＡ　懸案解決へトルコが協力用意</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【パリ、イスタンブール時事】ロシア軍が占拠するウクライナ南東部ザポロ<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_lqijpeg7t3u4dqhkkd0e.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92775" class="uk-position-cover">ザポロジエ原発に専門家常駐―ＩＡＥＡ　懸案解決へトルコが協力用意</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">犠牲者に祈り、復興誓う　胆振東部地震４年で追悼式</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　最大震度７を観測し、４４人が犠牲となった北海道地震の発生から４年とな<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_bfqcsoolytmd3ylxocft.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92774" class="uk-position-cover">犠牲者に祈り、復興誓う　胆振東部地震４年で追悼式</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">強い雇用、大幅利上げ継続へ　賃金・物価上昇の連鎖警戒―米ＦＲＢ</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【ワシントン時事】２日発表された８月の米雇用統計では、労働市場の全般<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_jjkqggij2zleczt3hizx.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92773" class="uk-position-cover">強い雇用、大幅利上げ継続へ　賃金・物価上昇の連鎖警戒―米ＦＲＢ</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">公明代表、近く去就表明　広がる８期目続投論</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　公明党の山口那津男代表（７０）は自身の任期満了に伴う１５日告示の党代<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_cyxtk16xdfmws693vuuc.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92772" class="uk-position-cover">公明代表、近く去就表明　広がる８期目続投論</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">党大会へ国防教育強化―中国　青少年らに「習近平強軍思想」</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 国内外の主要ニュース ]</span>
                        <!--<p class="uk-hidden-small">
                            　【北京時事】中国の習近平政権が、青少年らを対象に国防教育を強化する方<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/04/s/20220904_tpq6ulgba457yafudv7u.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/national/index/92771" class="uk-position-cover">党大会へ国防教育強化―中国　青少年らに「習近平強軍思想」</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">上磯有川、７年ぶり代表　全道大会へ</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 野球 ]</span>
                        <!--<p class="uk-hidden-small">
                            　【森】少年野球のＴＡＩＹＯ　ＧＲＯＵＰ杯争奪第２９回全道少年軟式野球<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/s/20220903_1ydbhyxzznuy5yc5w9zs.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/sports/baseball/92770" class="uk-position-cover">上磯有川、７年ぶり代表　全道大会へ</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">１０日に不登校・高校中退生のための相談会開催</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span>
                        <!--<p class="uk-hidden-small">
                            　第９回道南地区「不登校・高校中退生のための合同学校相談会」（事務局主<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                                                <div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/news/edu/92768" class="uk-position-cover">１０日に不登校・高校中退生のための相談会開催</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">３年ぶりの開催、グルメサーカス９０店出店、４日も</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ イベント・セミナー ]</span>
                        <!--<p class="uk-hidden-small">
                            　道南最大の食イベント「はこだてグルメサーカス２０２２」（実行委主催）<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/s/20220903_ifesujx6uo1mogge2wkt.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/event/92767" class="uk-position-cover">３年ぶりの開催、グルメサーカス９０店出店、４日も</a>
            </article>
                        
            
            <article class="uk-width-medium-1-2 uk-position-relative hk-home-link-hover">
                <div class="uk-grid uk-grid-small uk-margin-bottom">
                    <div class="uk-width-medium-7-10 uk-width-7-10">
                        <h3 class="hk-home-h3-title">函館の金谷さん毎日賞、花田さんＵ２３毎日賞　毎日書道展</h3>

                        <time class="hk-text-medium">6分前</time>
                        <i class="uk-icon-lock hk-icon-color-yellow"></i>                        <span class="hk-text-medium uk-text-primary uk-margin-left">[ 文化 ]</span>
                        <!--<p class="uk-hidden-small">
                            　国内最大の書の公募展「第７３回毎日書道展」（毎日書道会など主催）の入<span class="hk-continuance">...</span>
                        </p>-->
                    </div>
                    
                    <div class="uk-width-medium-3-10 uk-width-3-10">
                        													<!-- 動画アイコン -->
																										<div onselectstart="return false" class="hk-cover-background uk-text-center hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/s/20220903_5hrgutpxa0kfch4wewfm.jpg);"></div>
                                            </div>
                    <div class="uk-width-1-1 uk-visible-small">
                        <hr />
                    </div>
                </div>
                <a href="https://digital.hakoshin.jp/life/culture/92766" class="uk-position-cover">函館の金谷さん毎日賞、花田さんＵ２３毎日賞　毎日書道展</a>
            </article>
                                    <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div>
            
                </div>
</section>

<div class="hk-margin-medium-bottom">
	<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/date/2022-09-04"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div>
</div>
<!-- トピックス -->
<section class="uk-width-1-1 hk-margin-medium-bottom">
  <div class="hk-container hk-home-category-header-line">
  	<div class="uk-clearfix hk-home-h3-wrap">
	  <h3 class="hk-nav-title-h3 uk-float-left">トピックス</h3>
  	</div>
  </div>
</section>

	<section class="uk-width-1-1 hk-margin-medium-bottom">
		<div class="uk-grid">

			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="uk-position-relative hk-home-link-hover">
					<div class="hk-container">
						<h2 class="hk-home-h2-title">３年ぶりの開催、グルメサーカス９０店出店、４日も</h2>
						<time datetime="2022-09-04">
							6分前
						</time>
						<i class="uk-icon-lock hk-icon-color-yellow"></i>						<!-- 動画アイコン -->
							
					</div>
	
					<!-- 動画アイコン -->
					<figure class="uk-position-relative">
							
													<div onselectstart="return false" class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/20220903_ifesujx6uo1mogge2wkt.jpg);"></div>
							<figcaption class="uk-text-center uk-margin-small-top">飲食可能の座席付近には手指消毒ができる場所を設けるなど感染予防策を講じた「はこだてグルメサーカス２０２２」（山崎純一撮影）</figcaption>
							
					</figure>
	
					<a href="https://digital.hakoshin.jp/life/event/92767" class="uk-position-cover">３年ぶりの開催、グルメサーカス９０店出店、４日も</a>
				</div>
									<div class="uk-width-1-1 uk-text-center uk-margin-top hk-margin-medium-bottom">
						<a href="https://digital.hakoshin.jp/photo/to/93008"><i class="uk-icon-camera hk-icon-margin-right uk-text-primary"></i>掲載写真を購入</a>
					  </div>
								<div class="uk-width-1-1 uk-margin-bottom uk-visible-small">
					<hr class="hk-content-line">
				</div></div>
			<div class="uk-width-medium-1-2 uk-width-1-1">				<div class="hk-container">
					<div class="uk-grid">
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">道内外の自慢の品勢ぞろい　グルメサーカス</h3>

									<time class="hk-text-medium">
										6分前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/s/20220903_aancsknktgfyudwpx4ye.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/life/event/92764" class="uk-position-cover">道内外の自慢の品勢ぞろい　グルメサーカス</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館の金谷さん毎日賞、花田さんＵ２３毎日賞　毎日書道展</h3>

									<time class="hk-text-medium">
										6分前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/s/20220903_5hrgutpxa0kfch4wewfm.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/life/culture/92766" class="uk-position-cover">函館の金谷さん毎日賞、花田さんＵ２３毎日賞　毎日書道展</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館駅開業１２０周年キャンペーン、物産展やパネル展始まる</h3>

									<time class="hk-text-medium">
										6分前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/s/20220903_va7rcdbt71iqqti9so06.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/business/tourism/92759" class="uk-position-cover">函館駅開業１２０周年キャンペーン、物産展やパネル展始まる</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館、江差　今夏の降水量過去最大　気象庁まとめ</h3>

									<time class="hk-text-medium">
										6分前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<!-- 動画アイコン -->
																			<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/media/2022/09/03/s/20220903_fojnus5awqtmtl6ndhsh.jpg);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/national/92762" class="uk-position-cover">函館、江差　今夏の降水量過去最大　気象庁まとめ</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
												<div class="uk-width-1-1 uk-margin-bottom">
							<article class="hk-home-link-hover uk-position-relative">
							<div class="uk-grid uk-grid-small">
								<div class="uk-width-medium-7-10 uk-width-7-10">
									<h3 class="hk-home-h3-title">函館市来春から所得制限廃止し、高校生以下医療費無償化へ</h3>

									<time class="hk-text-medium">
										4時間前</time>
									<i class="uk-icon-lock hk-icon-color-yellow"></i>																	</div>
								<div class="uk-width-medium-3-10 uk-width-3-10">
																		<div onselectstart="return false" class="hk-article-thumbnail" style="background-image: url(https://static.hakoshin.jp/images/service/noimage-s.png);"></div>
																	</div>
								<div class="uk-width-1-1 uk-visible-small"><hr></div>
							</div>
							<a href="https://digital.hakoshin.jp/news/politics/92761" class="uk-position-cover">函館市来春から所得制限廃止し、高校生以下医療費無償化へ</a>
							</article>
						</div>
						<div class="uk-width-1-1 uk-margin-bottom uk-hidden-small">
							<hr class="hk-content-line">
						</div>
											</div>
				</div></div>

		</div>

		<section class="uk-width-1-1 hk-margin-medium-top hk-margin-medium-bottom">
			<div class="hk-pr-wrap">
				<a href="https://digital.hakoshin.jp/lp">
					<div class="uk-visible-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞デジタルの登録月は購読料が無料</div>
					<div class="uk-hidden-small"><span class="uk-badge uk-margin-right">PR</span>函館新聞デジタルを申し込むと登録月の購読料が無料。</div>
				</a>
			</div>
		</section>

	</section>
<section class="uk-margin-large-bottom hk-container">
  <div class="uk-grid">
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <!-- /21763684332/article-left-rectangle -->
          <div id='div-gpt-ad-1577151974468-0' style='width: 300px; height: 250px;'>
          <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577151974468-0'); });
          </script>
          </div>
      </div>
    </div>
    <div class="uk-width-medium-1-2">
      <div class="hk-ad-wrap uk-margin-small-bottom">
          <script type="text/javascript">yads_ad_ds = '17798_108689';</script>
<script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script>
      </div>
    </div>
  </div>
</section>
<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="hk-container">
		<div class="uk-clearfix hk-home-h3-wrap">
			<h3 class="hk-nav-title-h3"><a href="https://digital.hakoshin.jp/video">注目の動画</a></h3>
		</div>
		<div class="uk-grid uk-grid-large hk-margin-medium-top">
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/09/02/20220902_ubhtlzobpto8zltpqioj.jpg);"></div>
  				<h3 class="hk-home-h3-title">トゥハンガジャ／バリ島雑貨とハンドメイド作品の店</h3>
  				<div class="um-margin-small-top">
  					<time>9月3日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=akcwrPo1OHw" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/08/29/20220829_ryf3zbveq3m6zytmk4qj.jpg);"></div>
  				<h3 class="hk-home-h3-title">Ｒａｎｋａ／時間を忘れて楽しく過ごして</h3>
  				<div class="um-margin-small-top">
  					<time>8月30日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=X_4G5NNVEUs" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/08/29/20220829_tpdu6zbgl5bvoz3yj5wg.jpg);"></div>
  				<h3 class="hk-home-h3-title">炭焼珈琲１珈琲／炭火焙煎のコーヒー豆を量り売り</h3>
  				<div class="um-margin-small-top">
  					<time>8月27日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=CDPBEIOz_Xo" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/08/22/20220822_j51thfqei2tauh3h1unt.jpg);"></div>
  				<h3 class="hk-home-h3-title">アジアンサロンサワディー／誰もが利用できるサロンに</h3>
  				<div class="um-margin-small-top">
  					<time>8月23日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=nXFz6w7WdCk" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/08/05/20220805_hq1rhomog2xsno0pwdv6.jpg);"></div>
  				<h3 class="hk-home-h3-title">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ／やごし本舗　『ＤＯＮ　ｄｅ　ＭＡＣＡＲＯＮＩ』</h3>
  				<div class="um-margin-small-top">
  					<time>8月18日 12:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=GbZG8Zi7lYI" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/08/08/20220808_jby4gnjiprdtay3bboxo.jpg);"></div>
  				<h3 class="hk-home-h3-title">そばの花道／つけ肉そばの専門店</h3>
  				<div class="um-margin-small-top">
  					<time>8月13日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=g5WkeZlO-Dc" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/08/08/20220808_pngyx3jfonc80ycd8cy6.jpg);"></div>
  				<h3 class="hk-home-h3-title">とんかつ和ダイニング司咲家／手頃な価格で品質の良い料理を</h3>
  				<div class="um-margin-small-top">
  					<time>8月9日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=YwcaCg-6cnI" class="uk-position-cover"></a>
			  </div>
			</div>
						<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom">
				<div class="uk-position-relative uk-margin-bottom hk-home-link-hover">
					<img src="https://static.hakoshin.jp/images/video/playcircle.png" class="uk-position-cover">
					<div onselectstart="return false" class="hk-cover-background uk-text-center uk-margin-small-bottom" style="padding-top:65%; background-image: url(https://static.hakoshin.jp/media/2022/08/05/20220805_9umypdxbohtacpcaggq8.jpg);"></div>
  				<h3 class="hk-home-h3-title">ヘアークラブ　ケイダッシュ／女性も気軽に利用できる理容室</h3>
  				<div class="um-margin-small-top">
  					<time>8月6日  3:00</time>
  				</div>
				  <a target="_blank" href="https://www.youtube.com/watch?v=rc_5AzQb2ds" class="uk-position-cover"></a>
			  </div>
			</div>
					</div>
		
		<div class="uk-width-1-1 uk-margin-bottom uk-margin-top uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/video"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>動画一覧へ</a></div>
				</div>
			</div>
		</div>
		
	</div>
</section>
<section class="uk-width-1-1 hk-margin-medium-bottom">
	<div class="uk-flex uk-flex-middle hk-home-category-header-line hk-container">
	  <div class="hk-margin-medium-right">
	    <h3 class="hk-top-cateogry-title-h3">
	      <a href="https://digital.hakoshin.jp/hakoraku/index">
				  <img style="width: 250px" src="https://static.hakoshin.jp/images/service/hakorakulogo.svg" />
				</a>
			</h3>
			</div>
	  <div>
	    			<ul class="hk-top-category-subnav uk-margin-remove uk-visible-large">
																	      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/gourmet">グルメ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/topics">トピックス</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/human">ヒューマン</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/president">社長のお昼ご飯</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/oldshop">老舗味めぐり</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/launch">ランチガイド</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/sweets">スイーツ工房</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/product">ＰＲＯＤＵＣＴ　ＨＩＳＴＯＲＹ</a>
    				</li>
    																      				<li>
    					<a href="https://digital.hakoshin.jp/hakoraku/plan">企画［PR］</a>
    				</li>
    										</ul>
				  </div>
	</div>
</section>


<section class="uk-width-1-1 uk-margin-large-bottom">
	<div class="uk-grid uk-grid-large hk-container">
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/08/30/20220830_fpzd9mk5cz0avcvvtgs7.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">美食倶楽部／レストランＡｚａｌｅａ</h3>
  			<div class="um-margin-small-top">
  				<time>
  					9月2日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/92539" class="uk-position-cover">美食倶楽部／レストランＡｚａｌｅａ</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/08/30/20220830_xaxtrcyenf4ezudkod28.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>

  			<h3 class="hk-home-h3-title">今宵は旅気分で乾杯⑥／立ち飲み　クレメント　『エスニック料理』</h3>
  			<div class="um-margin-small-top">
  				<time>
  					9月2日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/gourmet/92538" class="uk-position-cover">今宵は旅気分で乾杯⑥／立ち飲み　クレメント　『エスニック料理』</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/08/30/20220830_2qa5jbypdpbauvddya6c.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>

  			<h3 class="hk-home-h3-title">とっておきのランチ／ＴＨＥ　ＤＡＮＳＨＡＫＵ　ＬＯＵＮＧＥ</h3>
  			<div class="um-margin-small-top">
  				<time>
  					9月1日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/plan/92537" class="uk-position-cover">とっておきのランチ／ＴＨＥ　ＤＡＮＳＨＡＫＵ　ＬＯＵＮＧＥ</a>
		  </article>
		</div>
				<div class="uk-width-medium-1-4 uk-width-1-2 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<article class="uk-position-relative">
			  <div class="uk-margin-bottom">
				
									<div class="hk-article-figure" style="background-image: url(https://static.hakoshin.jp/media/2022/08/30/20220830_z7afoccsrf1jiy0jldig.jpg);"></div>
							</div>

			  <span class="hk-article-colorful-badge" style="background-color: #e59142">ヒューマン</span>

  			<h3 class="hk-home-h3-title">ＳＡＬＯＮ　ＦＩＬＥ／シェレーヌ　エステティックサロン函館店　金濱直美さん</h3>
  			<div class="um-margin-small-top">
  				<time>
  					9月1日 12:00</time>
  			</div>

			  <a href="https://digital.hakoshin.jp/hakoraku/human/92536" class="uk-position-cover">ＳＡＬＯＮ　ＦＩＬＥ／シェレーヌ　エステティックサロン函館店　金濱直美さん</a>
		  </article>
		</div>
			</div>
	<div class="uk-grid hk-container">
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">美食倶楽部／函館とんき</h3>

					<time class="hk-text-medium">
						8月31日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/08/29/s/20220829_ekqchpexmpvj5006ugpc.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/92500" class="uk-position-cover">美食倶楽部／函館とんき</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>
					<h3 class="hk-home-h3-title">今宵は旅気分で乾杯⑤／カフェキッチン　オハナ　『ハワイ料理』</h3>

					<time class="hk-text-medium">
						8月31日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/08/29/s/20220829_wyghd3tppozktfb72ny9.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/gourmet/92496" class="uk-position-cover">今宵は旅気分で乾杯⑤／カフェキッチン　オハナ　『ハワイ料理』</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">人気ショップおすすめトータルコーディネート／ＧＩＮＯ</h3>

					<time class="hk-text-medium">
						8月30日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/08/29/s/20220829_bheaj8uqc9ajzgqgmsl8.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/92493" class="uk-position-cover">人気ショップおすすめトータルコーディネート／ＧＩＮＯ</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #d988b6">ランチガイド</span>
					<h3 class="hk-home-h3-title">ランチガイド／焼肉物語　牛若　本店</h3>

					<time class="hk-text-medium">
						8月30日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/08/23/s/20220823_elyetgyfgudgg86jcvlz.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/launch/92239" class="uk-position-cover">ランチガイド／焼肉物語　牛若　本店</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #83a4cb">グルメ</span>
					<h3 class="hk-home-h3-title">今宵は旅気分で乾杯④／Ｒｅａｄｙｍａｄｅ　『多国籍料理』</h3>

					<time class="hk-text-medium">
						8月29日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/08/23/s/20220823_ma101fksroyekpmqdxvr.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/gourmet/92237" class="uk-position-cover">今宵は旅気分で乾杯④／Ｒｅａｄｙｍａｄｅ　『多国籍料理』</a>
			</article>
		</div>
				<div class="uk-width-medium-1-3 uk-width-1-1 uk-margin-bottom">
			<article class="hk-home-link-hover uk-position-relative">
			<div class="uk-grid uk-grid-small uk-margin-bottom">
				<div class="uk-width-small-7-10 uk-width-7-10">
					<span class="hk-article-colorful-badge" style="background-color: #ad9775">企画［PR］</span>
					<h3 class="hk-home-h3-title">とっておきのランチ／イタリアンカッフェ　クサナギ</h3>

					<time class="hk-text-medium">
						8月29日 12:00</time>
														</div>
				<div class="uk-width-small-3-10 uk-width-3-10">
										<!-- 動画アイコン -->
										<div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top: 66.5%; background-size: cover; background-repeat: no-repeat; background-image: url(https://static.hakoshin.jp/media/2022/08/19/s/20220819_nc1pavfmawmg7ekgtxed.jpg);"></div>
									</div>
				<div class="uk-width-1-1 uk-visible-small"><hr></div>
			</div>
			<a href="https://digital.hakoshin.jp/hakoraku/plan/92072" class="uk-position-cover">とっておきのランチ／イタリアンカッフェ　クサナギ</a>
			</article>
		</div>
				<div class="uk-width-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover">
			<div class="uk-grid uk-grid-small">
				<div class="uk-width-1-1">
					<div class="hk-container hk-newslist"><a href="https://digital.hakoshin.jp/hakoraku/index"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>ハコラク 記事一覧へ</a></div>
				</div>
			</div>
		</div>
	</div>
</section>


</div>
		</div>
		<div class="uk-width-xlarge-1-4 uk-width-large-3-10">
			<div class="hk-right-banner">				<section id="weather-pc-block" class="hk-margin-medium-bottom"></section><section class="hk-container hk-margin-medium-bottom hk-doctor-wrap">
    <div class="uk-grid uk-grid-small uk-position-relative">
        <div class="uk-width-3-10">
            <img src="https://static.hakoshin.jp/images/service/doctor.png" alt="休日当番医" />
        </div>
        <div class="uk-width-7-10">
            <div class="uk-margin-small-top">
                渡島・檜山管内
                <div class="uk-text-bold">休日当番医９月４日</div>
            </div>
        </div>
        <a href="https://digital.hakoshin.jp/doctor/index/92732" class="uk-position-cover"></a>
    </div>
</section>
<section class="hk-container hk-margin-medium-bottom">
    <div class="hk-fortune-banner-wrap uk-margin-top hk-margin-medium-bottom">
        <div class="hk-fortune-banner-content uk-position-relative">
          
          <h3><i class="uk-icon-star hk-icon-color-yellow"></i> きょうの人生指針／誕生月占い <i class="uk-icon-star hk-icon-color-yellow"></i></h3>
          <a class="uk-position-cover" href="https://digital.hakoshin.jp/article/fortune"></a>
        </div>
    </div>
</section>
<section class="hk-container">
	<a href="https://digital.hakoshin.jp/lp">
		<img class="hk-margin-medium-bottom" src="https://static.hakoshin.jp/images/service/service-details.jpg" alt="函館新聞デジタルとは" /></a>
	<div class="hk-regist-wrap uk-margin-bottom">
    <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a>
    <div class="hk-regist-banner">
            函館新聞
            <span class="hk-design-square">デジタル</span>
            お申込み
    </div>
    <div class="hk-entry-banner">
        ご購読申し込み月は無料
		</div>
	</div>
  <div class="hk-trial-wrap hk-margin-medium-bottom">
    <p class="uk-text-center uk-margin-remove"><a href="https://digital.hakoshin.jp/trial/entry">デジタル版 試読申し込み（１週間 無料）</a></p>
  </div>
</section>
<div class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3">最新ニュース</h3>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>上磯有川、７年ぶり代表　全道大会へ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/sports/baseball/92770" class="uk-position-cover">上磯有川、７年ぶり代表　全道大会へ</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>１０日に不登校・高校中退生のための相談会開催</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/edu/92768" class="uk-position-cover">１０日に不登校・高校中退生のための相談会開催</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>３年ぶりの開催、グルメサーカス９０店出店、４日も</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/event/92767" class="uk-position-cover">３年ぶりの開催、グルメサーカス９０店出店、４日も</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>函館の金谷さん毎日賞、花田さんＵ２３毎日賞　毎日書道展</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/culture/92766" class="uk-position-cover">函館の金谷さん毎日賞、花田さんＵ２３毎日賞　毎日書道展</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>道内外の自慢の品勢ぞろい　グルメサーカス</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/event/92764" class="uk-position-cover">道内外の自慢の品勢ぞろい　グルメサーカス</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>緑の島で「海釣り自然塾」大物のサバも</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/event/92763" class="uk-position-cover">緑の島で「海釣り自然塾」大物のサバも</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>函館、江差　今夏の降水量過去最大　気象庁まとめ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/news/national/92762" class="uk-position-cover">函館、江差　今夏の降水量過去最大　気象庁まとめ</a>
			</div>
								<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>魅力的キャッチコピーは？　函館でリシンクセミナー</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/life/event/92760" class="uk-position-cover">魅力的キャッチコピーは？　函館でリシンクセミナー</a>
			</div>
						<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
		  <h4 class="uk-text-center">2022年9月4日の記事へ</h4>
		  <a href="https://digital.hakoshin.jp/date/2022-09-04" class="uk-position-cover">最新記事へ</a>
    </div>
    </div><section class="uk-hidden-medium hk-margin-medium-bottom">
<!--　右カラム上レクタングル /21763684332/right-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604907908371-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604907908371-0'); });
  </script>
</div>
</section><section id="hk-ranking" class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3">アクセスランキング</h3>


<ol class="uk-list uk-list-space uk-margin-small-top hk-ranking hk-container">
										<li class="">
				<a href="https://digital.hakoshin.jp//news/incident/92750">
				入院中の女性の首絞める　別の患者の男を殺人未遂で逮捕 <time class="hk-dateview">(8時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//life/event/92027">
				函館新聞からのお知らせ／９月１８日に花火大会 <time class="hk-dateview">(8月19日  3:00)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/incident/92744">
				講師の顔、腹部を足蹴　傷害容疑で予備校経営の男逮捕 <time class="hk-dateview">(12時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//special/index/4125">
				（夢の瞬間　北海道新幹線）青函トンネル工事従事者の角谷敏雄さん（８１）作業員たちの悲願かなう <time class="hk-dateview">(2016年3月26日  5:00)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/politics/92761">
				函館市来春から所得制限廃止し、高校生以下医療費無償化へ <time class="hk-dateview">(4時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/national/92748">
				函館で２８３人感染、２人死亡　渡島１６１人、桧山３０人 <time class="hk-dateview">(11時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/incident/92769">
				クマ目撃情報（北斗） <time class="hk-dateview">(6時間前)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//news/politics/17434">
				鹿部町議会、議長に中川氏 <time class="hk-dateview">(2017年2月21日  3:00)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//sports/tabletenns/92033">
				男子上磯、女子深堀　個人２人が全国へ／中体連卓球 <time class="hk-dateview">(8月19日  3:00)</time>
				</a>
			</li>
														<li class="">
				<a href="https://digital.hakoshin.jp//special/index/92661">
				コロナを乗り越える　わが社の一手①牛若「店舗に精肉販売併設」 <time class="hk-dateview">(9月3日  3:00)</time>
				</a>
			</li>
										</ol>
	</li>
</ol>


<div class="uk-flex uk-flex-middle uk-flex-space-between">
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#weekly-ranking">今週<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
	  <div class="uk-width-1-2 uk-text-center"><a href="https://digital.hakoshin.jp/ranking#monthly-ranking">今月<i class="uk-icon uk-icon-angle-right uk-margin-small-left"></i></a></div>
</div>
<hr/>
</section><!--<section>
    <div class="hk-holiday-wrap">
        <a href="https://digital.hakoshin.jp/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a>
    </div>
</section>-->
<section class="hk-margin-medium-bottom">
    <div class="hk-subscribe-wrap">
        <a class="hk-block-link" href="https://digital.hakoshin.jp/subscribe"></a>
        <div class="hk-subscribe-banner">
        <h3>函館新聞宅配購読お申込み</h3>
        <p>お試し（１週間）もございます。</p>
        <p>フリーマガジン「ハコラク」も毎月お届け</p>
        </div>
    </div>
</section><section class="hk-margin-medium-top">
  <div class="uk-grid hk-container">

    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/photo-camera.png" alt="はこしんフォトサービス" /></div>
          <div><div class="uk-text-bold">フォトサービス</div><p class="uk-margin-top-remove">掲載された写真を購入できます</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/photo/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/purchase-backnumber.png" alt="はこしんバックナンバー" /></div>
          <div><div class="uk-text-bold">バックナンバー</div><p class="uk-margin-top-remove">過去3ヵ月以内の函館新聞を購入</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/purchase/"></a>
      </div>
    </div>
    
    <div class="uk-width-1-1 hk-service-list">
      <div class="uk-position-relative">
        <div class="uk-flex uk-flex-wrap-middle">
          <div class="hk-margin-medium-right"><img src="https://static.hakoshin.jp/images/service/post-contact.png" alt="はこしんポスト" /></div>
          <div><div class="uk-text-bold">ポスト</div><p class="uk-margin-top-remove">取材依頼・情報提供・お問い合わせ</p></div>
        </div>
        <a class="uk-position-cover" href="https://digital.hakoshin.jp/post"></a>
      </div>
    </div>
    
  </div>
</section>

<div class="hk-container hk-calendar uk-margin-top hk-margin-medium-bottom">
	<h3 class="hk-block-h3">国内外の主要ニュース</h3>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/92776" class="uk-position-cover">コロナ全数見直し「課題多い」　知事ら、目立つ慎重姿勢</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>ザポロジエ原発に専門家常駐―ＩＡＥＡ　懸案解決へトルコが協力用意</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/92775" class="uk-position-cover">ザポロジエ原発に専門家常駐―ＩＡＥＡ　懸案解決へトルコが協力用意</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>犠牲者に祈り、復興誓う　胆振東部地震４年で追悼式</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/92774" class="uk-position-cover">犠牲者に祈り、復興誓う　胆振東部地震４年で追悼式</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>強い雇用、大幅利上げ継続へ　賃金・物価上昇の連鎖警戒―米ＦＲＢ</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/92773" class="uk-position-cover">強い雇用、大幅利上げ継続へ　賃金・物価上昇の連鎖警戒―米ＦＲＢ</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>公明代表、近く去就表明　広がる８期目続投論</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/92772" class="uk-position-cover">公明代表、近く去就表明　広がる８期目続投論</a>
			</div>
					<div class="uk-position-relative hk-home-link-hover uk-margin-bottom">
				<article class="uk-flex hk-latestnews-wrap">
					<!--<div class="uk-width-1-10 hk-margin-medium-right">
					  <div class="hk-latestnews-table">
					     <time> 3:00</time>
					  </div>
					</div>-->
					<div class="uk-width-9-10">
						<div class="hk-latestnews-table">
							<h3>党大会へ国防教育強化―中国　青少年らに「習近平強軍思想」</h3>
						</div>
					</div>
				</article>
				<hr class="hk-latestnews-hr" />
				<a href="https://digital.hakoshin.jp/national/index/92771" class="uk-position-cover">党大会へ国防教育強化―中国　青少年らに「習近平強軍思想」</a>
			</div>
				<div class="uk-position-relative hk-home-link-hover">
		  <h4 class="uk-text-center">ニュース一覧へ</h4>
		  <a href="https://digital.hakoshin.jp/national" class="uk-position-cover">ニュース一覧へ</a>
    </div>
    <hr/>
</div>
<section class="hk-container hk-margin-medium-bottom">
  <h3 class="hk-block-h3 uk-margin-bottom">クローズアップ</h3>
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/03/07/20220307_frgeatdsyctkuahmzpaf.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">SDGsに取り組む企業</h4>
        <div>持続可能な地域社会を実現する</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/sdgs">SDGsに取り組む企業</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2021/12/27/20211227_idn28jy4yuxp0vgb24pa.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">トップインタビュー</h4>
        <div>創立・周年記念特集</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/anniversary">トップインタビュー</a>
  </article>
  
  <article class="uk-position-relative">
    <div class="uk-grid uk-grid-small hk-margin-medium-bottom">
      <div class="uk-width-3-10">
        <div onselectstart="return false" class="hk-cover-background" style="padding-top: 65%; background-image: url(https://static.hakoshin.jp/media/2022/08/30/t/20220830_xz88npfuaacbn0g5omud.jpg);"></div>
    	</div>
    	<div class="uk-width-7-10">
        <h4 class="uk-margin-bottom-remove">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</h4>
        <div>気になる「なぜ？！」を掘り下げる</div>
      </div>
    </div>
    <a class="uk-position-cover" href="https://digital.hakoshin.jp/special/research">ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a>
  </article>

  <hr/>
</section>



<section id="hk-calendar" class="hk-container hk-calendar hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">ニュースカレンダー</h3>
<div id="ev-past-calendar"></div>
<script type="text/javascript">
		$(function(){
				getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), 'https://digital.hakoshin.jp/date/%04d-%02d-%02d', [], true);
		});
</script>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- 右カラム中レクタングル/21763684332/middle-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1604908063632-0' style="width: 300px; height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604908063632-0'); });
  </script>
</div>
</section><section class="hk-margin-medium-bottom">
    <div class="uk-grid">
        <div class="uk-width-medium-1-1">
            <!--<h3 class="hk-block-h3 uk-margin-bottom">道南市町村ニュース</h3>-->
            <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(https://static.hakoshin.jp/images/area/mapv2.jpg)">
                <a href="https://digital.hakoshin.jp/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a>
                <a href="https://digital.hakoshin.jp/area/imakane" class="hk-area-imakane">今金町</a>
                <a href="https://digital.hakoshin.jp/area/setana" class="hk-area-setana">せたな町</a>
                <a href="https://digital.hakoshin.jp/area/yakumo" class="hk-area-yakumo">八雲町</a>
                <a href="https://digital.hakoshin.jp/area/okushiri" class="hk-area-okushiri">奥尻町</a>
                <a href="https://digital.hakoshin.jp/area/mori" class="hk-area-mori">森町</a>
                <a href="https://digital.hakoshin.jp/area/shikabe" class="hk-area-shikabe">鹿部町</a>
                <a href="https://digital.hakoshin.jp/area/otobe" class="hk-area-otobe">乙部町</a>
                <a href="https://digital.hakoshin.jp/area/assabu" class="hk-area-assabu">厚沢部町</a>
                <a href="https://digital.hakoshin.jp/area/hakodate" class="hk-area-hakodate">函館市</a>
                <a href="https://digital.hakoshin.jp/area/nanae" class="hk-area-nanae">七飯町</a>
                <a href="https://digital.hakoshin.jp/area/esashi" class="hk-area-esashi">江差町</a>
                <a href="https://digital.hakoshin.jp/area/hokuto" class="hk-area-hokuto">北斗市</a>
                <a href="https://digital.hakoshin.jp/area/kikonai" class="hk-area-kikonai">木古内町</a>
                <a href="https://digital.hakoshin.jp/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a>
                <a href="https://digital.hakoshin.jp/area/shiriuchi" class="hk-area-shiriuchi">知内町</a>
                <a href="https://digital.hakoshin.jp/area/matsumae" class="hk-area-matsumae">松前町</a>
                <a href="https://digital.hakoshin.jp/area/fukushima" class="hk-area-fukushima">福島町</a>
            </div>
            <a href="https://digital.hakoshin.jp/area/index"><div class="uk-text-center uk-margin-top">地域ニュース一覧<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i></div></a>
        </div>
    </div>
</section><section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">紙面ビューア</h3>
	<div class="uk-grid">
		<div class="uk-width-1-2">
		  <div class="uk-position-relative">
								<img class="hk-paper-image" src="https://static.hakoshin.jp/newspaper/2022/09/04/thumbnail/nluoz5sz8dbx00lh2hjr.jpg" alt="函館新聞紙面">

			  <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">9月 4日の紙面</p>

			  <a target="_blank" class="uk-position-cover" href="https://digital.hakoshin.jp/paper/viewer/2022-09-04"></a>
		  </div>
		</div>
		<div class="uk-width-1-2">

			<ul class="uk-list uk-list-line">
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-09-04"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 4日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-09-03"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 3日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-09-02"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 2日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-09-01"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 9月 1日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-08-31"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月31日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-08-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月30日の紙面</a></li>
								<li><a href="https://digital.hakoshin.jp/paper/date/2022-08-29"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月29日の紙面</a></li>
							</ul>
			<p>デジタル紙面は１週間分を見ることができます。</p>
		</div>
	</div>
</section>
<section class="uk-hidden-medium hk-margin-medium-bottom">
<!-- /21763684332/bottom-rectangle -->
<div class="hk-ad-wrap" id='div-gpt-ad-1643076345539-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643076345539-0'); });
</script>
</div>
</section><section class="hk-margin-medium-bottom">
	<div class="uk-grid uk-grid-small">
			<div class="uk-width-1-2 uk-text-center">
					<a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color">
							<i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span>
					</a>
			</div>
			<div class="uk-width-1-2 uk-text-center">
					<a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color">
							<i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span>
					</a>
			</div>
	</div>
</section>
<section class="hk-container hk-calendar hk-margin-medium-bottom">

    <h3 class="hk-block-h3 uk-margin-bottom">9月 4日のイベント情報</h3>
  <div id="ev-event-calendar-wrap" class="uk-margin-bottom">
      <section class="hk-event-list">
          <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container">
                        <li><a href="https://digital.hakoshin.jp/event/show/13046"><i class="uk-icon-caret-right"></i> 第３回いわて花巻プチうまいものフェア</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13044"><i class="uk-icon-caret-right"></i> シャンソンコンサート「愛に生きる」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13043"><i class="uk-icon-caret-right"></i> はこだてグルメサーカス２０２２</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13034"><i class="uk-icon-caret-right"></i> よこすかオペラコンサート</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/13018"><i class="uk-icon-caret-right"></i> 吐露ＳＴＹＬＥ</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12964"><i class="uk-icon-caret-right"></i> 自閉症スペクトラム（高機能タイプ）家族勉強会「ふぉろ～ず」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12832"><i class="uk-icon-caret-right"></i> ＬＯＶＥ　ＬＯＶＥ　北海道ビンゴスタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12750"><i class="uk-icon-caret-right"></i> スタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12716"><i class="uk-icon-caret-right"></i> 函館トロイカ合唱団創立７０周年記念演奏会</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12699"><i class="uk-icon-caret-right"></i> 有田やきもの市～よざん窯とうれしの茶</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12633"><i class="uk-icon-caret-right"></i> 「北海道新幹線Ｈ５系はやぶさ」キャップアート展</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12572"><i class="uk-icon-caret-right"></i> 「市民のための歴史講座」～人とその時代～第５３回プッチーニ歌劇「蝶々夫人」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12507"><i class="uk-icon-caret-right"></i> 石別探検隊</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12355"><i class="uk-icon-caret-right"></i> 特別展「魅惑の西洋近代絵画」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/12245"><i class="uk-icon-caret-right"></i> 企画展「平沢屏山とその時代」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11959"><i class="uk-icon-caret-right"></i> 青色スタンプラリー</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11403"><i class="uk-icon-caret-right"></i> ヘレン・ケラーの手紙、八雲アイヌの丸木舟公開</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/11189"><i class="uk-icon-caret-right"></i> 石川啄木直筆資料展特別展「啄木の遺品～没後１１０年に寄せて」</a></li>
                        <li><a href="https://digital.hakoshin.jp/event/show/10588"><i class="uk-icon-caret-right"></i> 松前藩復領２００年記念特別展</a></li>
                      </ul>
      </section>
      <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div>
      <div id="ev-event-calendar-sub"></div>
  </div>
    <div class="uk-text-center">
    <a href="https://digital.hakoshin.jp/event/month/2022-09">
      2022年9月のイベント<i class="uk-icon-chevron-circle-right uk-margin-small-left"></i>
    </a>
  </div>

  <div class="hk-event-notes hk-container">
    ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。
  </div>
    <script type="text/javascript">
    $(function(){
        $('#ev-event-calendar-sub').datetimepicker({
            timepicker: false,
            inline: true,
            lang: 'ja',
            minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"),
            scrollMonth: false,
            scrollInput: false,
            formatDate: 'Y-m-d',
            onChangeDateTime: function(dp,input){
                if(!input.val()) return;
                location.href = 'https://digital.hakoshin.jp/event/'+moment(input.val()).format("YYYY-MM-DD");
            },
            onChangeMonth: function(current_time, input) {
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            },
            onGenerate: function(current_time, input){
                $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月"));
            }
        });
    });
    </script>
</section>
<section class="hk-container hk-margin-medium-bottom">
	<h3 class="hk-block-h3 uk-margin-bottom">関連サイト</h3>
	<ul class="uk-list uk-list-space hk-container uk-margin-top">
		<li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li>
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li>-->
		<!--<li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li>-->
		<li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li>
		<!-- <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> -->
		<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li>
		<li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li>
    <!--<li><a target="_blank" href="https://digital.hakoshin.jp/fireworks"><i class="uk-icon-caret-right"></i> 函館合同花火2020 -動画-</a></li>-->
		<li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li>
		<!--<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/guidance.pdf"><i class="uk-icon-caret-right"></i> 大学進学説明会</a></li>-->
		

	</ul>
<!--
<a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a>
-->
</section><section class="uk-hidden-medium hk-margin-medium-top">
<!-- /21763684332/right-rectangle-2 -->
<div class="hk-ad-wrap" id='div-gpt-ad-1627358585979-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627358585979-0'); });
</script>
</div>
</section>
<section>
  <div class="uk-margin-small-top hk-ad-wrap">
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-5812592764834076"
         data-ad-slot="7512241863"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
	</div>
</section></div>
		</div>
			</div>		
	</div>	<!-- PC -->
<footer class="hk-footer uk-visible-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">

				<div class="uk-grid hk-margin-medium-top">
					<div class="uk-width-1-1">
						<p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
					</div>
				</div>
				<div class="uk-grid uk-margin-top">
					<div class="uk-width-2-5 hk-footer-partition">
						<h4 class="hk-footer-h4">函館新聞デジタルについて</h4>
						<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/guide">総合ガイド</a></li>
									<li><a href="https://digital.hakoshin.jp/service/course">購読コース・決済について</a></li>
									<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
									<li><a href="https://digital.hakoshin.jp/user/login">ログイン</a></li>
									<li><a href="https://digital.hakoshin.jp/reminder">パスワード忘れ</a></li>
									<li><a href="https://digital.hakoshin.jp/search">過去記事検索</a></li>
								</ul>
							</div>
							<div class="uk-width-1-2">
								<ul class="uk-list hk-footer-margin-list">
									<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
									<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
									<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
									<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
									<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
									<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="uk-width-2-5 hk-footer-partition">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">函館新聞社について</h4>
							<div class="uk-grid uk-panel uk-panel-header uk-grid-small">
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
										<li><a href="https://digital.hakoshin.jp/about/overview">函館新聞とは</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告料金表</a></li>
										<li><a href="https://digital.hakoshin.jp/service/adsale">広告入稿規定</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li>
										<li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">デジタル版広告ガイド</a></li>
									</ul>
								</div>
								<div class="uk-width-1-2">
									<ul class="uk-list hk-footer-margin-list">
										<li><a href="https://digital.hakoshin.jp/process/petition">記事・写真使用許可申請</a></li>
										<li><a href="https://digital.hakoshin.jp/process/sponsorship">後援依頼</a></li>
										<li><a href="https://digital.hakoshin.jp/subscribe">宅配定期購読</a></li>
										<li><a href="https://digital.hakoshin.jp/holiday">休刊日について</a></li>
										<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
										<li><a href="https://digital.hakoshin.jp/enquiry">お問い合わせ</a></li>
									</ul>
								</div>
							</div>
						</div>
					</div>
					<div class="uk-width-1-5">
						<div class="uk-panel uk-panel-header">
							<h4 class="hk-footer-h4">関連サービス</h4>
							<ul class="uk-list hk-footer-margin-list">
								<li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/purchase">はこしんバックナンバー</a></li>
								<li><a target="_blank" href="https://digital.hakoshin.jp/photo/">はこしんフォトサービス</a></li>
								<li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li>
							</ul>
						</div>
					</div>
				</div>

			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
				<ul class="uk-subnav uk-subnav-line uk-flex-center">
					<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
					<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
					<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
					<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
					<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
					<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
					<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
					<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
				</ul>
			</div>
			<hr />
			<div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞デジタルに掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<!-- SP -->
<footer class="hk-footer uk-hidden-large">
	<section class="uk-container uk-container-center">
		<div class=" hk-container">
			<div class="hk-sp-footer">
				<p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p>
			<div class="uk-grid uk-margin-bottom">
				<div class="uk-width-1-1">
					<ul class="uk-subnav uk-subnav-line uk-flex-center">
						<li><a href="https://digital.hakoshin.jp/about/index">会社概要</a></li>
						<li><a href="https://digital.hakoshin.jp/service/overview">函館新聞とは</a></li>
						<li><a href="https://digital.hakoshin.jp/service/agreement">利用規約</a></li>
						<li><a href="https://digital.hakoshin.jp/service/privacy">個人情報保護</a></li>
						<li><a href="https://digital.hakoshin.jp/service/copyright">著作権および肖像権</a></li>
						<li><a href="https://digital.hakoshin.jp/service/law">特定商取引法に基づく表示</a></li>
						<li><a href="https://digital.hakoshin.jp/support">Q&A（よくある質問）</a></li>
						<li><a href="https://digital.hakoshin.jp/enquiry/index">お問い合わせ</a></li>
						<li><a href="https://digital.hakoshin.jp/regist/entry">新規会員登録</a></li>
						<li><a href="https://digital.hakoshin.jp/recruit">採用情報</a></li>
					</ul>
				</div>
			</div>
			<div class="uk-grid uk-margin-bottom uk-text-center">
				<div class="uk-width-1-1 uk-flex-center">
					<p class="uk-text-center uk-margin-remove">函館新聞デジタルに掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p>
					<p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p>
					<p class="uk-text-center uk-margin-remove">Copyright © 2005-2022 Hakodateshimbun Co.,Ltd All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</section>
</footer>


<script src="https://static.hakoshin.jp/assets/js/app.js?v=rm200.1"></script>
	<script type="text/template" id="tmpl-recommend-item">
<li class="hk-newslist-table hk-sp-list-table">
<div class="uk-vertical-align-middle hk-newslist-table-cell">
	<%= title %>
	<time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time>
</div>
<a href="https://digital.hakoshin.jp/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a>
</li>
</script>

<script type="text/template" id="tmpl-feature-item">
<h5 class="uk-margin-bottom-remove">[特集記事]</h5>
<ul class="uk-margin-top-remove uk-padding-remove">
	<li class="hk-newslist-table hk-sp-list-table">
		<div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div>
		<a href="https://digital.hakoshin.jp/feature/<%= id %>" class="hk-block-link"><%= title %></a>
	</li>
</ul>
</script>
	<script type="text/template" id="tmpl-image-item">
<div class="swiper-slide">
			<div class="swiper-zoom-container">
			<img src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" />
		</div>
		<div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div>
	<div class="uk-text-center hk-height-24">
		<% if(buy) { %>
		<a class="uk-text-primary" href="https://digital.hakoshin.jp/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a>
		<% } %>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-movie-item">
<%if(mime === 'video/youtube'){%>
	<div class="hk-art-youtube">
		<iframe src="https://www.youtube.com/embed/<%= name %>?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
	</div>
<%} else {%>
	<div class="hk-art-movie">
		<video controls poster="https://static.hakoshin.jp/media/<%= path %>/<%= thumbnail %>">
		<source src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>">
		<p>ご利用のブラウザでは動画を再生することができません。</p>
		</video>
	</div>
<%}%>
</script>

<script type="text/template" id="tmpl-voice-item">
<audio controls src="https://static.hakoshin.jp/media/<%= path %>/<%= name %>"></audio>
</script>

<script type="text/template" id="tmpl-archive-item">
<li class="uk-margin-small uk-margin-top">
<a href="https://static.hakoshin.jp/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a>
</li>
</script>

<script type="text/template" id="tmpl-map-link-item">
<a href="#<%= anchor %>" class="hk-target-blank hk-link-cursor ev-mapshow" data-anchor="<%= anchor %>" data-lng="<%= lng %>" data-lat="<%= lat %>" data-zoom="<%= zoom %>"><%= address %> <i class="uk-icon-external-link hk-icon-color-gray"></i></a>
</script>

<script type="text/template" id="tmpl-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-width-small-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>

<script type="text/template" id="tmpl-condolence-item">
<%if(area){%>
<h3 class="uk-margin-small-bottom"><%= area %></h3>
<%}%>
<%if(post){%>
<h4 class="uk-margin-remove"><%= post %></h4>
<%}%>
<p class="uk-margin-small-top uk-margin-small-bottom"><strong><%= title %></strong><%= article %></p>
<gmap></gmap>
<hr class="uk-margin-small-top" />
</script>

<script type="text/template" id="tmpl-condolence-map-disp-item">
<% maps.forEach(function(item){ %>
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative">
	<div class="uk-article-map-wrap" id="<%= item.anchor %>"></div>
	</div>
</div>
<% }); %>
</script>


<script type="text/template" id="tmpl-fortune-item">
<div class="uk-width-1-1 uk-width-small-1-4 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune">
		<h3><span class="h3-fortune-month-<%= month %>"><i class="uk-icon-star"></i> <%= month %>月</span></h3>
		<p class="uk-margin-small-top"><%= article %></p>
	</div>
	<hr class="uk-grid-divider">
</div>
</script>
<script type="text/template" id="tmpl-fortune-user">
<div class="uk-width-1-1 uk-margin-bottom">
	<div class="uk-position-relative hk-fortune hk-fortune-user-backcolor">
		<h3><span class="h3-fortune-month-<%= month %>">今日の運勢 ／ <%= month %>月生まれ</span></h3>
		<p class="uk-margin-small-top uk-margin-small-bottom"><%= article %></p>
	</div>
	<div class="uk-margin-small-top uk-text-small">※マイページの登録情報から生まれ月による運勢が表示されています。<a href="https://digital.hakoshin.jp/user/edit"><i class="uk-icon-cog hk-icon-margin-right"></i>生年月日の設定はこちらから</a></div>
	<hr class="uk-grid-divider">
</div>
</script>
	<script type="text/javascript">
	$(function() {
		var article = new App.Controller;
		article.execUserSingin('Qtl2aFa0nrbHyGexD4owzXaRjj5e8yjstYXxjoUI').execRecommend('/recommend/article/92776');
	});
	</script>

<script type="text/javascript">
$(function(){
	/** 天気予報・気象警報・注意報 */
		var position = 0;
	var area = '函館';
	
	var weatherModel = new WeatherModel( {"weather":{"name":"20220903_ld5eez37bcf0ildhizpm.jpg","path":"2022\/09\/03","opened_at":"2022-09-04 00:00:00"},"advisory":null} );
	weatherModel.set('position', position);
	weatherModel.set('area', area);
	var view = new WeatherView({model:  weatherModel});

	/** クマ出没情報 */
	var todaysBear = new BearView({model: new BearModel({"status":true,"data":{"area":"\u68ee\u3001\u4e0a\u30ce\u56fd\u3001\u5317\u6597","matter":"\u76ee\u6483"}})});

	/** 最新ニュース */
	var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()});

	/** IEサポート終了  */
	var agent = window.navigator.userAgent.toLowerCase()
	if (agent.indexOf("msie") != -1 || agent.indexOf("trident") != -1) {
		var view = document.createElement("div");
		view.innerText = 'ご利用のInternet Explorerはサポート終了となり正しく表示できません。最新のブラウザをご利用ください。';
		view.className = 'uk-alert uk-alert-danger uk-text-center';
		var dom = document.body;
		dom.insertBefore(view, dom.firstChild);
	}
});
</script>
</body>
</html>