<!DOCTYPE html> <html lang="ja"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="width=device-width,initial-scale=1.0"> <title>起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん / 函館新聞電子版</title> <link rel="icon" href="/images/icon/favicon.ico"> <link rel="apple-touch-icon" sizes="180x180" href="/images/icon/apple-touch-icon-180x180.png"> <meta name="application-name" content="函館新聞電子版"/> <meta name="msapplication-square70x70logo" content="/images/icon/small.jpg"/> <meta name="msapplication-square150x150logo" content="/images/icon/medium.jpg"/> <meta name="msapplication-wide310x150logo" content="/images/icon/wide.jpg"/> <meta name="msapplication-square310x310logo" content="/images/icon/large.jpg"/> <meta name="msapplication-TileColor" content="#1e2f5b"/> <meta name="description" content="分の家のように心を込める施工で、１軒１軒を確実に守る札幌市の防水会社で１４年間経験を積み、３０歳で故郷に戻り独立開業"> <meta name="keywords" content="カテゴリ,函館新聞,函館,新聞,北海道,デジタル,電子版"> <meta http-equiv="imagetoolbar" content="no"> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="函館新聞電子版" /> <meta property="og:type" content="article" /> <meta property="og:title" content="起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん / 函館新聞電子版" /> <meta property="og:url" content="https://digital.hakoshin.jp/business/startup/64696" /> <meta property="og:description" content="分の家のように心を込める施工で、１軒１軒・・・" /> <meta property="og:image" content="https://digital.hakoshin.jp/media/2020/08/04/20200804_0kcntfcwrtdbigc6ezob.jpg" /> <meta property="og:image:width" content="640" /> <meta property="og:image:height" content="427" /> <meta name="twitter:card" content="summary" > <meta name="twitter:site" content="@hakodateshimbun"> <link title="函館新聞電子版" href="https://digital.hakoshin.jp/feed" rel="alternate" type="application/rss+xml"> <link rel="stylesheet" href="/assets/css/style.css?v=r151.3"> <script src="/assets/vendor/jquery/jquery.min.js"></script> <!-- 広告 --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; /* タグ */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/right-rectangle', [300, 250], 'div-gpt-ad-1546840123674-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /* トップ中央（お悔み横） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/top-middle', [300, 250], 'div-gpt-ad-1551833071940-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /* 中段レクタングル（ビューア上） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/middle-rectangle', [300, 250], 'div-gpt-ad-1558056583456-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /* 下段レクタングル（イベント情報下）*/ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/bottom-rectangle', [300, 250], 'div-gpt-ad-1577671826716-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /** スマホトピックス */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/topics-bottom', [300, 250], 'div-gpt-ad-1558513511168-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); /** 下段レクタングル（関連ページ下） */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/right-rectangle-2', [300, 250], 'div-gpt-ad-1577671869490-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /* PC記事右 */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/article-right-rectangle', [300, 250], 'div-gpt-ad-1577151940228-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); /* PC記事左 */ googletag.cmd.push(function() { googletag.defineSlot('/21763684332/article-left-rectangle', [300, 250], 'div-gpt-ad-1577151974468-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script><script type="text/javascript">yads_ad_ds = '17798_108689';</script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-57089546-1', 'auto'); ga('set', 'dimension1', '64696'); ga('send', 'pageview'); </script> </head> <body class="uk-height-1-1"><!-- PC --> <header id="hk-pc-header" class="uk-visible-large"> <div class="uk-container uk-container-center hk-container hk-margin-medium-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-3 uk-margin-small-top"> <h1><a href="/"><img src="/images/digital_logo.svg"></a></h1> <div class="hk-date"> <time datetime="2020-8-5"> <div class="hk-year">2020</div> <div class="hk-date-wrap"><span class="hk-month">8</span>月<span class="hk-day">5</span>日</div> <div class="hk-today">水曜日</div> </time> </div> </div> <div class="uk-width-medium-1-3"> <div class=""> <div class="hk-searchbox"> <form class="uk-form uk-search" id="hk-pc-search" method="get" action="/search" data-uk-search> <div class="uk-form-row"> <div class="uk-form-controls"> <input class="uk-form-width-medium uk-search-field allow_submit" type="search" name="query" value="" placeholder="過去記事検索" autocomplete="off"> <button type="submit" value="検索" class="header_serach_submit"><i class="uk-icon-search uk-icon-medium"></i> 検索</button> <a class="uk-button hk-calendar-button" href="/date"><i class="uk-icon-calendar uk-icon-medium hk-icon-margin-left hk-icon-margin-right"></i><span class="hk-news-calendar-display">ニュースカレンダー</span></a> </div> </div> </form> </div> </div> </div> <div class="uk-width-medium-1-3"> <div class="uk-clearfix hk-margin-medium-top"> <ul class="uk-subnav hk-memberinfo uk-float-right"> <li><a href="/user/login"><i class="uk-icon-lock uk-icon-small hk-base-color hk-icon-margin-right"></i>ログイン</a></li> <li><a href="/service/guide"><i class="uk-icon-cog uk-icon-small hk-base-color hk-icon-margin-right"></i>総合ガイド</a></li> <li><a href="/support"><i class="uk-icon-question-circle uk-icon-small hk-base-color hk-icon-margin-right"></i>Ｑ&Ａ</a></li> <li data-uk-dropdown="{mode:'click'}"> <a href="#"> <i class="uk-icon-font uk-icon-small"></i></a> <div id="ev-hk-fontsize" class="uk-dropdown hk-font-dropdown-tiny"> <ul class="uk-nav uk-nav-dropdown uk-margin-remove"> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </li> </ul> </div> </div> </div> </div> </header> <!-- SP --> <header class="hk-sp-header uk-margin-top uk-hidden-large"> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-1-2"><h1><a href="/"><img src="/images/digital_logo.svg" alt="函館新聞電子版" ></a></h1></div> <div class="uk-width-1-2" id="weather-sp-block"></div> </div> </header> <!-- PCメニュー --> <nav id="hk-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <ul id="hk-pc-navi" class="uk-subnav-pill"> <li class="uk-nbfc-alt "><a href="/">トップ</a></li> <li class="uk-nbfc-alt "> <a href="/news/index">ニュース</a></li> <li class="uk-nbfc-alt uk-active "> <a href="/business/index">経済トピックス</a></li> <li class="uk-nbfc-alt "> <a href="/sports/index">スポーツ</a></li> <li class="uk-nbfc-alt "> <a href="/health/index">医療・健康・福祉</a></li> <li class="uk-nbfc-alt "> <a href="/life/index">くらし</a></li> <li class="uk-nbfc-alt "> <a href="/condolence/index">おくやみ</a></li> <li class="uk-nbfc-alt "> <a href="/fishing/index">釣り</a></li> <li class="uk-nbfc-alt "> <a href="/special/index">企画・連載</a></li> <li class="uk-nbfc-alt "> <a href="/column/index">コラム</a></li> <li class="uk-nbfc-alt "><a href="/photo/">フォトサービス</a></li> </ul> </div> </nav> <nav id="hk-child-nav" class="uk-visible-large"> <div class="uk-container uk-container-center"> <ul class="uk-subnav uk-subnav-line uk-margin-top-remove uk-margin-bottom-remove uk-margin-small-left"> <li><a href="/business/consumer" >小売・サービス</a></li> <li><a href="/business/food" >食品・飲食</a></li> <li><a href="/business/finance" >金融・保険</a></li> <li><a href="/business/manufacture" >機械・製造</a></li> <li><a href="/business/tourism" >観光・運輸</a></li> <li><a href="/business/construction" >建設・土木</a></li> <li><a href="/business/technology" >ＩＴ・通信</a></li> <li><a href="/business/economy" >経済団体・官庁</a></li> <li><a href="/business/other" >その他</a></li> <li><a href="/business/bizlounge" >ｂｉｚラウンジ</a></li> <li><a href="/business/interview" >トップインタビュー</a></li> <li><a href="/business/startup" class="hk-subcate-active" >起業人</a></li> <li><a href="/business/explore" >企業探訪</a></li> </ul> </div> </nav> <!-- SPメニュー --> <nav id="hk-sp-menu" class="uk-hidden-large"> <div data-uk-sticky> <div id="hk-sp-nav" class="uk-grid uk-grid-collapse"> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-clone uk-icon-small"></i> <div class="hk-menu-navi">最新ニュース</div> <a class="uk-position-cover" href="#" id="ev-sp-articles"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-flag"></i> <div class="hk-menu-navi">ランキング</div> <a class="uk-position-cover" href="/ranking"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-camera"></i> <div class="hk-menu-navi">掲載写真</div> <a class="uk-position-cover" href="/photo/"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-newspaper-o uk-icon-small"></i> <div class="hk-menu-navi">ビューア</div> <a class="uk-position-cover" href="/paper/viewer" target="_blank"></a> </div> <div class="uk-width-1-5 hk-menu-wrap"> <i class="uk-icon-bars uk-icon-small"></i> <div class="hk-menu-navi">メニュー</div> <a class="uk-position-cover" href="#hk-sp-subnavi" data-uk-offcanvas="{mode:'slide'}"></a> </div> </div> </div> <nav id="hk-sp-subnavi" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{multiple:true}"> <li> <div class="uk-flex uk-flex-space-between"> <div> <a href="/" class="uk-icon-small uk-icon-home"></a> </div> <div> <a href="/support" class="uk-icon-small uk-icon-question-circle"></a> </div> <div id="ev-hk-fontsize-sp"> <ul class="uk-subnav uk-margin-right" id="hk-fontsize-sp"> <li><i class="uk-icon-small uk-icon-font hk-icon-color-rightgray"></i> <li><a href="javascript:void(0)">小</a></li> <li><a href="javascript:void(0)">中</a></li> <li><a href="javascript:void(0)">大</a></li> <li><a href="javascript:void(0)">特大</a></li> </ul> </div> </div> </li> <li> <form class="uk-form uk-margin-bottom" method="get" action="/search"> <div class="uk-form-controls uk-text-center"> <div class="uk-form-icon"> <i class="uk-icon-search"></i> <input class="allow_submit" type="search" name="query" value="" placeholder="過去記事検索..." autocomplete="off"> </div> </div> </form> </li> <li class="uk-nav-divider"></li> <li><a href="/user/login"><i class="uk-icon-user hk-icon-margin-right"></i>ログイン</a></li> <li class="uk-nav-divider"></li> <li class="uk-nav-header">カテゴリ</li> <li ><a href="/">トップ</a></li> <li class="uk-parent "> <a href="#">ニュース</a> <ul class="uk-nav-sub"> <li><a href="/news/national" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 社会</a></li> <li><a href="/news/politics" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 政治・行政</a></li> <li><a href="/news/edu" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 教育</a></li> <li><a href="/news/incident" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 事件・事故</a></li> <li><a href="/news/travel" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 観光</a></li> <li><a href="/news/primarysector" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 一次産業</a></li> <li><a href="/news/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 人事・本社来訪</a></li> <li><a href="/news/elect" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 選挙</a></li> <li class="uk-margin-top"><a href="/news/index">ニュース 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">スポーツ</a> <ul class="uk-nav-sub"> <li><a href="/sports/baseball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 野球</a></li> <li><a href="/sports/soccer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> サッカー・フットサル</a></li> <li><a href="/sports/basketball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> バスケットボール</a></li> <li><a href="/sports/tabletenns" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 卓球</a></li> <li><a href="/sports/tennis" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> テニス</a></li> <li><a href="/sports/handball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ハンドボール</a></li> <li><a href="/sports/volleyball" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> バレーボール</a></li> <li><a href="/sports/rugby" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ラグビー</a></li> <li><a href="/sports/badminton" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> バドミントン</a></li> <li><a href="/sports/ballgame" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 球技その他</a></li> <li><a href="/sports/land" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 陸上</a></li> <li><a href="/sports/swim" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 水泳</a></li> <li><a href="/sports/martialarts" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 武道・格闘技</a></li> <li><a href="/sports/hockey" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> アイスホッケー</a></li> <li><a href="/sports/winter" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> スキー・スノボー</a></li> <li><a href="/sports/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li class="uk-margin-top"><a href="/sports/index">スポーツ 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">くらし</a> <ul class="uk-nav-sub"> <li><a href="/life/notice" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> お知らせ</a></li> <li><a href="/life/event" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> イベント・セミナー</a></li> <li><a href="/life/culture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 文化</a></li> <li><a href="/life/lively" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> いきいき町会</a></li> <li><a href="/life/ika" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> いかぽっぽ</a></li> <li><a href="/life/citytown" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 町村ガイド</a></li> <li class="uk-margin-top"><a href="/life/index">くらし 一覧</a></li> </ul> </li> <li ><a href="/fishing">釣り</a></li> <li class="uk-parent "> <a href="#">企画・連載</a> <ul class="uk-nav-sub"> <li><a href="/special/detail" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ニュース細見</a></li> <li><a href="/special/gardening" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 暮らしの園芸</a></li> <li><a href="/special/palette" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 暮らしのパレット</a></li> <li><a href="/special/teacher" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 小笠原先生のひとりごと</a></li> <li><a href="/special/consultation" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 法務局なんでも相談</a></li> <li><a href="/special/weekly" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 週間ファイル</a></li> <li><a href="/special/essence" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 健康なまちづくりのエッセンス</a></li> <li><a href="/special/kandai" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 函館大学講座</a></li> <li><a href="/special/animal" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ワンニャン奮闘記</a></li> <li><a href="/special/iruka" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ８０・７いるか通信</a></li> <li><a href="/special/ncv" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ＮＣＶ通信</a></li> <li><a href="/special/eye" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> どうなんｅｙｅ</a></li> <li><a href="/special/zaidan" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ざいだんインフォメーション</a></li> <li><a href="/special/diversity" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ダイバーシティーが地域を変える</a></li> <li><a href="/special/notlose" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 新型コロナに負けない！がんばろう道南</a></li> <li><a href="/special/research" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ＤＯＮＡＮ　ＲＥＳＥＡＲＣＨ</a></li> <li class="uk-margin-top"><a href="/special/index">企画・連載 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">コラム</a> <ul class="uk-nav-sub"> <li><a href="/column/editorial" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 臥牛山</a></li> <li><a href="/column/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 談話室</a></li> <li><a href="/column/talk" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 土曜トーク</a></li> <li><a href="/column/kaikyo" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 海峡から</a></li> <li class="uk-margin-top"><a href="/column/index">コラム 一覧</a></li> </ul> </li> <li class="uk-parent uk-active "> <a href="#">経済トピックス</a> <ul class="uk-nav-sub"> <li><a href="/business/consumer" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 小売・サービス</a></li> <li><a href="/business/food" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 食品・飲食</a></li> <li><a href="/business/finance" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 金融・保険</a></li> <li><a href="/business/manufacture" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 機械・製造</a></li> <li><a href="/business/tourism" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 観光・運輸</a></li> <li><a href="/business/construction" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 建設・土木</a></li> <li><a href="/business/technology" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ＩＴ・通信</a></li> <li><a href="/business/economy" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 経済団体・官庁</a></li> <li><a href="/business/other" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> その他</a></li> <li><a href="/business/bizlounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ｂｉｚラウンジ</a></li> <li><a href="/business/interview" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> トップインタビュー</a></li> <li><a href="/business/startup" class="uk-text-bold" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right uk-text-warning "></i> 起業人</a></li> <li><a href="/business/explore" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 企業探訪</a></li> <li class="uk-margin-top"><a href="/business/index">経済トピックス 一覧</a></li> </ul> </li> <li class="uk-parent "> <a href="#">医療・健康・福祉</a> <ul class="uk-nav-sub"> <li><a href="/health/medical" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 医療</a></li> <li><a href="/health/welfare" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 福祉</a></li> <li><a href="/health/wholesome" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 健康</a></li> <li><a href="/health/nursing" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 介護</a></li> <li><a href="/health/seminar" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> セミナー・講演会</a></li> <li><a href="/health/guide" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 健康ガイド</a></li> <li><a href="/health/doctor" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ドクターコラム</a></li> <li><a href="/health/dentistry" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 歯科診療室から</a></li> <li><a href="/health/site" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 医療の現場から</a></li> <li><a href="/health/column" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 介護コラム</a></li> <li><a href="/health/lounge" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 談話室</a></li> <li class="uk-margin-top"><a href="/health/index">医療・健康・福祉 一覧</a></li> </ul> </li> <li ><a href="/access">暮らしアクセス</a></li> <li class="uk-parent "> <a href="#">おくやみ</a> <ul class="uk-nav-sub"> <li><a href="/condolence/index/64702">８月５日（水）</a></li> <li><a href="/condolence/index/64665">８月４日（火）</a></li> <li><a href="/condolence/index/64622">８月３日（月）</a></li> <li><a href="/condolence/index/64612">８月２日（日）</a></li> <li><a href="/condolence/index/64560">８月１日（土）</a></li> <li><a href="/condolence/index/64526">７月３１日（金）</a></li> <li><a href="/condolence/index/64490">７月３０日（木）</a></li> <li class="uk-margin-top"><a href="/condolence/index">おくやみ 一覧</a></li> </ul> </li> <li ><a href="/doctor">休日当番医</a></li> <li class="uk-parent "> <a href="#">ハコラク</a> <ul class="uk-nav-sub"> <li><a href="/hakoraku/gourmet" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> グルメ</a></li> <li><a href="/hakoraku/human" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> ヒューマン</a></li> <li><a href="/hakoraku/president" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 社長のお昼ご飯</a></li> <li><a href="/hakoraku/oldshop" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> 老舗味めぐり</a></li> <li><a href="/hakoraku/sweets" ><i class="uk-visible-small uk-icon-angle-right hk-icon-margin-right "></i> スイーツ工房</a></li> <li class="uk-margin-top"><a href="/hakoraku/index">ハコラク 一覧</a></li> </ul> </li> <li class="uk-nav-divider"></li> <li ><a href="/paper/index">紙面ビューア</a></li> <li ><a href="/event/2020-08-05">8月 5日のイベント</a></li> <li ><a href="/event/month/2020-08">2020年8月のイベント</a></li> <li ><a href="/date/index">過去記事検索</a></li> <li class="uk-parent "> <a href="#">地域</a> <ul class="uk-nav-sub"> <li><a href="/area/hakodate"><i class="uk-icon-angle-right hk-icon-margin-right "></i>函館市</a></li> <li><a href="/area/hokuto"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北斗市</a></li> <li><a href="/area/nanae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>七飯町</a></li> <li><a href="/area/esashi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>江差町</a></li> <li><a href="/area/matsumae"><i class="uk-icon-angle-right hk-icon-margin-right "></i>松前町</a></li> <li><a href="/area/mori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>森町</a></li> <li><a href="/area/kikonai"><i class="uk-icon-angle-right hk-icon-margin-right "></i>木古内町</a></li> <li><a href="/area/okushiri"><i class="uk-icon-angle-right hk-icon-margin-right "></i>奥尻町</a></li> <li><a href="/area/shikabe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>鹿部町</a></li> <li><a href="/area/yakumo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>八雲町</a></li> <li><a href="/area/shiriuchi"><i class="uk-icon-angle-right hk-icon-margin-right "></i>知内町</a></li> <li><a href="/area/fukushima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>福島町</a></li> <li><a href="/area/oshamanbe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>長万部町</a></li> <li><a href="/area/imakane"><i class="uk-icon-angle-right hk-icon-margin-right "></i>今金町</a></li> <li><a href="/area/assabu"><i class="uk-icon-angle-right hk-icon-margin-right "></i>厚沢部町</a></li> <li><a href="/area/setana"><i class="uk-icon-angle-right hk-icon-margin-right "></i>せたな町</a></li> <li><a href="/area/otobe"><i class="uk-icon-angle-right hk-icon-margin-right "></i>乙部町</a></li> <li><a href="/area/kaminokuni"><i class="uk-icon-angle-right hk-icon-margin-right "></i>上ノ国町</a></li> <li><a href="/area/oshima"><i class="uk-icon-angle-right hk-icon-margin-right "></i>渡島</a></li> <li><a href="/area/hiyama"><i class="uk-icon-angle-right hk-icon-margin-right "></i>桧山</a></li> <li><a href="/area/sapporo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>札幌市</a></li> <li><a href="/area/hokkaido"><i class="uk-icon-angle-right hk-icon-margin-right "></i>北海道</a></li> <li><a href="/area/aomori"><i class="uk-icon-angle-right hk-icon-margin-right "></i>青森県</a></li> <li><a href="/area/tokyo"><i class="uk-icon-angle-right hk-icon-margin-right "></i>東京都</a></li> <li><a href="/area/other"><i class="uk-icon-angle-right hk-icon-margin-right "></i>その他</a></li> </ul> </li> <li ><a href="/photo/index">はこしんフォトサービス</a></li> <li ><a href="/purchase/index">はこしんバックナンバー</a></li> <li class="uk-nav-divider"></li> <li class="uk-parent "> <a href="#">函館新聞電子版とは</a> <ul class="uk-nav-sub"> <li><a href="/service/guide"><i class="uk-icon-angle-right hk-icon-margin-right "></i>ご利用ガイド</a></li> <li><a href="/service/course"><i class="uk-icon-angle-right hk-icon-margin-right "></i>購読コース・決済について</a></li> <li><a href="/service/agreement"><i class="uk-icon-angle-right hk-icon-margin-right "></i>利用規約</a></li> <li><a href="/service/law"><i class="uk-icon-angle-right hk-icon-margin-right "></i>特定商取引</a></li> <li><a href="/service/privacy"><i class="uk-icon-angle-right hk-icon-margin-right "></i>プライバシーポリシー</a></li> <li><a href="/service/copyright"><i class="uk-icon-angle-right hk-icon-margin-right "></i>著作権・肖像権</a></li> <li><a href="/support"><i class="uk-icon-angle-right hk-icon-margin-right "></i>Q&A(よくある質問)</a></li> </ul> </li> <li class="uk-parent "> <a href="#">函館新聞について</a> <ul class="uk-nav-sub"> <li><a href="/about/index"><i class="uk-icon-angle-right hk-icon-margin-right "></i>会社概要</a></li> <li><a href="http://www.hakodateshinbun.co.jp/konna.html" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>函館新聞とは</a></li> <li><a href="/about/adsale"><i class="uk-icon-angle-right hk-icon-margin-right "></i>広告掲載・入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>電子版広告ガイド</a></li> <li><a href="/page/recruit" target="_blank"><i class="uk-icon-angle-right hk-icon-margin-right"></i>採用情報</a></li> </ul> </li> <li ><a href="/subscribe/index">宅配定期購読申込</a></li> <li><a href="/holiday">休刊日について</a></li> <li ><a href="/process/petition">記事・写真使用許可申請</a></li> <li ><a href="/process/sponsorship">後援依頼</a></li> <li ><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </nav> <nav id="hk-sp-articles" class="uk-offcanvas"> <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"> <h3 class="uk-margin-top uk-margin-left uk-text-contrast">最新ニュース <i id="ev-sp-article-spin"></i></h3> <ul class="hk-sp-latest-wrap uk-nav-parent-icon" id="ev-sp-articles-list" data-uk-nav="{multiple:true}"> </ul> <div class="uk-margin-top uk-margin-small-left uk-margin-small-right uk-margin-bottom"> <a class="uk-button uk-button-secondary uk-width-1-1" href="/date/2020-08-05">8月 5日の記事一覧へ</a> </div> </div> </nav> </nav> <div class="uk-container uk-container-center"> <div class="uk-grid uk-grid-small uk-clearfix"> <div class="uk-width-xlarge-3-4 uk-width-large-7-10"> <section class="uk-width-1-1"> <div id="hk-noticenews" class="uk-container uk-container-center uk-margin-top"> <div class="uk-grid hk-container"> <div class="uk-width-1-1"> <ul class="hk-noticenewslist"> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">コロナウイルス関連</div> <div class="hk-tag-right">最新情報</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/search?query=%E3%82%B3%E3%83%AD%E3%83%8A" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">８月プレゼント</div> <div class="hk-tag-right">映画鑑賞券</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/present/" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">新コンテンツ</div> <div class="hk-tag-right">DONAN RESEARCH</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/special/research" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">豪雨災害</div> <div class="hk-tag-right">義援金受け付け中</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/life/notice/64225" target="_blank"></a> </li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-left">特集</div> <div class="hk-tag-right">コロナ禍に思う</div> </div> <a class="uk-position-cover" href="https://digital.hakoshin.jp/feature/69" target="_blank"></a> </li> <!-- <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-purchase"><i class="uk-icon-shopping-basket"></i> 販売中</div> <div class="hk-tag-right">函館新聞購入できます</div> </div> <a class="uk-position-cover" href="/purchase" target="_blank"></a> </li> --> <li class="uk-position-relative" id="weather-advisory-tag"></li> <li class="uk-position-relative" id="today-bear-tag"></li> <li class="uk-position-relative"> <div class="uk-flex hk-tag"> <div class="hk-tag-nobody" style="background: #a76100;"> クマ出没マップ </div> </div> <a class="uk-position-cover" href="/bear">出没マップ</a> </li> </ul> </div> </div> </div> </section> <nav class="hk-breadcrumblist uk-clearfix"> <div class="uk-margin-top"> <div class="hk-container"> <ul itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="uk-hidden-small" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"> <span itemprop="name">トップ</span> </a> <meta itemprop="position" content="1" /> </li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/category"> <span itemprop="name">カテゴリ</span> </a> <meta itemprop="position" content="2" /> </li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/business"> <span itemprop="name">経済トピックス</span> </a> <meta itemprop="position" content="3" /> </li> <li itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/business/startup"> <span itemprop="name">起業人</span> </a> <meta itemprop="position" content="4" /> </li> </ul> </div> </div> </nav> <!-- --> <article class="uk-article" id="hk-art-article"> <div class="hk-container"> <h1 class="uk-article-title">起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん</h1> <div class="uk-grid uk-grid-small uk-margin-bottom"> <div class="uk-width-medium-4-6 uk-margin-small-top"> <div class="uk-grid uk-grid-collapse"> <div class="uk-width-medium-1-2"> <time class="uk-margin-right hk-text-middle" datetime="2020-08-05"><i class="uk-icon-clock-o hk-icon-margin-right"></i><a href="/date/2020-08-05">2020年8月5日</a> 12時00分</time> </div> <div class="uk-width-medium-1-2"> </div> </div> </div> <div class="uk-width-medium-2-6 uk-margin-small-top"> <ul class="uk-subnav uk-margin-bottom-remove"> <li> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fdigital.hakoshin.jp%2Fbusiness%2Fstartup%2F64696&text=起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん / 函館新聞電子版" target="_blank" class="hk-sns-tw-color"><i class="uk-icon-twitter-square hk-icon-sns-button"></i></a> </li> <li> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdigital.hakoshin.jp%2Fbusiness%2Fstartup%2F64696" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;" class="hk-sns-fb-color"><i class="uk-icon-facebook-square hk-icon-sns-button"></i></a> </li> <li> <span> <div class="line-it-button" data-lang="ja" data-type="share-c" data-url="https://digital.hakoshin.jp/business/startup/64696" style="display: none;"></div> <script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script> </span> </li> <li> <a href="mailto:?subject=起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん&body=https%3A%2F%2Fdigital.hakoshin.jp%2Fbusiness%2Fstartup%2F64696" class="hk-sns-em-color"><i class="uk-icon-envelope-square hk-icon-sns-button"></i></a> </li> </ul> </div> </div> </div></article> <section id="hk-art-member"> <div class="hk-container uk-margin-top"> <p>この記事は購読者限定です。函館新聞電子版に登録すると続きをお読みいただけます。</p> <ul class="uk-pagination"> <li class="hk-button01 uk-button"><a href="/service/course"><i class="uk-icon-chevron-circle-right"></i>&nbsp;今すぐ申し込む</a></li> <li class="hk-button02 uk-button"><a href="/trial/entry"><i class="uk-icon-chevron-circle-right"></i>&nbsp;試読を申し込む</a></li> <li class="hk-button03 uk-button" data-uk-modal="{target:'#ev-signin-dialog',center:true}"><i class="uk-icon-chevron-circle-right"></i>&nbsp;ログインして続きを読む</li> </ul> </div> </section> <!-- This is the modal --> <div id="ev-signin-dialog" class="uk-modal"> <div class="uk-modal-dialog"> <a class="uk-modal-close uk-close"></a> <section id="ev-signin" class="uk-position-relative"> <form method="POST" action="https://digital.hakoshin.jp/user/signin" accept-charset="UTF-8" id="form1" class="uk-form uk-form-stacked"><input name="_token" type="hidden" value="mNVDHQbxenhlByvrLb9FGUX8G2fzdb7VZunOSCUD"> <p>函館新聞電子版の全ての機能をご利用になるには、会員登録が必要です。</p> <p>メールアドレス、パスワードを入力後、「ログイン」ボタンを押して下さい。</p> <p id="ev-signin-error-message"></p> <div class="uk-panel uk-panel-box uk-form"> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="1" placeholder="メールアドレスを入力" name="email" type="email" value=""> </div> <div class="uk-form-row"> <input class="uk-width-1-1 uk-form-large" tabindex="2" placeholder="８文字以上のパスワード" name="password" type="password" value=""> </div> <div class="uk-form-row uk-text-small"> <label class="uk-float-left"> <input type="checkbox" name="auto" value="1" checked=checked>自動ログイン </label> <a class="uk-float-right uk-link uk-link-muted" href="/reminder">パスワードを忘れた</a> </div> <div class="uk-form-row"> <button type="submit" class="uk-width-1-1 uk-button uk-button-primary uk-button-large"><i class="uk-icon-user"></i> ログイン</button> </div> <p class="uk-margin-top-remove uk-text-small">※複数の端末から同一アカウントへの自動ログインはできませんのでご了承下さい。</p> </div> <div class="uk-margin-top-remove uk-margin-small-top"> <div class="uk-alert uk-text-center"><a class="uk-text-primary" href="/service/course">電子版についての詳細・お申し込みはこちらをご覧ください。</a></div> </div> <input name="url" type="hidden" value="https%3A%2F%2Fdigital.hakoshin.jp%2Fbusiness%2Fstartup%2F64696"> </form> <div class="hk-form-loading"> <i class="uk-icon-spinner uk-icon-large uk-icon-spin"></i> </div> </section> </div> </div> <section class="hk-margin-medium-top hk-margin-medium-bottom"> <div class="hk-container"> <div id="feature-view"></div> <ul id="recommend-view" class="uk-list uk-margin-top-remove"></ul> </div> </section> <!-- カテゴリトピックス --> <section class="hk-container hk-home-topics-margin-bottom"> <div class="hk-home-category-header-line"> <div class="uk-clearfix hk-home-h3-wrap"> <h3 class="hk-nav-title-h3 uk-float-left">起業人</h3> </div> </div> </section> <section> <div class="hk-container uk-margin-bottom"> <div class="uk-grid"> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／ＡＲｉＡ　市川晃生さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月1日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> コロナ禍で変わる日常と向き合い、新たな価値の創造に向け挑戦をスタート。<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/07/01/s/20200701_oogomejbwzeykcaxztdj.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/63535" class="uk-position-cover">起業人／ＡＲｉＡ　市川晃生さん</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／Ｊ－１ｏｎｅサトウ自動車函館　佐藤準祐さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>2月18日 11:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 「一期一会」の精神と信頼関係の構築で、道南地域のリーディング・カンパニ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/02/18/s/20200218_oyydqihecrpn49bk3yhb.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/59361" class="uk-position-cover">起業人／Ｊ－１ｏｎｅサトウ自動車函館　佐藤準祐さん</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／ｆｕｄｏｕ’ｓｕｎ（フドウサン）三上勝也さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>9月18日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 物件を通して全国、海外に函館の魅力を発信。自らの感覚、感性を信じ保身に<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/09/18/s/20190918_ercwkek3p9lllntkqm71.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/53563" class="uk-position-cover">起業人／ｆｕｄｏｕ’ｓｕｎ（フドウサン）三上勝也さん</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／オートベル　髙橋広美さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月31日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> お客様に必要とされる地域密着型の会社を目指し、小さいことも妥協せず本気<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/07/31/s/20190731_pvmsjcmskskr3svbxrzt.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/51594" class="uk-position-cover">起業人／オートベル　髙橋広美さん</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／スタイルディープラス　西村憲也さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>7月17日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 「お客様のＳｔｙｌｅ（スタイル）に合わせて私たちのＤｅｓｉｇｎ（デザイ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/07/17/s/20190717_pftilnuujuk7ucru0j2l.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/50975" class="uk-position-cover">起業人／スタイルディープラス　西村憲也さん</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／Ｆｌａｉｒ　Ｃｏｎｓｕｌｔｉｎｇ　橋口奈央さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>6月26日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 個性を発揮しながら幸せに働く「人財」を育て、個性を発揮しながら幸せに働<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/06/26/s/20190626_b57in0q6iswi07gwclwf.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/50138" class="uk-position-cover">起業人／Ｆｌａｉｒ　Ｃｏｎｓｕｌｔｉｎｇ　橋口奈央さん</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／ＰＵＡＭＡＮＡ　掛端明子さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>5月22日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> &nbsp;&ldquo;くつろぎと癒し、体も心も美しく&rdquo;<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/05/22/s/20190522_zwbdpx5oojea6wp6uwi4.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/48627" class="uk-position-cover">起業人／ＰＵＡＭＡＮＡ　掛端明子さん</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／Ｆｉｒｓｔ　ＦＬＡＳＨ　小林一輝さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>5月7日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 「~人輝喜創（じんききそう）~世に心からの喜びを創造・追求し続けること<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/05/07/s/20190507_ngkhnyjdaokgbj2ix4my.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/48015" class="uk-position-cover">起業人／Ｆｉｒｓｔ　ＦＬＡＳＨ　小林一輝さん</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／盛田不動産　盛田光治さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月15日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 新築では味わえない 自らが住みたい家づくりを提案&nbsp;最初の就職<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/04/15/s/20190415_fyx5xgimpqh45y3q1go1.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/47248" class="uk-position-cover">起業人／盛田不動産　盛田光治さん</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／ＵＰ．ＳＴＡＲＴ．ＣＯＭＰＡＮＹ　佐藤将道さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>4月1日 10:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 「今日を最高の思い出に」を理念に、サービス業を通じ「人」という財産を築<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2019/03/20/s/20190320_i6b0l9nhout6gwlenzex.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/46288" class="uk-position-cover">起業人／ＵＰ．ＳＴＡＲＴ．ＣＯＭＰＡＮＹ　佐藤将道さん</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> </div> </section> <section class="uk-width-1-1 hk-margin-medium-bottom"> <div class="hk-container hk-newslist"><a href="/business/startup"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>起業人 記事一覧へ</a></div> </section> <section class="hk-container hk-home-topics-margin-bottom"> <div class="hk-home-category-header-line"> <div class="uk-clearfix hk-home-h3-wrap"> <h3 class="hk-nav-title-h3 uk-float-left">最新記事</h3> </div> </div> </section> <section> <div class="hk-container uk-margin-bottom"> <div class="uk-grid"> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">道南スイーツ巡り②／七飯②</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 12:00</time> <span class="hk-text-medium uk-text-primary uk-margin-left">[ グルメ ]</span> <p class="uk-hidden-small"> 　大沼の大自然に包まれながら　極上のコーヒーを味わう幸せ　木々の隙間<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/05/s/20200805_i0xk7jt1lhwckctlbf8v.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/hakoraku/gourmet/64726" class="uk-position-cover">道南スイーツ巡り②／七飯②</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 12:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 起業人 ]</span> <p class="uk-hidden-small"> 自分の家のように心を込める施工で、１軒１軒を確実に守る 札幌市の防水<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/s/20200804_0kcntfcwrtdbigc6ezob.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/business/startup/64696" class="uk-position-cover">起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">利用者乗車時の運転方法など学ぶ　福祉有償運送運転者講習会</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 11:45</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 福祉 ]</span> <p class="uk-hidden-small"> 　【七飯】ＮＰＯ法人ちえのわ（小柄千恵子理事長）は１、２の両日、上藤城<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/05/s/20200805_1nxxtmkxkxfk43ugrhbb.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/health/welfare/64729" class="uk-position-cover">利用者乗車時の運転方法など学ぶ　福祉有償運送運転者講習会</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">３８歳男を殺人未遂容疑で逮捕　田家町の商業施設で男性刺す</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 10:35</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 事件・事故 ]</span> <p class="uk-hidden-small"> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/incident/64727" class="uk-position-cover">３８歳男を殺人未遂容疑で逮捕　田家町の商業施設で男性刺す</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">北斗せせらぎ温泉でミント湯</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 観光 ]</span> <p class="uk-hidden-small"> 　【北斗】市健康センター・せせらぎ温泉（本町４）は４日、期間限定でスカ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/05/s/20200805_e0rxnpsa1m6umdfmho9m.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/travel/64725" class="uk-position-cover">北斗せせらぎ温泉でミント湯</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">過去最低７４トン　単価は最高８２８円　７月のスルメイカ</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 3:00</time> <span class="hk-text-medium uk-text-primary uk-margin-left">[ 一次産業 ]</span> <p class="uk-hidden-small"> 　函館市農林水産部がまとめた市水産物地方卸売市場での７月の生鮮スルメイ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/s/20200804_agovcm1iymel3hovtxjr.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/primarysector/64723" class="uk-position-cover">過去最低７４トン　単価は最高８２８円　７月のスルメイカ</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">市函で「はこだて検定」出前講座　合格者の会が解説</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 教育 ]</span> <p class="uk-hidden-small"> 　市立函館高校（谷川敬一校長）で４日、ご当地検定「函館歴史文化観光検定<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/s/20200804_atfngjv0c1dp6sfd55gh.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/edu/64722" class="uk-position-cover">市函で「はこだて検定」出前講座　合格者の会が解説</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">古里の魅力再発見を　振興局単位でキャンペーン</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 政治・行政 ]</span> <p class="uk-hidden-small"> 　道は７日から、新型コロナウイルスの感染拡大で大きな打撃を受けた地域経<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/s/20200804_bedxetyghvedwezbqshw.jpg);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/politics/64721" class="uk-position-cover">古里の魅力再発見を　振興局単位でキャンペーン</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">米潜水艦アルバコア探索プロジェクト、来年６月末に延期</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 社会 ]</span> <p class="uk-hidden-small"> 　恵山岬沖に太平洋戦争中に沈没した米海軍の潜水艦「アルバコア」の探索プ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/news/national/64720" class="uk-position-cover">米潜水艦アルバコア探索プロジェクト、来年６月末に延期</a> </article> <article class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-medium-6-10 uk-width-7-10"> <h3 class="hk-home-h3-title">臥牛山８月５日・ＴｉｋＴｏｋに大波</h3> <time class="hk-text-medium"><i class="uk-icon-clock-o hk-icon-margin-right"></i>8月5日 3:00</time> <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="hk-text-medium uk-text-primary uk-margin-left">[ 臥牛山 ]</span> <p class="uk-hidden-small"> 　スマートフォンアプリの中でも、中高生に大人気なのが「ＴｉｋＴｏｋ（テ<span class="hk-continuance">...</span> </p> </div> <div class="uk-width-medium-4-10 uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> <div class="uk-width-1-1 uk-visible-small"> <hr /> </div> </div> <a href="/column/editorial/64718" class="uk-position-cover">臥牛山８月５日・ＴｉｋＴｏｋに大波</a> </article> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> <div class="uk-width-medium-1-2 hk-home-topics-margin-bottom uk-hidden-small"><hr class="hk-content-line"></div> </div> </section> <div class="hk-margin-medium-bottom"> <div class="hk-container hk-newslist"><a href="/date/2020-08-05"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>最新記事一覧へ</a></div> </div> <section> <div class="hk-margin-medium-top hk-container"> <div class="uk-grid"> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <script type="text/javascript">yads_ad_ds = '17798_108689';</script> <script type="text/javascript" language="javascript" src="https://yads.c.yimg.jp/js/yads.js"></script> </div> </div> <div class="uk-width-medium-1-2"> <div class="hk-ad-wrap uk-margin-small-bottom"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5812592764834076" data-ad-slot="7512241863"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </div> </div> </div> </section> </div> <div class="uk-width-xlarge-1-4 uk-width-large-3-10"> <div class="hk-right-banner"> <section id="weather-pc-block"></section><section class="hk-container"> <div class="hk-login-banner uk-position-relative"> <a class="uk-position-cover" href="https://digital.hakoshin.jp/user/login"></a> <i class="uk-icon-lock uk-icon-small hk-icon-margin-right"></i>会員ログイン </div> <a href="https://digital.hakoshin.jp/lp"> <img class="hk-margin-medium-top" src="/images/2020/06/09/20200609_zaz9azevjuzn1wtsmzfn.jpg" alt="函館新聞電子版とは" /></a> <div class="hk-regist-wrap"> <a class="hk-block-link" href="https://digital.hakoshin.jp/service/course"></a> <div class="hk-regist-banner"> 函館新聞 <span class="hk-design-square">電子版</span> お申込み </div> <div class="hk-entry-banner"> ご購読申し込み月は無料 </div> </div> <div class="hk-trial-wrap uk-margin-small-top"> <p class="uk-text-center uk-margin-remove"><a href="/trial/entry">電子版 試読申し込み（１週間 無料）</a></p> </div> </section> <section> <div class="hk-holiday-wrap"> <a href="/holiday"><i class="uk-icon-arrow-circle-right hk-icon-margin-right hk-base-color"></i>休刊日のお知らせ</a> </div> </section> <section> <div class="hk-subscribe-wrap"> <a class="hk-block-link" href="/subscribe"></a> <div class="hk-subscribe-banner"> <h3>函館新聞宅配購読お申込み</h3> <p>お試し（１週間）もございます。</p> <p>フリーマガジン「ハコラク」も毎月お届け</p> </div> </div> </section> <!-- <section> <div class="hk-backnumber-wrap"> <a class="hk-block-link" href="/purchase/index"></a> <div class="hk-backnumber-banner"> <h3>はこしんバックナンバー</h3> <p>過去３カ月以内のご希望の</p> <p>函館新聞をご購入できます。</p> </div> </div> </section> --><section class="uk-hidden-medium hk-margin-medium-top"> <div class="hk-ad-wrap" id='div-gpt-ad-1546840123674-0' style='height:250px; width:300px;'> <!-- /21763684332/right-rectangle --> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546840123674-0'); }); </script> </div> </section><style> .hk-h3-sub-block { margin: 0; padding: 0; font-size: 97%; line-height: 130%; } .hk-sub-hr { margin-top: 10px } </style> <div class="hk-container hk-calendar hk-margin-medium-top uk-visible-large"> <h3 class="hk-block-h3">最新ニュース</h3> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">道南スイーツ巡り②／七飯②</h3> <!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ グルメ ]</span> --> <!-- <p class="uk-hidden-small"> 　大沼の大自然に包まれながら　極上のコーヒーを味わう幸せ　木々の隙間<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/05/20200805_i0xk7jt1lhwckctlbf8v.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/hakoraku/gourmet/64726" class="uk-position-cover">道南スイーツ巡り②／七飯②</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>12:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 起業人 ]</span> --> <!-- <p class="uk-hidden-small"> 自分の家のように心を込める施工で、１軒１軒を確実に守る 札幌市の防水<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/20200804_0kcntfcwrtdbigc6ezob.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/business/startup/64696" class="uk-position-cover">起業人／Ｓｅａｌ　Ｄｏ　Ａｃｔ　今野靖晃さん</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>11:45</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">利用者乗車時の運転方法など学ぶ　福祉有償運送運転者講習会</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 福祉 ]</span> --> <!-- <p class="uk-hidden-small"> 　【七飯】ＮＰＯ法人ちえのわ（小柄千恵子理事長）は１、２の両日、上藤城<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/05/20200805_1nxxtmkxkxfk43ugrhbb.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/health/welfare/64729" class="uk-position-cover">利用者乗車時の運転方法など学ぶ　福祉有償運送運転者講習会</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i>10:35</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">３８歳男を殺人未遂容疑で逮捕　田家町の商業施設で男性刺す</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 事件・事故 ]</span> --> <!-- <p class="uk-hidden-small"> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/incident/64727" class="uk-position-cover">３８歳男を殺人未遂容疑で逮捕　田家町の商業施設で男性刺す</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">北斗せせらぎ温泉でミント湯</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 観光 ]</span> --> <!-- <p class="uk-hidden-small"> 　【北斗】市健康センター・せせらぎ温泉（本町４）は４日、期間限定でスカ<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/05/20200805_e0rxnpsa1m6umdfmho9m.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/travel/64725" class="uk-position-cover">北斗せせらぎ温泉でミント湯</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">過去最低７４トン　単価は最高８２８円　７月のスルメイカ</h3> <!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ 一次産業 ]</span> --> <!-- <p class="uk-hidden-small"> 　函館市農林水産部がまとめた市水産物地方卸売市場での７月の生鮮スルメイ<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/20200804_agovcm1iymel3hovtxjr.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/primarysector/64723" class="uk-position-cover">過去最低７４トン　単価は最高８２８円　７月のスルメイカ</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">市函で「はこだて検定」出前講座　合格者の会が解説</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 教育 ]</span> --> <!-- <p class="uk-hidden-small"> 　市立函館高校（谷川敬一校長）で４日、ご当地検定「函館歴史文化観光検定<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/20200804_atfngjv0c1dp6sfd55gh.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/edu/64722" class="uk-position-cover">市函で「はこだて検定」出前講座　合格者の会が解説</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">古里の魅力再発見を　振興局単位でキャンペーン</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 政治・行政 ]</span> --> <!-- <p class="uk-hidden-small"> 　道は７日から、新型コロナウイルスの感染拡大で大きな打撃を受けた地域経<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/20200804_bedxetyghvedwezbqshw.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/politics/64721" class="uk-position-cover">古里の魅力再発見を　振興局単位でキャンペーン</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">米潜水艦アルバコア探索プロジェクト、来年６月末に延期</h3> <!-- <i class="uk-icon-lock hk-icon-color-yellow"></i><span class="uk-text-small uk-text-primary uk-margin-left">[ 社会 ]</span> --> <!-- <p class="uk-hidden-small"> 　恵山岬沖に太平洋戦争中に沈没した米海軍の潜水艦「アルバコア」の探索プ<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/images/service/noimage-s.png);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/news/national/64720" class="uk-position-cover">米潜水艦アルバコア探索プロジェクト、来年６月末に延期</a> </div> <div class="uk-width-medium-1-1 uk-margin-bottom uk-position-relative hk-home-link-hover"> <div class="uk-grid uk-grid-small"> <div class="uk-width-2-10"> <div class="hk-latest-news-time"> <time><i class="uk-icon-clock-o hk-icon-margin-right"></i> 3:00</time> </div> </div> <div class="uk-width-8-10"> <h3 class="hk-h3-sub-block hk-font-weight-normal-important">市民会館の舞台裏　小学生らが見学　マジックショーも</h3> <!-- <span class="uk-text-small uk-text-primary uk-margin-left">[ 文化 ]</span> --> <!-- <p class="uk-hidden-small"> 　函館市民会館は４日、今春リニューアルオープンした同館の設備を見学する<span class="hk-continuance">...</span> </p> --> </div> <!-- <div class="uk-width-3-10"> <div onselectstart="return false" class="hk-cover-background uk-text-center" style="padding-top:65%; background-image: url(/media/2020/08/04/20200804_q3wynuxfh2tp10iserbh.jpg);"></div> </div> --> <div class="uk-width-1-1"><hr class="hk-sub-hr" /></div> </div> <a href="/life/culture/64716" class="uk-position-cover">市民会館の舞台裏　小学生らが見学　マジックショーも</a> </div> </div> </div> <section id="hk-calendar" class="hk-calendar hk-margin-medium-top"> <h3 class="hk-block-h3">ニュースカレンダー</h3> <div id="ev-past-calendar"></div> <script type="text/javascript"> $(function(){ getCalendar('#ev-past-calendar', new Date(2016,00,01,00,00,00), '/date/%04d-%02d-%02d', [], true); }); </script> </section><section class="uk-hidden-medium hk-margin-medium-top"> <!-- /21763684332/middle-rectangle --> <div class="hk-ad-wrap" id='div-gpt-ad-1558056583456-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558056583456-0'); }); </script> </div> </section><section id="hk-ranking" class="hk-margin-medium-top"> <h3 class="hk-block-h3">アクセスランキング</h3> <ul class="uk-tab uk-tab-grid" data-uk-tab="{connect:'#ranking-tag'}"> <li class="uk-width-1-3 uk-text-small"><a href="#">今日</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今週</a></li> <li class="uk-width-1-3 uk-text-small"><a href="#">今月</a></li> </ul> <ul id="ranking-tag" class="uk-switcher uk-margin uk-margin-remove hk-container"> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/incident/64724"> 田家町の商業施設駐車場で男性刺される　逃走の３０代男の身柄確保 <time class="hk-dateview">(14時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/64701"> 【速報】函館市田家町のスーパー駐車場で男性刺される　犯人逃走中 <time class="hk-dateview">(19時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/64708"> 函本だより／函館市本町で女性に声かけ <time class="hk-dateview">(15時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/64727"> ３８歳男を殺人未遂容疑で逮捕　田家町の商業施設で男性刺す <time class="hk-dateview">(2時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/business/other/64714"> ９月に五稜郭エリアで「まちなかオープンテラス」開催へ <time class="hk-dateview">(9時間前)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/64487"> 【速報】函館市内で１人感染 <time class="hk-dateview">(7/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/64497"> 函館で４月以来の新型コロナ患者　連絡ミスで陽性発覚遅れる <time class="hk-dateview">(7/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/64486"> 【速報】札幌で２人、千歳市、胆振管内で１人感染 <time class="hk-dateview">(7/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/64701"> 【速報】函館市田家町のスーパー駐車場で男性刺される　犯人逃走中 <time class="hk-dateview">(19時間前)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/64582"> 【速報】石狩、胆振で計７人感染 <time class="hk-dateview">(8/1)</time> </a> </li> </ol> </li> <li> <ol class="uk-list uk-list-line hk-ranking"> <li class="hk-link-hover"> <a href="/news/national/64487"> 【速報】函館市内で１人感染 <time class="hk-dateview">(7/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/64497"> 函館で４月以来の新型コロナ患者　連絡ミスで陽性発覚遅れる <time class="hk-dateview">(7/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/64115"> 【速報】札幌市で新たに１０人の感染確認 <time class="hk-dateview">(7/18)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/national/64486"> 【速報】札幌で２人、千歳市、胆振管内で１人感染 <time class="hk-dateview">(7/29)</time> </a> </li> <li class="hk-link-hover"> <a href="/news/incident/64701"> 【速報】函館市田家町のスーパー駐車場で男性刺される　犯人逃走中 <time class="hk-dateview">(19時間前)</time> </a> </li> </ol> </li> </ul> <div class="uk-margin-small-top"> <a href="/ranking" class="uk-button uk-width-1-1"><i class="uk-icon-arrow-circle-right hk-icon-margin-right"></i> アクセスランキング一覧</a> </div> </section><section class="hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-medium-1-1"> <h3 class="hk-block-h3">道南市町村ニュース</h3> <div class="hk-mapv2-wrap uk-hidden-medium" style="background-image: url(/images/area/mapv2.jpg)"> <a href="/area/oshamanbe" class="hk-area-oshamanbe">長万部町</a> <a href="/area/imakane" class="hk-area-imakane">今金町</a> <a href="/area/setana" class="hk-area-setana">せたな町</a> <a href="/area/yakumo" class="hk-area-yakumo">八雲町</a> <a href="/area/okushiri" class="hk-area-okushiri">奥尻町</a> <a href="/area/mori" class="hk-area-mori">森町</a> <a href="/area/shikabe" class="hk-area-shikabe">鹿部町</a> <a href="/area/otobe" class="hk-area-otobe">乙部町</a> <a href="/area/assabu" class="hk-area-assabu">厚沢部町</a> <a href="/area/hakodate" class="hk-area-hakodate">函館市</a> <a href="/area/nanae" class="hk-area-nanae">七飯町</a> <a href="/area/esashi" class="hk-area-esashi">江差町</a> <a href="/area/hokuto" class="hk-area-hokuto">北斗市</a> <a href="/area/kikonai" class="hk-area-kikonai">木古内町</a> <a href="/area/kaminokuni" class="hk-area-kaminokuni">上ノ国町</a> <a href="/area/shiriuchi" class="hk-area-shiriuchi">知内町</a> <a href="/area/matsumae" class="hk-area-matsumae">松前町</a> <a href="/area/fukushima" class="hk-area-fukushima">福島町</a> </div> <a href="/area/index"><div class="hk-button"><i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i>地域ニュース一覧</div></a> </div> </div> </section><section class="hk-margin-medium-top"> <h3 class="hk-block-h3">紙面ビューア</h3> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-position-relative"> <img class="hk-paper-image" src="/newspaper/2020/08/05/thumbnail/fepugmyi5mj2d6zlaihq.jpg" alt="函館新聞紙面" width="150px"> <p class="uk-text-center uk-text-bold uk-margin-bottom-remove">8月 5日の紙面</p> <a target="_blank" class="uk-position-cover" href="/paper/viewer/2020-08-05"></a> </div> <div class="uk-width-1-2"> <ul class="uk-list uk-list-line"> <li><a href="/paper/date/2020-08-05"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 5日の紙面</a></li> <li><a href="/paper/date/2020-08-04"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 4日の紙面</a></li> <li><a href="/paper/date/2020-08-03"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 3日の紙面</a></li> <li><a href="/paper/date/2020-08-02"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 2日の紙面</a></li> <li><a href="/paper/date/2020-08-01"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 8月 1日の紙面</a></li> <li><a href="/paper/date/2020-07-31"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月31日の紙面</a></li> <li><a href="/paper/date/2020-07-30"><i class="uk-icon-angle-right uk-icon-margin-right"></i> 7月30日の紙面</a></li> </ul> <p>デジタル紙面は１週間分を見ることができます。</p> </div> </div> </section> <section class="hk-margin-medium-top"> <div class="uk-grid uk-grid-small"> <div class="uk-width-1-2 uk-text-center"> <a href="https://www.facebook.com/hakodateshimbun" target="_blank" class="hk-sns-fb-color"> <i class="uk-icon-facebook-official hk-icon-margin-right uk-icon-small"></i><span class="">公式 Facebook</span> </a> </div> <div class="uk-width-1-2 uk-text-center"> <a href="http://twitter.com/hakodateshimbun" target="_blank" class="hk-sns-tw-color"> <i class="uk-icon-twitter hk-icon-margin-right uk-icon-small"></i><span class="">公式 Twitter</span> </a> </div> </div> </section> <section class="hk-calendar hk-margin-medium-top"> <div class="uk-grid"> <div class="uk-width-1-1"> <h3 class="hk-block-h3">8月 5日のイベント情報</h3> <div id="ev-event-calendar-wrap"> <section class="hk-event-list"> <ul class="uk-list uk-list-line uk-margin-top-remove uk-margin-bottom-remove hk-container"> <li><a href="/event/show/6501"><i class="uk-icon-caret-right"></i> クイズ・石川啄木と函館</a></li> <li><a href="/event/show/6480"><i class="uk-icon-caret-right"></i> はこだてみらい館夏まつり！！</a></li> <li><a href="/event/show/6453"><i class="uk-icon-caret-right"></i> 五稜郭跡「兵糧庫」の特別公開</a></li> <li><a href="/event/show/6420"><i class="uk-icon-caret-right"></i> ＭＩＮＩＡＴＵＲＥ　ＬＩＦＥ（ミニチュア・ライフ）展～田中達也見立ての世界～</a></li> </ul> </section> <div id="ev-event-calendar-month" class="hk-event-calendar-month"></div> <div id="ev-event-calendar-sub"></div> </div> </div> <div class="uk-width-1-1"> <a class="uk-button uk-width-1-1" href="/event/month/2020-08"> <i class="uk-icon-chevron-circle-right hk-icon-margin-right"></i> 2020年8月のイベント </a> </div> </div> <div class="hk-event-notes hk-container"> ※イベント中止および延期となる場合がございますので、詳細は主催者へ直接ご確認頂きますようお願い申し上げます。 </div> <script type="text/javascript"> $(function(){ $('#ev-event-calendar-sub').datetimepicker({ timepicker: false, inline: true, lang: 'ja', minDate: moment().subtract(1, 'month').format("YYYY-MM-DD"), scrollMonth: false, scrollInput: false, formatDate: 'Y-m-d', onChangeDateTime: function(dp,input){ if(!input.val()) return; location.href = '/event/'+moment(input.val()).format("YYYY-MM-DD"); }, onChangeMonth: function(current_time, input) { $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); }, onGenerate: function(current_time, input){ $('#ev-event-calendar-month').html(moment(current_time).format("YYYY年M月")); } }); }); </script> </section> <section class="hk-margin-medium-top"> <h3 class="hk-block-h3">関連サイト</h3> <ul class="uk-list uk-list-line hk-container uk-margin-top"> <li><a target="_blank" href="http://hako-raku.jp/"><i class="uk-icon-caret-right"></i> ハコラク WEB</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen/"><i class="uk-icon-caret-right"></i> ハコラクラーメンガイド 極上ラーメン</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/ramen_2020_4/"><i class="uk-icon-caret-right"></i> ハコラク 春の麺ガイド</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/"><i class="uk-icon-caret-right"></i> 名産市場</a></li> <li><a target="_blank" href="https://digital.hakoshin.jp/purchase"><i class="uk-icon-caret-right"></i> はこしんバックナンバー</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/hanabi/"><i class="uk-icon-caret-right"></i> 函館港花火大会</a></li> <li><a target="_blank" href="https://www.hakodateshinbun.co.jp/pp/index.html?v=2018"><i class="uk-icon-caret-right"></i> 写真の日プロジェクト</a></li> <li><a target="_blank" href="http://www.hokkaido-nl.jp/"><i class="uk-icon-caret-right"></i> 北海道ニュースリンク</a></li> <li><a target="_blank" href="https://my.ebook5.net/hakoshin/medical2020/"><i class="uk-icon-caret-right"></i> 函館メディカルガイド</a></li> </ul> <!-- <a target="_blank" href="https://www.hakodateshinbun.co.jp/daigaku/"><img class="uk-margin-small-top" src="/images/2019/05/30/20190530_w4mwctwgdb2s4webxar7.jpg" alt="大学進学説明会2019" /></a> --> </section><section> <div class="uk-margin-small-top hk-ad-wrap"> <a href="https://hako-raku.jp/" target="_blank" onclick="ga('send','event','banner','click','hakoraku',3);"> <img src="/images/2020/07/13/20200713_8zcb81erfpp8w7igkvtk.jpg" srcset="/images/2020/07/13/20200713_8zcb81erfpp8w7igkvtk.jpg 1x, /images/2020/07/13/20200713_xg7ma5cg8e2op9dv6gyx.jpg 2x" alt="ハコラク" /> </a> </div> </section> <section> <div class="uk-margin-small-top hk-ad-wrap"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5812592764834076" data-ad-slot="7512241863"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> </div> </section></div> </div> </div> </div> <!-- PC --> <footer class="hk-footer uk-visible-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="uk-grid hk-margin-medium-top"> <div class="uk-width-1-1"> <p class="uk-float-right"><a href="#hk-pc-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> </div> </div> <div class="uk-grid uk-margin-top"> <div class="uk-width-2-5 hk-footer-partition"> <h4 class="hk-footer-h4">函館新聞電子版について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/guide">総合ガイド</a></li> <li><a href="/service/course">購読コース・決済について</a></li> <li><a href="/regist/entry">新規会員登録</a></li> <li><a href="/user/login">ログイン</a></li> <li><a href="/reminder">パスワード忘れ</a></li> <li><a href="/search">過去記事検索</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> </ul> </div> </div> </div> <div class="uk-width-2-5 hk-footer-partition"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">函館新聞社について</h4> <div class="uk-grid uk-panel uk-panel-header uk-grid-small"> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/about/index">会社概要</a></li> <li><a href="/about/overview">函館新聞とは</a></li> <li><a href="/service/adsale">広告料金表</a></li> <li><a href="/service/adsale">広告入稿規定</a></li> <li><a href="https://www.hakodateshinbun.co.jp/ad_guide.pdf?v=1.1" target="_blank">広告掲載基準(PDF)</a></li> <li><a href="https://www.hakodateshinbun.co.jp/webad.pdf?v=1.2" target="_blank">電子版広告ガイド</a></li> </ul> </div> <div class="uk-width-1-2"> <ul class="uk-list hk-footer-margin-list"> <li><a href="/process/petition">記事・写真使用許可申請</a></li> <li><a href="/process/sponsorship">後援依頼</a></li> <li><a href="/subscribe">宅配定期購読</a></li> <li><a href="/holiday">休刊日について</a></li> <li><a href="/page/recruit" target="_blank">採用情報</a></li> <li><a href="/enquiry">お問い合わせ</a></li> </ul> </div> </div> </div> </div> <div class="uk-width-1-5"> <div class="uk-panel uk-panel-header"> <h4 class="hk-footer-h4">関連サービス</h4> <ul class="uk-list hk-footer-margin-list"> <li><a target="_blank" href="http://www.hako-raku.jp/">ハコラク</a></li> <li><a target="_blank" href="http://www.meisanichiba.jp/">名産市場</a></li> <li><a target="_blank" href="/purchase">はこしんバックナンバー</a></li> <li><a target="_blank" href="/photo/">はこしんフォトサービス</a></li> <li><a target="_blank" href="http://www.hakodateshinbun.co.jp/pp/">フォトプロジェクト</a></li> </ul> </div> </div> </div> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> <hr /> <div class="uk-grid uk-margin-small-top uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">〒041-8540 北海道函館市港町1丁目17番8号　TEL 0138-43-2121（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2020 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <!-- SP --> <footer class="hk-footer uk-hidden-large"> <section class="uk-container uk-container-center"> <div class=" hk-container"> <div class="hk-sp-footer"> <p class="uk-clearfix"><a class="uk-float-right" href="#hk-sp-header" data-uk-smooth-scroll="{offset: 40}"><i class="uk-icon-chevron-circle-up hk-icon-margin-right"></i>ページの先頭へ</a></p> <div class="uk-grid uk-margin-bottom"> <div class="uk-width-1-1"> <ul class="uk-subnav uk-subnav-line uk-flex-center"> <li><a href="/about/index">会社概要</a></li> <li><a href="/service/overview">函館新聞とは</a></li> <li><a href="/service/agreement">利用規約</a></li> <li><a href="/service/privacy">個人情報保護</a></li> <li><a href="/service/copyright">著作権および肖像権</a></li> <li><a href="/service/law">特定商取引法に基づく表示</a></li> <li><a href="/support">Q&A（よくある質問）</a></li> <li><a href="/enquiry/index">お問い合わせ</a></li> <li><a href="/regist/entry">新規会員登録</a></li> </ul> </div> </div> <div class="uk-grid uk-margin-bottom uk-text-center"> <div class="uk-width-1-1 uk-flex-center"> <p class="uk-text-center uk-margin-remove">函館新聞電子版に掲載の記事・写真・図表など無断転載を禁じます。著作権は函館新聞社または情報提供者に属します。</p> <p class="uk-text-center uk-margin-remove">041-8540 北海道函館市港町1丁目17番8号　TEL 0138-40-7171（代）</p> <p class="uk-text-center uk-margin-remove">Copyright © 2005-2020 Hakodateshimbun Co.,Ltd All Rights Reserved.</p> </div> </div> </div> </section> </footer> <script src="/assets/js/app.js?v=r151.3"></script> <script type="text/template" id="tmpl-recommend-item"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"> <%= title %> <time class="hk-dateview">（<%= moment(opened_at.date).format("MM/DD") %>）</time> </div> <a href="/<%= category_url %>/<%= id %>" class="hk-block-link"><%= title %></a> </li> </script> <script type="text/template" id="tmpl-feature-item"> <h5 class="uk-margin-bottom-remove">[特集記事]</h5> <ul class="uk-margin-top-remove uk-padding-remove"> <li class="hk-newslist-table hk-sp-list-table"> <div class="uk-vertical-align-middle hk-newslist-table-cell"><%= title %></div> <a href="/feature/<%= id %>" class="hk-block-link"><%= title %></a> </li> </ul> </script> <script type="text/template" id="tmpl-image-item"> <div class="swiper-slide"> <div class="swiper-zoom-container"> <img src="/media/<%= path %>/<%= name %>" alt="<%= caption %>" oncontextmenu="return false;" onMouseDown="return false;" onSelectStart="return false" id="article-image-item<%= index %>" /> </div> <div class='uk-thumbnail-caption hk-thumbnail-caption'><%= caption %></div> <div class="uk-text-center hk-height-24"> <% if(buy) { %> <a class="uk-text-primary" href="/photo/to/<%= mid %>"><i class="uk-icon-camera hk-icon-margin-right uk-icon-small uk-text-primary"></i>掲載写真を購入</a> <% } %> </div> </div> </script> <script type="text/template" id="tmpl-movie-item"> <div class="hk-art-movie"> <video controls poster="/media/<%= path %>/<%= thumbnail %>"> <source src="/media/<%= path %>/<%= name %>"> <p>ご利用のブラウザでは動画を再生することができません。</p> </video> </div> </script> <script type="text/template" id="tmpl-voice-item"> <audio controls src="/media/<%= path %>/<%= name %>"></audio> </script> <script type="text/template" id="tmpl-archive-item"> <li class="uk-margin-small uk-margin-top"> <a href="/media/<%= path %>/<%= name %>" target="_blank"><i class="uk-icon-<%if(extension.match(/^pdf/)){%>file-pdf-o<%}else if(extension.match(/^mp3/)){%>file-audio-o<%}else if(extension.match(/^doc/)){%>file-word-o<%}else if(extension.match(/^xls/)){%>file-excel-o<%}else if(extension.match(/^zip/)){%>file-zip-o<%}%> hk-icon-margin-right"></i><%= caption %>（<%= extension %>）</i></a> </li> </script> <script type="text/javascript"> $(function() { var article = new App.Controller; article.execUserSingin('mNVDHQbxenhlByvrLb9FGUX8G2fzdb7VZunOSCUD').execRecommend('/recommend/article/64696'); }); </script> <script type="text/javascript"> $(function(){ /** 天気予報・気象警報・注意報 */ var position = 0; var area = '函館'; var weatherModel = new WeatherModel( {"weather":{"name":"20200804_bkdjssaoc9mh31swyidg.jpg","path":"2020\/08\/04","opened_at":"2020-08-05 00:00:00"},"advisory":{"title":"\u6e21\u5cf6\u3001\u6a9c\u5c71\u5730\u65b9\u3067\u306f\u3001\u7adc\u5dfb\u306a\u3069\u306e\u6fc0\u3057\u3044\u7a81\u98a8\u3084\u6025\u306a\u5f37\u3044\u96e8\u3001\u843d\u96f7\u3001\u6fc3\u9727\u306b\u3088\u308b\u8996\u7a0b\u969c\u5bb3\u306b\u6ce8\u610f\u3057\u3066\u304f\u3060\u3055\u3044\u3002","report_at":"2020-08-05 10:25:00","notice_count":38,"warning_count":0,"alert_count":0}} ); weatherModel.set('position', position); weatherModel.set('area', area); var view = new WeatherView({model: weatherModel}); /** クマ出没情報 */ var todaysBear = new BearView({model: new BearModel({"status":true,"data":{"area":"\u677e\u524d","matter":"\u76ee\u6483"}})}); /** 最新ニュース */ var latestArticlesView = new LatestArticlesView({collection : new LatestArticlesCollection()}); }); </script> </body> </html>